Nueva config HGU Movistar - La "doscables"

Tienes toda la razón y lo que he comentado no encaja en este hilo. Pero como tu comentaste que la tienes echa con una ONT... era por si la podías publicarla para poder usarla.
Creo que no has leído bien lo que comenté. Comenté que estoy buscando que el HGU me pase la VLAN6 hacia abajo taggeada, porque, simulando que sí lo hace (con una ONT), soy capaz de configurar vlans + pppoe todo en un único bridge. Pero, si tienes una ONT, ¿para qué demonios querrías hacer eso? Si te va a tocar, quieras o no, montar el script de marras para IPTV en el mikrotik, no ganas nada, sólo complejidad.

La idea de este setup es aprovechar el RTSP del HGU, para no tener que implementar una DMZ flotante vía script, que es lo que hacemos en el mikrotik, a falta de un helper adecuado para marcar las conexiones RTSP. Pero, si vas a montar ONT, no hay más remedio, y la config adecuada ya la tienes publicada.

Saludos!
 
@pokoyo, disculpa la ausencia, he estado fuera el fin de semana y no he podido realizar las pruebas. Intentaré hacerla hoy en un ratito, ya tengo el 4011 preparado solo para conectar y probar.

Os voy informado.


Saludos!
 
@pokoyo, disculpa la ausencia, he estado fuera el fin de semana y no he podido realizar las pruebas. Intentaré hacerla hoy en un ratito, ya tengo el 4011 preparado solo para conectar y probar.

Os voy informado.


Saludos!
Descuida, que el fin de semana está para aprovecharlo, y esto no corre ninguna prisa. Así que, cuando puedas, bien está.

Saludos!
 
buenas, vengo de otro post para ver si consigo montarle a mi donante mikrotik, según entiendo hago un reset del mikrotik y quit seq
Bueno, pues la idea de este post es que, los que tengáis Movistar con IPTV, probéis la siguiente configuración. Nos vamos a basar en esta foto, y vamos a montar un setup tal que así:



Las características de este setup son las siguientes:
  • Trabaja con el HGU en monopuesto
  • Conecta con nuestro router usando dos cables: Ether1 será la WAN, y Ether2 extenderá el servicio de DHCP del HGU (para el desco)
  • Usaremos un único bridge, con filtrado de VLANs, con todos los puertos dentro, salvo el puerto WAN Ether1
  • Podremos usar el desco en cualquier puerto del MikroTik o de otro dispositivo tipo switch, siempre que sea compatible con 802.1Q (VLANs)
  • Aprovechará el RTSP Helper del HGU, no teniendo que configurar nada en el MikroTik

Pues, partiendo de la config por defecto que monta esto en la v6/v7, el setup es tan chorra como esto:

Código:
# Asignamos dos puertos cualquiera a la VLAN 22,
# que será la que independice el tráfico de los descos
# Ether2 = router HGU
# Ether3 = desco
/interface bridge port
set [find bridge=bridge and interface=ether2] pvid=22
set [find bridge=bridge and interface=ether3] pvid=22

# Taggeamos dicha VLAN en el bridge
/interface bridge vlan
add bridge=bridge tagged=bridge vlan-ids=22

# Activamos bridge VLAN filtering + IGMP Snooping en el bridge
/interface bridge
set [find name=bridge] vlan-filtering=yes igmp-snooping=yes

# Levantamos el cliente PPPoE
/interface pppoe-client
add add-default-route=yes default-route-distance=1 disabled=no interface=\
ether1 name=internet user=adslppp@telefonicanetpa password=adslppp

# Metemos el PPPoE en la lista WAN
/interface list member
add interface=internet list=WAN

Con esto, deberíamos tener navegación en los puertos 4, 5 e IPTV en el puerto 3, el cual estaría fuera de nuestros dominios y bajo los del HGU.

¿Os animáis a probarla? ¿@roolezz ?

Saludos!
Hola, para poder configurar lo que propones en casa de mi donante entiendo lo siguiente:
el HGU en monopuesto, conecto cable de eth1 de HGU a eth1 mikrotik, y eth2 HGU a eth2 de mikrotik.
reseteo el mikrotik y quitck set, router - pppoe con su user y passwd.
quick set.png

a la configuración se le añade las caracteristicas del setup que indicas.

el hap lite de la primera planta me imagino que se resetea en modo bridge y conectamos el cable al eth1 y donde ponga el segundo deco lo asignamos a la vlan 22. voy bien?? o meto la pata, gracias. un saludo.
el diseño de la red es la siguiente:
 

Adjuntos

  • red.png
    red.png
    20.1 KB · Visitas: 44
Última edición:
El segundo dibujo no tiene sentido. Si el cable va directo al HGU, te puedes ahorrar el hAP lite. Pero el ordenador quedaría fuera de la red del mikrotik.

Saludos!
 
El segundo dibujo no tiene sentido. Si el cable va directo al HGU, te puedes ahorrar el hAP lite. Pero el ordenador quedaría fuera de la red del mikrotik.

Saludos!
gracias por contestar, pero es que el ordenador quiere que esté en la red lan que mikrotik de la planta baja gestionará. saludos.
 
En ese caso el hAP lite iría conectado al 4011, y simplemente tendrías que filtrar VLANs en él (un swith/ap). Si el 4011 lleva wifi, te aconserjo montar ambos vía CAPsMAN.

Saludos!
 
buenas, montado tal como lo explicas y conecto deco en eht3 y se ve perfecto, ahora me queda montar la eoip para compartirlo, cambia del metodo explicado anteriormente o es de la misma forma? gracias.
 
buenas, montado tal como lo explicas y conecto deco en eht3 y se ve perfecto, ahora me queda montar la eoip para compartirlo, cambia del metodo explicado anteriormente o es de la misma forma? gracias.
Eso es, y tendrías que ponerle el mismo pvid cuando metas el puerto en el bridge, que el que hayas elegido para encapsular ese servicio.

Saludos!
 
gracias de nuevo, he puesto en bridge port la interfaz eoip-iptv en el bridge-iptv, con VLAN 22 admit only VLAN tagged y sale con RS, pero en el otro mickirotik que tiene que recibir sale con S.
 
gracias de nuevo, he puesto en bridge port la interfaz eoip-iptv en el bridge-iptv, con VLAN 22 admit only VLAN tagged y sale con RS, pero en el otro mickirotik que tiene que recibir sale con S.
No hombre, tagged no, untagged. La vlan 22 va taggueada sobre el bridge, pero sin tag sobre los puertos involucrados (el puerto del segundo cable que te une al HGU y el EoIP, ambos con PVID=22 y con el frame types = admit only untagged and priority tagged)

Saludos!
 
No hombre, tagged no, untagged. La vlan 22 va taggueada sobre el bridge, pero sin tag sobre los puertos involucrados (el puerto del segundo cable que te une al HGU y el EoIP, ambos con PVID=22 y con el frame types = admit only untagged and priority tagged)

Saludos!
Código:
/interface bridge
add admin-mac=DC:2C:6E:A7:08:88 auto-mac=no comment=defconf igmp-snooping=yes \
    ingress-filtering=no name=bridge vlan-filtering=yes
/interface eoip
add keepalive=25s mac-address=02:B8:24:33:3B:75 mtu=1500 name=eoip-iptv \
    remote-address=172.17.0.2 tunnel-id=1
/interface wireguard
add listen-port=54321 mtu=1420 name=wireguard1
/interface pppoe-client
add add-default-route=yes disabled=no interface=ether1 name=internet user=\
    adslppp@telefonicanetpa
/interface list
add comment=defconf name=WAN
add comment=defconf name=LAN
/interface lte apn
set [ find default=yes ] ip-type=ipv4 use-network-apn=no
/ip pool
add name=dhcp ranges=192.168.88.10-192.168.88.254
/ip dhcp-server
add address-pool=dhcp interface=bridge name=defconf
/interface bridge port
add bridge=bridge comment=defconf frame-types=\
    admit-only-untagged-and-priority-tagged ingress-filtering=no interface=\
    ether2 pvid=22
add bridge=bridge comment=defconf frame-types=\
    admit-only-untagged-and-priority-tagged ingress-filtering=no interface=\
    ether3 pvid=22
add bridge=bridge comment=defconf ingress-filtering=no interface=ether4
add bridge=bridge comment=defconf ingress-filtering=no interface=ether5
add bridge=bridge comment=defconf ingress-filtering=no interface=wlan1
add bridge=bridge comment=defconf ingress-filtering=no interface=wlan2
add bridge=bridge frame-types=admit-only-untagged-and-priority-tagged \
    interface=eoip-iptv pvid=22
/ip neighbor discovery-settings
set discover-interface-list=LAN
/ip settings
set max-neighbor-entries=8192
/ipv6 settings
set disable-ipv6=yes max-neighbor-entries=8192
/interface bridge vlan
add bridge=bridge tagged=bridge untagged=ether2,eoip-iptv vlan-ids=22
/interface list member
add comment=defconf interface=bridge list=LAN
add comment=defconf interface=ether1 list=WAN
add interface=internet list=WAN
add interface=wireguard1 list=LAN
/interface ovpn-server server
set auth=sha1,md5
/interface wireguard peers
add allowed-address=172.17.0.2/32,192.168.50.0/24 endpoint-address=\
    aaaf09501705.sn.mynetname.net endpoint-port=54321 interface=wireguard1 \
    persistent-keepalive=25s public-key=\
    "TZZFGgedxaLPRuPyn5QEyjKO6EkJyiIMdiBDnMKyFWQ="
/ip address
add address=192.168.88.1/24 comment=defconf interface=ether2 network=\
    192.168.88.0
add address=172.17.0.1/30 network=172.17.0.0
/ip cloud
set ddns-enabled=yes
/ip dhcp-client
add comment=defconf disabled=yes interface=ether1
add disabled=yes
/ip dhcp-server network
add address=192.168.88.0/24 comment=defconf gateway=192.168.88.1
/ip dns
set allow-remote-requests=yes servers=1.1.1.1,1.1.0.0
/ip dns static
add address=192.168.88.1 comment=defconf name=router.lan
/ip firewall filter
add action=accept chain=input comment=\
    "defconf: accept established,related,untracked" connection-state=\
    established,related,untracked
add action=drop chain=input comment="defconf: drop invalid" connection-state=\
    invalid
add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
add action=accept chain=input comment="defconf: accept ICMP" protocol=gre
add action=accept chain=input dst-port=54321 protocol=udp
add action=accept chain=input comment=\
    "defconf: accept to local loopback (for CAPsMAN)" dst-address=127.0.0.1
add action=drop chain=input comment="defconf: drop all not coming from LAN" \
    in-interface-list=!LAN
add action=accept chain=forward comment="defconf: accept in ipsec policy" \
    ipsec-policy=in,ipsec
add action=accept chain=forward comment="defconf: accept out ipsec policy" \
    ipsec-policy=out,ipsec
add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \
    connection-state=established,related hw-offload=yes
add action=accept chain=forward comment=\
    "defconf: accept established,related, untracked" connection-state=\
    established,related,untracked
add action=drop chain=forward comment="defconf: drop invalid" \
    connection-state=invalid
add action=drop chain=forward comment=\
    "defconf: drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
    connection-state=new in-interface-list=WAN
/ip firewall nat
add action=masquerade chain=srcnat comment="defconf: masquerade" \
    ipsec-policy=out,none out-interface-list=WAN
add action=masquerade chain=srcnat comment="defconf: masquerade" disabled=yes \
    ipsec-policy=out,none out-interface=ether1
add action=masquerade chain=srcnat comment="defconf: masquerade" \
    ipsec-policy=out,none out-interface=bridge
/ip service
set telnet disabled=yes
set ftp disabled=yes
set www disabled=yes
set ssh disabled=yes
set api disabled=yes
set winbox port=14610
set api-ssl disabled=yes
/system clock
set time-zone-name=Europe/Madrid
/tool mac-server
set allowed-interface-list=LAN
/tool mac-server mac-winbox
set allowed-interface-list=LAN
así lo tengo, gracias
 
¿Qué haces con un masquerade en el bridge?
Código:
/ip firewall nat
add action=masquerade chain=srcnat comment="defconf: masquerade" \
    ipsec-policy=out,none out-interface-list=WAN
add action=masquerade chain=srcnat comment="defconf: masquerade" disabled=yes \
    ipsec-policy=out,none out-interface=ether1
add action=masquerade chain=srcnat comment="defconf: masquerade" \
    ipsec-policy=out,none out-interface=bridge

Por otro lado, no especifiques los puertos untagged a mano, deja que se añadan automáticamente según vas cambiando los PVID. Has definido dos puertos, y sin embargo son 3 los que van en la vlan 22, según tu configuración.
Código:
/interface bridge vlan
add bridge=bridge tagged=bridge untagged=ether2,eoip-iptv vlan-ids=22

En bridge vlan define unicamente lo que se comporta como trunk.

Saludos!
 
¿Qué haces con un masquerade en el bridge?
Código:
/ip firewall nat
add action=masquerade chain=srcnat comment="defconf: masquerade" \
    ipsec-policy=out,none out-interface-list=WAN
add action=masquerade chain=srcnat comment="defconf: masquerade" disabled=yes \
    ipsec-policy=out,none out-interface=ether1
add action=masquerade chain=srcnat comment="defconf: masquerade" \
    ipsec-policy=out,none out-interface=bridge

Por otro lado, no especifiques los puertos untagged a mano, deja que se añadan automáticamente según vas cambiando los PVID. Has definido dos puertos, y sin embargo son 3 los que van en la vlan 22, según tu configuración.
Código:
/interface bridge vlan
add bridge=bridge tagged=bridge untagged=ether2,eoip-iptv vlan-ids=22

En bridge vlan define unicamente lo que se comporta como trunk.

Saludos!
muchas gracias @pokoyo, si no fuese por tu ayuda imposible de conseguir. ya funciona, veo movistar en mi casa y mi donante también.
ahora en el eth4 conectaré cable que sube a la primera planta y allí pondré un mini ap en bridge, para un pc y un deco, tendría que meterle en el bridge? gracias por todo y disculpa tanta ignorancia por mi parte
 
sí, y ese puerto lo añades como híbrido: llevaría tu LAN sin tag y la de TV con tag, con el frame types = admit all y PVID=1. Ese sí lo tendrías que meter en /bridge vlan como puerto taggeado, al igual que el propio bridge.

Como recomendación para futuro: para no usar la VLAN por defecto, mueve tu LAN a usar una VLAN también, y podrás deshabilitar la VLAN ID 1 (por defecto) del bridge, y usar ingress filtering como toca.

Saludos!
 
sí, y ese puerto lo añades como híbrido: llevaría tu LAN sin tag y la de TV con tag, con el frame types = admit all y PVID=1. Ese sí lo tendrías que meter en /bridge vlan como puerto taggeado, al igual que el propio bridge.

Como recomendación para futuro: para no usar la VLAN por defecto, mueve tu LAN a usar una VLAN también, y podrás deshabilitar la VLAN ID 1 (por defecto) del bridge, y usar ingress filtering como toca.

Saludos!
buenas, lo que me recomiendas para futuro... haber si me he enterado bién.. quedaría así?
Código:
/interface vlan
add interface=ether1 name=vlan-internet vlan-id=6
add interface=bridge name=vlan-lan vlan-id=22

/interface bridge
add admin-mac=DC:2C:6E:A7:08:88 auto-mac=no comment=defconf igmp-snooping=yes \
    ingress-filtering=no name=bridge vlan-filtering=yes
/interface eoip
add keepalive=25s mac-address=02:B8:24:33:3B:75 mtu=1500 name=eoip-iptv \
    remote-address=172.17.0.2 tunnel-id=1
/interface wireguard
add listen-port=54321 mtu=1420 name=wireguard1
/interface pppoe-client
add add-default-route=yes disabled=no interface=vlan-internet  name=internet user=\
    adslppp@telefonicanetpa
/interface list
add comment=defconf name=WAN
add comment=defconf name=LAN
/interface lte apn
set [ find default=yes ] ip-type=ipv4 use-network-apn=no
/ip pool
add name=dhcp ranges=192.168.88.10-192.168.88.254
/ip dhcp-server
add address-pool=dhcp interface=bridge name=defconf
/interface bridge port
add bridge=bridge comment=defconf frame-types=\
    admit-only-untagged-and-priority-tagged ingress-filtering=no interface=\
    ether2 pvid=22
add bridge=bridge comment=defconf frame-types=\
    admit-only-untagged-and-priority-tagged ingress-filtering=no interface=\
    ether3 pvid=22
add bridge=bridge comment=defconf frame-types=\
    admit-only-untagged-and-priority-tagged ingress-filtering=no interface=ether4 pvid=6
add bridge=bridge comment=defconf ingress-filtering=no interface=ether5 pvid=6
add bridge=bridge comment=defconf ingress-filtering=no interface=wlan1 pvid=6
add bridge=bridge comment=defconf ingress-filtering=no interface=wlan2 pvid=6
add bridge=bridge frame-types=admit-only-untagged-and-priority-tagged \
    interface=eoip-iptv pvid=22
/ip neighbor discovery-settings
set discover-interface-list=LAN
/ip settings
set max-neighbor-entries=8192
/ipv6 settings
set disable-ipv6=yes max-neighbor-entries=8192
/interface bridge vlan
add bridge=bridge tagged=bridge vlan-ids=22
add bridge=bridge tagged=bridge vlan-ids=6
/interface list member
add comment=defconf interface=bridge list=LAN
add comment=defconf interface=ether1 list=WAN
add interface=internet list=WAN
add interface=wireguard1 list=LAN
/interface ovpn-server server
set auth=sha1,md5
/interface wireguard peers
add allowed-address=172.17.0.2/32,192.168.50.0/24 endpoint-address=\
    aaaf09501705.sn.mynetname.net endpoint-port=54321 interface=wireguard1 \
    persistent-keepalive=25s public-key=\
    "TZZFGgedxaLPRuPyn5QEyjKO6EkJyiIMdiBDnMKyFWQ="
/ip address
add address=192.168.88.1/24 comment=defconf interface=ether2 network=\
    192.168.88.0
add address=172.17.0.1/30 interface=wireguard1 network=172.17.0.0
/ip cloud
set ddns-enabled=yes
/ip dhcp-client
add comment=defconf disabled=yes interface=vlan-internet
add disabled=yes
/ip dhcp-server network
add address=192.168.88.0/24 comment=defconf gateway=192.168.88.1
/ip dns
set allow-remote-requests=yes servers=1.1.1.1,1.1.0.0
/ip dns static
add address=192.168.88.1 comment=defconf name=router.lan
/ip firewall filter
add action=accept chain=input comment=\
    "defconf: accept established,related,untracked" connection-state=\
    established,related,untracked
add action=drop chain=input comment="defconf: drop invalid" connection-state=\
    invalid
add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
add action=accept chain=input comment="defconf: accept ICMP" protocol=gre
ahora mismo está así y funcionando.
Código:
/interface bridge
add admin-mac=DC:2C:6E:A7:08:88 auto-mac=no comment=defconf igmp-snooping=yes \
    ingress-filtering=no name=bridge vlan-filtering=yes
/interface eoip
add keepalive=25s mac-address=02:B8:24:33:3B:75 mtu=1500 name=eoip-iptv \
    remote-address=172.17.0.2 tunnel-id=1
/interface wireguard
add listen-port=54321 mtu=1420 name=wireguard1
/interface pppoe-client
add add-default-route=yes disabled=no interface=ether1 name=internet user=\
    adslppp@telefonicanetpa
/interface list
add comment=defconf name=WAN
add comment=defconf name=LAN
/interface lte apn
set [ find default=yes ] ip-type=ipv4 use-network-apn=no

/ip pool
add name=dhcp ranges=192.168.88.10-192.168.88.254
/ip dhcp-server
add address-pool=dhcp interface=bridge name=defconf
/interface bridge port
add bridge=bridge comment=defconf frame-types=\
    admit-only-untagged-and-priority-tagged ingress-filtering=no interface=\
    ether2 pvid=22
add bridge=bridge comment=defconf frame-types=\
    admit-only-untagged-and-priority-tagged ingress-filtering=no interface=\
    ether3 pvid=22
add bridge=bridge comment=defconf ingress-filtering=no interface=ether4
add bridge=bridge comment=defconf ingress-filtering=no interface=ether5
add bridge=bridge comment=defconf ingress-filtering=no interface=wlan1
add bridge=bridge comment=defconf ingress-filtering=no interface=wlan2
add bridge=bridge frame-types=admit-only-untagged-and-priority-tagged \
    interface=eoip-iptv pvid=22
/ip neighbor discovery-settings
set discover-interface-list=LAN
/ip settings
set max-neighbor-entries=8192
/ipv6 settings
set disable-ipv6=yes max-neighbor-entries=8192
/interface bridge vlan
add bridge=bridge tagged=bridge vlan-ids=22
/interface list member
add comment=defconf interface=bridge list=LAN
add comment=defconf interface=ether1 list=WAN
add interface=internet list=WAN
add interface=wireguard1 list=LAN
/interface ovpn-server server
set auth=sha1,md5
/interface wireguard peers
add allowed-address=172.17.0.2/32,192.168.50.0/24 endpoint-address=\
    aaaf09501705.sn.mynetname.net endpoint-port=54321 interface=wireguard1 \
    persistent-keepalive=25s public-key=\
    "TZZFGgedxaLPRuPyn5QEyjKO6EkJyiIMdiBDnMKyFWQ="
/ip address
add address=192.168.88.1/24 comment=defconf interface=ether2 network=\
    192.168.88.0
add address=172.17.0.1/30 interface=wireguard1 network=172.17.0.0
/ip cloud
set ddns-enabled=yes
/ip dhcp-client
add comment=defconf disabled=yes interface=ether1
add disabled=yes
/ip dhcp-server network
add address=192.168.88.0/24 comment=defconf gateway=192.168.88.1
/ip dns
set allow-remote-requests=yes servers=1.1.1.1,1.1.0.0
/ip dns static
add address=192.168.88.1 comment=defconf name=router.lan
/ip firewall filter
add action=accept chain=input comment=\
    "defconf: accept established,related,untracked" connection-state=\
    established,related,untracked
add action=drop chain=input comment="defconf: drop invalid" connection-state=\
    invalid
add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
add action=accept chain=input comment="defconf: accept ICMP" protocol=gre
gracias, un saludo.
 
No, no lo has entendido bien. Tendrías que crear una nueva VLAN, la que sea que no esté en uso, para tu LAN. Si usas la 6, estás usando la misma que usa tu WAN, y son dos cosas distintas. Cuando quieras pasarte a este modelo dime, y te digo cómo migrar de lo que tienes a lo otro

Saludos!
 
No, no lo has entendido bien. Tendrías que crear una nueva VLAN, la que sea que no esté en uso, para tu LAN. Si usas la 6, estás usando la misma que usa tu WAN, y son dos cosas distintas. Cuando quieras pasarte a este modelo dime, y te digo cómo migrar de lo que tienes a lo otro

Saludos!
perfecto, cuando puedas me dices, ya que ahora mismo tengo acceso pero si lo hago mal, le corto internet y estoy a 100 km., gracias por todo. un saludo.
 
Te paso un ejemplo, por ejemplo, para mover la red lan que tienes a la VLAN 88.
Código:
# Creas la VLAN 88 encima del bridge
/interface vlan
add interface=bridge name=vlan-lan vlan-id=88

# La taggeas en el bridge
# Si tienes un switch gestionable, taggearías también el puerto que te une con él
/interface bridge vlan
add bridge=bridge comment=lan tagged=bridge vlan-ids=88

# Añades / reemplazas la nueva interfaz "vlan-lan" a la lista LAN
/interface list member
add interface=vlan-lan list=LAN

# Cambias en IP -> Address la IP 192.168.88.1/24 y la pasas del bridge a la vlan-lan
/ip address
set [find where address=192.168.88.1/24] interface=vlan-lan

# Igual que antes, pero en el DHCP Server
/ip dhcp-server
set [find where interface=bridge] interface=vlan-lan

# Y luego irías al bridge y cambiarías el PVID=88 para todos los puertos, etherX, que formen tu LAN
/interface bridge port
add bridge=bridge frame-types=admit-only-untagged-and-priority-tagged interface=etherX pvid=22

# Hecho esto, podemos quitar la vlan por defecto del bridge principal, activando el filtrado y permitiendo únicamente tráfico taggeado en el bridge
/interface bridge
set 0 frame-types=admit-only-vlan-tagged

Saludos!
 
Buenas tardes a tod@s,

@pokoyo, pedir disculpas por mi ausencia un tiempo del foro...he tenido asuntos familiares que me han privado del poco tiempo libre que suelo tener...

Veo que el tema lo tenéis bastante avanzado, lo cual me alegra! Sigo teniendo mi 4011 con la config inicial que posteaste y que no he llegado a probar aún. Dime si queréis que realice alguna prueba al respecto o cargar alguna otra config...., afortunadamente vuelvo a disponer de tiempo libre...y muchas ganas de seguir aprendiendo!


Saludos!
 
Arriba