Mikrotik con Vodafone España, no pasa de 112Mb

Hola!!
Compré hace un mes un mikrotik para sustituir un Asus que de vez en cuanto se quedaba enganchado pero que por lo demás iba bien.
He seguido las configuraciones del foro y he logrado conectar, sin embargo por mas que hago cambios, actualizo el firmare del router o hago pruebas no logro pasar de una velocidad de 112Mb de los 600 contratados


Ahora mismo tengo esto:

admin@MikroTik] > export
# feb/02/2022 23:10:51 by RouterOS 7.1.1
# software id = 7SIA-A5XH
#
# model = RB4011iGS+5HacQ2HnD
# serial number = FXXXXXXXXXXX
/interface bridge
add igmp-snooping=yes name=LAN_Bridge
/interface ethernet
set [ find default-name=ether1 ] comment=WAN mac-address=XX:XX:XX:XX:XX:XX(La del anterior Router Vodafone) \
name=ether1-WAN
set [ find default-name=ether2 ] comment=LAN
/interface vlan
add interface=ether1-WAN name=vlan24 vlan-id=24
/interface pppoe-client
add add-default-route=yes disabled=no interface=vlan24 max-mru=1492 \
max-mtu=1492 name=pppoe-out1 use-peer-dns=yes user=\
VFAFXXXXXXXXXXXXXXX@vodafone
/interface list
add name=LAN
add name=WAN
/ip pool
add name=dhcp ranges=192.168.1.101-192.168.1.250
add name=TIVO ranges=192.168.0.251-192.168.0.253
/ip dhcp-server
add address-pool=dhcp interface=LAN_Bridge name=dhcp1
/port
set 0 name=serial0
set 1 name=serial1
/ppp profile
set *FFFFFFFE dns-server=192.168.3.250 local-address=192.168.3.250 \
remote-address=TIVO
/interface bridge port
add bridge=LAN_Bridge interface=ether2
add bridge=LAN_Bridge interface=ether3
add bridge=LAN_Bridge interface=ether4
add bridge=LAN_Bridge interface=ether5
add bridge=LAN_Bridge interface=ether6
add bridge=LAN_Bridge interface=ether7
add bridge=LAN_Bridge interface=ether8
add bridge=LAN_Bridge interface=ether9
add bridge=LAN_Bridge interface=ether10
add bridge=LAN_Bridge interface=sfp-sfpplus1
/interface list member
add interface=LAN_Bridge list=LAN
add interface=pppoe-out1 list=WAN
/interface pptp-server server
set authentication=mschap2 enabled=yes
/ip address
add address=192.168.1.1/16 interface=LAN_Bridge network=192.168.0.0
/ip dhcp-client
add add-default-route=no interface=vlan24 use-peer-ntp=no
/ip dhcp-server network
add address=192.168.0.0/16 dns-server=8.8.8.8,1.1.1.1 gateway=192.168.1.1 \
netmask=16
/ip dns
set allow-remote-requests=yes servers=8.8.8.8,1.1.1.1
/ip dns static
add address=192.168.1.1 name=router
/ip firewall filter
add action=accept chain=input comment=\
"defconf: accept established,related,untracked" connection-state=\
established,related,untracked
add action=drop chain=input comment="defconf: drop invalid" \
connection-state=invalid
add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
add action=accept chain=input comment=\
"defconf: accept to local loopback (for CAPsMAN)" dst-address=\
127.0.0.1
add action=drop chain=input comment=\
"defconf: drop all not coming from LAN" in-interface-list=!LAN
add action=accept chain=forward comment="defconf: accept in ipsec policy" \
ipsec-policy=in,ipsec
add action=accept chain=forward comment="defconf: accept out ipsec policy" \
ipsec-policy=out,ipsec
add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \
connection-state=established,related hw-offload=yes
add action=accept chain=forward comment=\
"defconf: accept established,related, untracked" connection-state=\
established,related,untracked
add action=drop chain=forward comment="defconf: drop invalid" \
connection-state=invalid
add action=drop chain=forward comment=\
"defconf: drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
connection-state=new in-interface-list=WAN
/ip firewall nat
add action=masquerade chain=srcnat comment="default configuration" \
out-interface=pppoe-out1
/ip firewall service-port
set ftp disabled=yes
/ip upnp
set enabled=yes
/ip upnp interfaces
add interface=ether2 type=internal
add interface=pppoe-out1 type=external
/system clock
set time-zone-name=Europe/Madrid
[admin@MikroTik] >

Alguien tendría alguna idea de que podría ser?
La verdad es que es un tema que me tiene venga a mirar pero no logro dar con la tecla!
 
Hola!!
Compré hace un mes un mikrotik para sustituir un Asus que de vez en cuanto se quedaba enganchado pero que por lo demás iba bien.
He seguido las configuraciones del foro y he logrado conectar, sin embargo por mas que hago cambios, actualizo el firmare del router o hago pruebas no logro pasar de una velocidad de 112Mb de los 600 contratados


Ahora mismo tengo esto:

admin@MikroTik] > export
# feb/02/2022 23:10:51 by RouterOS 7.1.1
# software id = 7SIA-A5XH
#
# model = RB4011iGS+5HacQ2HnD
# serial number = FXXXXXXXXXXX
/interface bridge
add igmp-snooping=yes name=LAN_Bridge
/interface ethernet
set [ find default-name=ether1 ] comment=WAN mac-address=XX:XX:XX:XX:XX:XX(La del anterior Router Vodafone) \
name=ether1-WAN
set [ find default-name=ether2 ] comment=LAN
/interface vlan
add interface=ether1-WAN name=vlan24 vlan-id=24
/interface pppoe-client
add add-default-route=yes disabled=no interface=vlan24 max-mru=1492 \
max-mtu=1492 name=pppoe-out1 use-peer-dns=yes user=\
VFAFXXXXXXXXXXXXXXX@vodafone
/interface list
add name=LAN
add name=WAN
/ip pool
add name=dhcp ranges=192.168.1.101-192.168.1.250
add name=TIVO ranges=192.168.0.251-192.168.0.253
/ip dhcp-server
add address-pool=dhcp interface=LAN_Bridge name=dhcp1
/port
set 0 name=serial0
set 1 name=serial1
/ppp profile
set *FFFFFFFE dns-server=192.168.3.250 local-address=192.168.3.250 \
remote-address=TIVO
/interface bridge port
add bridge=LAN_Bridge interface=ether2
add bridge=LAN_Bridge interface=ether3
add bridge=LAN_Bridge interface=ether4
add bridge=LAN_Bridge interface=ether5
add bridge=LAN_Bridge interface=ether6
add bridge=LAN_Bridge interface=ether7
add bridge=LAN_Bridge interface=ether8
add bridge=LAN_Bridge interface=ether9
add bridge=LAN_Bridge interface=ether10
add bridge=LAN_Bridge interface=sfp-sfpplus1
/interface list member
add interface=LAN_Bridge list=LAN
add interface=pppoe-out1 list=WAN
/interface pptp-server server
set authentication=mschap2 enabled=yes
/ip address
add address=192.168.1.1/16 interface=LAN_Bridge network=192.168.0.0
/ip dhcp-client
add add-default-route=no interface=vlan24 use-peer-ntp=no
/ip dhcp-server network
add address=192.168.0.0/16 dns-server=8.8.8.8,1.1.1.1 gateway=192.168.1.1 \
netmask=16
/ip dns
set allow-remote-requests=yes servers=8.8.8.8,1.1.1.1
/ip dns static
add address=192.168.1.1 name=router
/ip firewall filter
add action=accept chain=input comment=\
"defconf: accept established,related,untracked" connection-state=\
established,related,untracked
add action=drop chain=input comment="defconf: drop invalid" \
connection-state=invalid
add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
add action=accept chain=input comment=\
"defconf: accept to local loopback (for CAPsMAN)" dst-address=\
127.0.0.1
add action=drop chain=input comment=\
"defconf: drop all not coming from LAN" in-interface-list=!LAN
add action=accept chain=forward comment="defconf: accept in ipsec policy" \
ipsec-policy=in,ipsec
add action=accept chain=forward comment="defconf: accept out ipsec policy" \
ipsec-policy=out,ipsec
add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \
connection-state=established,related hw-offload=yes
add action=accept chain=forward comment=\
"defconf: accept established,related, untracked" connection-state=\
established,related,untracked
add action=drop chain=forward comment="defconf: drop invalid" \
connection-state=invalid
add action=drop chain=forward comment=\
"defconf: drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
connection-state=new in-interface-list=WAN
/ip firewall nat
add action=masquerade chain=srcnat comment="default configuration" \
out-interface=pppoe-out1
/ip firewall service-port
set ftp disabled=yes
/ip upnp
set enabled=yes
/ip upnp interfaces
add interface=ether2 type=internal
add interface=pppoe-out1 type=external
/system clock
set time-zone-name=Europe/Madrid
[admin@MikroTik] >

Alguien tendría alguna idea de que podría ser?
La verdad es que es un tema que me tiene venga a mirar pero no logro dar con la tecla!

Que categoría de cable estás usando para unir el mikrotik con la ont??
 
Arriba