MANUAL: Mikrotik, configuraciones básicas ISPs - RouterOS v7

Hola, he ejecutado el script para DIGI en el mikrotik hex sobre la configuración inicial y no tengo conexión a Internet.
Lo curioso es que si activo la conexión de NordVPN en un equipo Windows conectado por cable al router mikrotik si que tiene salida a Internet.
Os paso la configuración, a ver si podéis ayudar, gracias:
# jan/02/1970 01:26:00 by RouterOS 7.5
# software id = UDSK-9EJA
#
# model = RB750Gr3
# serial number = CC214AF2A0CDB
/interface bridge
add admin-mac=DC:2C:8E:E2:ED:D6 auto-mac=no comment=defconf name=bridge
/interface vlan
add interface=ether1 name=vlan20 vlan-id=20
/interface pppoe-client
add ac-name=ftth add-default-route=yes disabled=no interface=vlan20 max-mru=\
1492 max-mtu=1492 name=pppoe-out1 service-name=ftth user=xxxxxxxxx@digi
/interface list
add comment=defconf name=WAN
add comment=defconf name=LAN
/interface wireless security-profiles
set [ find default=yes ] supplicant-identity=MikroTik
/ip pool
add name=default-dhcp ranges=192.168.88.10-192.168.88.254
/ip dhcp-server
add address-pool=default-dhcp interface=bridge name=defconf
/port
set 0 name=serial0
/interface bridge port
add bridge=bridge comment=defconf interface=ether2
add bridge=bridge comment=defconf interface=ether3
add bridge=bridge comment=defconf interface=ether4
add bridge=bridge comment=defconf interface=ether5
/ip neighbor discovery-settings
set discover-interface-list=LAN
/interface list member
add comment=defconf interface=bridge list=LAN
add comment=defconf interface=ether1 list=WAN
add interface=pppoe-out1 list=WAN
/ip address
add address=192.168.88.1/24 comment=defconf interface=bridge network=\
192.168.88.0
/ip dhcp-client
add comment=defconf interface=ether1
/ip dhcp-server network
add address=192.168.88.0/24 comment=defconf dns-server=192.168.88.1 gateway=\
192.168.88.1
/ip dns
set allow-remote-requests=yes
/ip dns static
add address=192.168.88.1 comment=defconf name=router.lan
/ip firewall filter
add action=accept chain=input comment=\
"defconf: accept established,related,untracked" connection-state=\
established,related,untracked
add action=drop chain=input comment="defconf: drop invalid" connection-state=\
invalid
add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
add action=accept chain=input comment=\
"defconf: accept to local loopback (for CAPsMAN)" dst-address=127.0.0.1
add action=drop chain=input comment="defconf: drop all not coming from LAN" \
in-interface-list=!LAN
add action=accept chain=forward comment="defconf: accept in ipsec policy" \
ipsec-policy=in,ipsec
add action=accept chain=forward comment="defconf: accept out ipsec policy" \
ipsec-policy=out,ipsec
add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \
connection-state=established,related hw-offload=yes
add action=accept chain=forward comment=\
"defconf: accept established,related, untracked" connection-state=\
established,related,untracked
add action=drop chain=forward comment="defconf: drop invalid" \
connection-state=invalid
add action=drop chain=forward comment=\
"defconf: drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
connection-state=new in-interface-list=WAN
/ip firewall nat
add action=masquerade chain=srcnat comment="defconf: masquerade" \
ipsec-policy=out,none out-interface-list=WAN
/ipv6 address
# address pool error: pool not found: pool6 (4)
add address=::1 from-pool=pool6 interface=bridge
/ipv6 dhcp-client
add interface=pppoe-out1 pool-name=pool6 rapid-commit=no request=\
address,prefix use-peer-dns=no
/ipv6 firewall address-list
add address=::/128 comment="defconf: unspecified address" list=bad_ipv6
add address=::1/128 comment="defconf: lo" list=bad_ipv6
add address=fec0::/10 comment="defconf: site-local" list=bad_ipv6
add address=::ffff:0.0.0.0/96 comment="defconf: ipv4-mapped" list=bad_ipv6
add address=::/96 comment="defconf: ipv4 compat" list=bad_ipv6
add address=100::/64 comment="defconf: discard only " list=bad_ipv6
add address=2001:db8::/32 comment="defconf: documentation" list=bad_ipv6
add address=2001:10::/28 comment="defconf: ORCHID" list=bad_ipv6
add address=3ffe::/16 comment="defconf: 6bone" list=bad_ipv6
/ipv6 firewall filter
add action=accept chain=input comment=\
"defconf: accept established,related,untracked" connection-state=\
established,related,untracked
add action=drop chain=input comment="defconf: drop invalid" connection-state=\
invalid
add action=accept chain=input comment="defconf: accept ICMPv6" protocol=\
icmpv6
add action=accept chain=input comment="defconf: accept UDP traceroute" port=\
33434-33534 protocol=udp
add action=accept chain=input comment=\
"defconf: accept DHCPv6-Client prefix delegation." dst-port=546 protocol=\
udp src-address=fe80::/10
add action=accept chain=input comment="defconf: accept IKE" dst-port=500,4500 \
protocol=udp
add action=accept chain=input comment="defconf: accept ipsec AH" protocol=\
ipsec-ah
add action=accept chain=input comment="defconf: accept ipsec ESP" protocol=\
ipsec-esp
add action=accept chain=input comment=\
"defconf: accept all that matches ipsec policy" ipsec-policy=in,ipsec
add action=drop chain=input comment=\
"defconf: drop everything else not coming from LAN" in-interface-list=\
!LAN
add action=accept chain=forward comment=\
"defconf: accept established,related,untracked" connection-state=\
established,related,untracked
add action=drop chain=forward comment="defconf: drop invalid" \
connection-state=invalid
add action=drop chain=forward comment=\
"defconf: drop packets with bad src ipv6" src-address-list=bad_ipv6
add action=drop chain=forward comment=\
"defconf: drop packets with bad dst ipv6" dst-address-list=bad_ipv6
add action=drop chain=forward comment="defconf: rfc4890 drop hop-limit=1" \
hop-limit=equal:1 protocol=icmpv6
add action=accept chain=forward comment="defconf: accept ICMPv6" protocol=\
icmpv6
add action=accept chain=forward comment="defconf: accept HIP" protocol=139
add action=accept chain=forward comment="defconf: accept IKE" dst-port=\
500,4500 protocol=udp
add action=accept chain=forward comment="defconf: accept ipsec AH" protocol=\
ipsec-ah
add action=accept chain=forward comment="defconf: accept ipsec ESP" protocol=\
ipsec-esp
add action=accept chain=forward comment=\
"defconf: accept all that matches ipsec policy" ipsec-policy=in,ipsec
add action=drop chain=forward comment=\
"defconf: drop everything else not coming from LAN" in-interface-list=\
!LAN
/ipv6 nd
set [ find default=yes ] disabled=yes
add interface=bridge
/system identity
set name=Router_casa
/tool mac-server
set allowed-interface-list=LAN
/tool mac-server mac-winbox
set allowed-interface-list=LAN
 

Adjuntos

  • config_digi-ipv6_1.txt
    6.5 KB · Visitas: 16
Si vas a IP -> DNS, te aparecen un par de servidores en las entradas dinámicas (apartado "Dynamic Servers")? Si no lo hacen, mete un par en las estáticas, tipo 8.8.8.8, 8.8.4.4 (google)

Saludos!
 
Buenas, estoy intentando hacer que funcione Internet + TV + VOIP (Movistar) en un Mikrotik con RouterOS 7.5 usando una ONT Huawei 8010H. Internet funciona sin problema pero la TV se corta cada 10 segundos y cambiando de canal ocurre lo mismo. He reseteado y revisado la configuración en varias ocasiones siguiendo el ejemplo que hay aquí pero me ocurre lo mismo y estoy desesperado. Llego a pensar que el problema es la ONT
¿Alguien me puede indicar qué modelo de ONT está usando para quitar el HGU y que le funciona bien la TV?
Un saludo
 
@Willouz77 postea tu config y le echamos un vistazo. En principio con la ONT que tienes no deberías tener problema. Yo he probado con una Huawei 8310M y una Nokia (Alcatel) G-010-G-P.


Saludos.-
 
@Willouz77 postea tu config y le echamos un vistazo. En principio con la ONT que tienes no deberías tener problema. Yo he probado con una Huawei 8310M y una Nokia (Alcatel) G-010-G-P.


Saludos.-
Gracias por la pronta respuesta. Aquí la tienes la configuración por si ves algo raro.
/interface bridge
add admin-mac=XX:XX:XX:XX:XX:XX auto-mac=no comment=defconf igmp-snooping=yes name=bridge
/interface ethernet
set [ find default-name=ether1 ] comment=ONT
set [ find default-name=ether2 ] comment="Deco UHD"
set [ find default-name=ether3 ] comment=TV
set [ find default-name=ether4 ] comment=SwOS
/interface wireguard
add listen-port=18236 mtu=1420 name=VPN_WG
/interface vlan
add interface=ether1 name=vlan2-iptv vlan-id=2
add interface=ether1 name=vlan3-telefono vlan-id=3
add interface=ether1 name=vlan6-internet vlan-id=6
/interface pppoe-client
add add-default-route=yes disabled=no interface=vlan6-internet name=internet use-peer-dns=yes user=adslppp@telefonicanetpa
/interface list
add comment=defconf name=WAN
add comment=defconf name=LAN
add comment=vlans-iptv-voip name=VLANs2&3
/interface wireless security-profiles
set [ find default=yes ] supplicant-identity=MikroTik
/ip dhcp-server option
add code=240 name=opch-imagenio value="':::::239.0.2.29:22222'"
/ip pool
add name=default-dhcp ranges=192.168.88.10-192.168.88.247
add name=iptv-dhcp ranges=192.168.88.249-192.168.88.254
/ip dhcp-server
add address-pool=default-dhcp interface=bridge name=defconf
/port
set 0 name=serial0
/routing rip instance
add afi=ipv4 disabled=no name=rip
/interface bridge port
add bridge=bridge comment=defconf interface=ether2
add bridge=bridge comment=defconf interface=ether3
add bridge=bridge comment=defconf interface=ether4
add bridge=bridge comment=defconf interface=ether5
add bridge=bridge comment=defconf interface=ether6
add bridge=bridge comment=defconf interface=ether7
add bridge=bridge comment=defconf interface=ether8
add bridge=bridge comment=defconf interface=ether9
add bridge=bridge comment=defconf interface=ether10
add bridge=bridge comment=defconf interface=sfp1
/ip neighbor discovery-settings
set discover-interface-list=LAN
/interface list member
add comment=defconf interface=bridge list=LAN
add comment=defconf interface=internet list=WAN
add interface=vlan2-iptv list=VLANs2&3
add interface=vlan3-telefono list=VLANs2&3
/interface wireguard peers
add allowed-address=192.168.50.2/32 comment="Movil" interface=VPN_WG public-key="XXXXXXX"
add allowed-address=192.168.50.3/32 comment="Casa2" interface=VPN_WG public-key="XXXXXXX"
/ip address
add address=192.168.88.1/24 comment=defconf interface=bridge network=192.168.88.0
add address=XX.XX.XX.XX/10 interface=vlan2-iptv network=XX.XX.XX.XX
add address=192.168.50.1/24 interface=VPN_WG network=192.168.50.0
/ip cloud
set ddns-enabled=yes
/ip dhcp-client
add comment=defconf interface=ether1
add add-default-route=no interface=vlan3-telefono use-peer-dns=no use-peer-ntp=no
/ip dhcp-server matcher
add address-pool=iptv-dhcp code=60 name=descos server=defconf value="[IAL]"
/ip dhcp-server network
add address=192.168.88.0/24 comment=defconf dns-server=192.168.88.1 gateway=192.168.88.1
add address=192.168.88.248/29 comment=iptv-network dhcp-option=opch-imagenio dns-server=172.26.23.3 gateway=192.168.88.1 netmask=24
/ip dns
set allow-remote-requests=yes
/ip dns static
add address=192.168.88.1 comment=defconf name=router.lan
/ip firewall filter
add action=accept chain=input comment="defconf: accept established,related,untracked" connection-state=established,related,untracked
add action=drop chain=input comment="defconf: drop invalid" connection-state=invalid
add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
add action=accept chain=input comment="defconf: accept to local loopback (for CAPsMAN)" dst-address=127.0.0.1
add action=accept chain=input comment="voip: accept rip multicast traffic" dst-address=224.0.0.9 dst-port=520 in-interface-list=VLANs2&3 protocol=udp
add action=accept chain=input comment="iptv: accept multicast igmp traffic" in-interface=vlan2-iptv protocol=igmp
add action=accept chain=input comment="vpn: allow wireguard-rw" dst-port=18236 protocol=udp
add action=accept chain=input comment="acceso winbox" dst-port=8291 in-interface=internet protocol=tcp src-address=XX.XX.XX.XX
add action=drop chain=input comment="defconf: drop all not coming from LAN" in-interface-list=!LAN
add action=accept chain=forward comment="defconf: accept in ipsec policy" ipsec-policy=in,ipsec
add action=accept chain=forward comment="defconf: accept out ipsec policy" ipsec-policy=out,ipsec
add action=fasttrack-connection chain=forward comment="defconf: fasttrack" connection-state=established,related hw-offload=yes
add action=accept chain=forward comment="defconf: accept established,related, untracked" connection-state=established,related,untracked
add action=drop chain=forward comment="defconf: drop invalid" connection-state=invalid
add action=drop chain=forward comment="defconf: drop all from WAN not DSTNATed" connection-nat-state=!dstnat connection-state=new in-interface-list=WAN
/ip firewall nat
add action=masquerade chain=srcnat comment="defconf: masquerade" ipsec-policy=out,none out-interface-list=WAN
add action=masquerade chain=srcnat comment="VLANs2&3: masquerade" out-interface-list=VLANs2&3
/ip firewall service-port
set rtsp disabled=no
/ip proxy
set port=8080
/ip service
set telnet disabled=yes
set ftp disabled=yes
set www disabled=yes
set ssh disabled=yes
set api disabled=yes
set api-ssl disabled=yes
/ipv6 firewall address-list
add address=::/128 comment="defconf: unspecified address" list=bad_ipv6
add address=::1/128 comment="defconf: lo" list=bad_ipv6
add address=fec0::/10 comment="defconf: site-local" list=bad_ipv6
add address=::ffff:0.0.0.0/96 comment="defconf: ipv4-mapped" list=bad_ipv6
add address=::/96 comment="defconf: ipv4 compat" list=bad_ipv6
add address=100::/64 comment="defconf: discard only " list=bad_ipv6
add address=2001:db8::/32 comment="defconf: documentation" list=bad_ipv6
add address=2001:10::/28 comment="defconf: ORCHID" list=bad_ipv6
add address=3ffe::/16 comment="defconf: 6bone" list=bad_ipv6
/ipv6 firewall filter
add action=accept chain=input comment="defconf: accept established,related,untracked" connection-state=established,related,untracked
add action=drop chain=input comment="defconf: drop invalid" connection-state=invalid
add action=accept chain=input comment="defconf: accept ICMPv6" protocol=icmpv6
add action=accept chain=input comment="defconf: accept UDP traceroute" port=33434-33534 protocol=udp
add action=accept chain=input comment="defconf: accept DHCPv6-Client prefix delegation." dst-port=546 protocol=udp src-address=fe80::/10
add action=accept chain=input comment="defconf: accept IKE" dst-port=500,4500 protocol=udp
add action=accept chain=input comment="defconf: accept ipsec AH" protocol=ipsec-ah
add action=accept chain=input comment="defconf: accept ipsec ESP" protocol=ipsec-esp
add action=accept chain=input comment="defconf: accept all that matches ipsec policy" ipsec-policy=in,ipsec
add action=drop chain=input comment="defconf: drop everything else not coming from LAN" in-interface-list=!LAN
add action=accept chain=forward comment="defconf: accept established,related,untracked" connection-state=established,related,untracked
add action=drop chain=forward comment="defconf: drop invalid" connection-state=invalid
add action=drop chain=forward comment="defconf: drop packets with bad src ipv6" src-address-list=bad_ipv6
add action=drop chain=forward comment="defconf: drop packets with bad dst ipv6" dst-address-list=bad_ipv6
add action=drop chain=forward comment="defconf: rfc4890 drop hop-limit=1" hop-limit=equal:1 protocol=icmpv6
add action=accept chain=forward comment="defconf: accept ICMPv6" protocol=icmpv6
add action=accept chain=forward comment="defconf: accept HIP" protocol=139
add action=accept chain=forward comment="defconf: accept IKE" dst-port=500,4500 protocol=udp
add action=accept chain=forward comment="defconf: accept ipsec AH" protocol=ipsec-ah
add action=accept chain=forward comment="defconf: accept ipsec ESP" protocol=ipsec-esp
add action=accept chain=forward comment="defconf: accept all that matches ipsec policy" ipsec-policy=in,ipsec
add action=drop chain=forward comment="defconf: drop everything else not coming from LAN" in-interface-list=!LAN
/lcd
set backlight-timeout=never
/routing igmp-proxy
set query-interval=30s quick-leave=yes
/routing igmp-proxy interface
add alternative-subnets=0.0.0.0/0 interface=vlan2-iptv upstream=yes
add interface=bridge
/routing rip interface-template
add instance=rip interfaces=vlan2-iptv,vlan3-telefono mode=passive
/tool graphing interface
add interface=VPN_WG
add interface=ether1
add interface=ether4
/tool graphing resource
add
/tool mac-server
set allowed-interface-list=LAN
/tool mac-server mac-winbox
set allowed-interface-list=LAN
 
A mí esta regla de firewall me daba problemas, tuve que dejar en blanco los campos dst-address y dst-port

Código:
add action=accept chain=input comment="voip: accept rip multicast traffic" dst-address=224.0.0.9 dst-port=520 in-interface-list=VLANs2&3 protocol=udp

Por lo demás, y dentro de mis conocimientos, no veo nada extraño.

Prueba lo que te indico a ver qué tal.

Saludos!
 
A mí esta regla de firewall me daba problemas, tuve que dejar en blanco los campos dst-address y dst-port

Código:
add action=accept chain=input comment="voip: accept rip multicast traffic" dst-address=224.0.0.9 dst-port=520 in-interface-list=VLANs2&3 protocol=udp

Por lo demás, y dentro de mis conocimientos, no veo nada extraño.

Prueba lo que te indico a ver qué tal.

Saludos!
Lo pruebo ahora mismo y te voy comentando
Gracias!
 
Hola, me paso a DIGI 1GB simetrico y me lo van a montar -por ahora- sobre la fibra de Movistar. Me lo instalan el viernes, solo quería preguntar antes si el script del primer post (Digimobil (Internet IPv4 + IPv6, Fibra Neba / SMART)) me sirve para mi RB4011 o si tengo que tener algo en cuenta. Incluso si debo pedir algun dato al instalador ya que eta vez estoy a tiemp de preguntarlo aqui.
Gracias por adelantado y un saludo.
 
Hola, me paso a DIGI 1GB simetrico y me lo van a montar -por ahora- sobre la fibra de Movistar. Me lo instalan el viernes, solo quería preguntar antes si el script del primer post (Digimobil (Internet IPv4 + IPv6, Fibra Neba / SMART)) me sirve para mi RB4011 o si tengo que tener algo en cuenta. Incluso si debo pedir algun dato al instalador ya que eta vez estoy a tiemp de preguntarlo aqui.
Gracias por adelantado y un saludo.
Al instalador le debes de pedir la contraseña de PLOAM, si es que quieres configurar una ONT y no te la proporcionan.

A Digi les has de pedir las credenciales PPPoE y que te saquen del CG-NAT (cuesta 1 euro al mes).

Con todo eso y las instrucciones del primer post, lo tienes todo.
 
Al instalador le debes de pedir la contraseña de PLOAM, si es que quieres configurar una ONT y no te la proporcionan.

A Digi les has de pedir las credenciales PPPoE y que te saquen del CG-NAT (cuesta 1 euro al mes).

Con todo eso y las instrucciones del primer post, lo tienes todo.
Gracias por tu respuesta. Me puedes explicar en que consiste lo de "que te saquen del CG-NAT". Mas que nada por si se los tengo que explicar.
Sl2
 
Pues que tengas una IP pública propia, en lugar de una compartida. Esto te permitirá, por ejemplo, abrir puertos, y correr una VPN.

Saludos!
 
A mí esta regla de firewall me daba problemas, tuve que dejar en blanco los campos dst-address y dst-port

Código:
add action=accept chain=input comment="voip: accept rip multicast traffic" dst-address=224.0.0.9 dst-port=520 in-interface-list=VLANs2&3 protocol=udp

Por lo demás, y dentro de mis conocimientos, no veo nada extraño.

Prueba lo que te indico a ver qué tal.

Saludos!
Buenas!!
Pues desde que hice dicho cambio va perfecto. Ni un solo corte. Desconozco exactamente el motivo la verdad. La pregunta que tengo por curiosidad y aprender es ¿Al ser un Input este cambio "genera" algún problema de seguridad al equipo? Entiendo que no, porque aunque estoy "permitiendo" el acceso desde la Vlan IPTV y VoiP estas Vlan no estan expuestas en Internet. ¿Que piensas?
 
En teoría no debería haber nada raro ya que lo que permites es el tráfico desde VLAN2 y VLAN3 (de uso interno de Telefónica). Yo lo tengo así y no he notado nada raro.

Me alegro que esté solucionado tu problema.

Saludos!
 
Lo interesante sería ver qué otro tráfico llegaba, para afinar la regla. Porque, por ahí en input, sólo deberían llegar dos cosas: el tráfico de RIP (lo que has quitado, puerto 520 y desde la dirección multicast concreta) y el tráfico igmp de la IPTV, que debería capturarlo la siguiente regla.

No obstante, como dice el compañero, lo fácil es abrir ambas dos vlans en input, todo depende de lo que te fíes de tu compañía.

Saludos!
 
Buenas compis, una consulta,
Quiero actualizar el RB4011 a la ultima version V7.5 pero aun estoy con la V6, recomendais actualizarlo a esta ultima para los que tienen TRIPLE PLAY de movistar?
Valdria la configuracion colgada en el primer post sobre la TRIPLE PLAY? o necesitaria algun ajuste.
Ahora mismo, me va todo bien, incluido la TV sin conrtes ni problemas por eso, antes de hacer nada, pregunta.

Gracias.
 
Puedes arrancar desde la configuración por defecto y meter esa que se detalla ahí encima. Acabo de actualizarla, a raíz de un comentario de otro usuario de la web que no le funcionaba correctamente una regla de firewall. Pruébala y me dices.

Saludos!
 
Ya estoy con Digi. ¿Puedo partir de la config para Movistar triple vlan que tenia antes, y sólo añadir lo del post 1 de @pokoyo para Digimobil

Creo que tendria que eliminar también esto de movistar, ¿os parece que es correcto?:
-2 vlan [voip y iptv] en interface y interface list
-el PPPoe de movistar en interface y interface list
-el iptv-dhcp server
-el ip pool para el deco
-el options para el deco
-en el firewall quitar:
-masquerade vlan2(iptv) y vlan3(voip)
-dst-nat del deco
-mangle: para priorizar iptv y voip
-en filterrules:
-accept vlan2 iptv igmp packets
-accept vlan2 iptv y vlan3 voip multicast y broadcast traffic
-drop all new unicast traffic from vlan2 & 3not DSTNATed

Aprovecharé mañana para conectar el MT a la ONT de DIGI ... ¿algo más que se me haya escapado?

Gracias por adelantado.

Un saludo.
 
Ya estoy con Digi. ¿Puedo partir de la config para Movistar triple vlan que tenia antes, y sólo añadir lo del post 1 de @pokoyo para Digimobil

Creo que tendria que eliminar también esto de movistar, ¿os parece que es correcto?:
-2 vlan [voip y iptv] en interface y interface list
-el PPPoe de movistar en interface y interface list
-el iptv-dhcp server
-el ip pool para el deco
-el options para el deco
-en el firewall quitar:
-masquerade vlan2(iptv) y vlan3(voip)
-dst-nat del deco
-mangle: para priorizar iptv y voip
-en filterrules:
-accept vlan2 iptv igmp packets
-accept vlan2 iptv y vlan3 voip multicast y broadcast traffic
-drop all new unicast traffic from vlan2 & 3not DSTNATed

Aprovecharé mañana para conectar el MT a la ONT de DIGI ... ¿algo más que se me haya escapado?

Gracias por adelantado.

Un saludo.
Qué pinta Movistar aquí, si estás con DiGi? Aplica su configuración, no la de Movistar. Y parte de donde partimos siempre, de la configuración por defecto. El resto, son experimentos por tu cuenta.

Saludos!
 
Puedes arrancar desde la configuración por defecto y meter esa que se detalla ahí encima. Acabo de actualizarla, a raíz de un comentario de otro usuario de la web que no le funcionaba correctamente una regla de firewall. Pruébala y me dices.

Saludos!
Hola yo puse el script triple movistar hace unos días y ya estuve trasteando con la configuración por lo que me resulta difícil comparar ¿puedes indicar cuál es el cambio de las reglas que hay que hacer?

Gracias
 
Arriba