Hap ac2 en DIGI

Esto
Código:
/queue simple
add name="Brother Print" target=192.168.50.97/32
add name="DS218Plus NAS" target=192.168.50.242/32
Las colas se utilizan para el control del tráfico, como el QoS en otros routers, pero desgranado hasta el infinito. Puedes hacer auténticas virguerías con ellas, pero son incompatibles con fasttrack, o usas una cosa, o la otra.

Saludos!
 
Hola @warry_lue , quisiera preguntarte que tal lo llevas con este router y DIGI:

1.- ¿Estás contento con la cobertura y la estabilidad del WiFi?
2.- ¿Has hecho unas pruebas de velocidad a ver cuanto te llega por cable ethernet al PC?

La segunda pregunta es porque compré en su momento un Mikrotik hEX (RB750Gr3) y realicé la configuración gracias al amigo @pokoyo y al final después de tenerlo todo bien configurado le hago unas pruebas de velocidad (con speddtest para windows) y de 1 Gbs que tengo contratado sólo conseguía sacar unos 140-150 Mbs de velocidad de descarga por cable, después de probarlo todo decidí devolver este router. Pero la verdad me interesaría seguir con Mikrotik por su versatilidad y fiabilidad, si tu AC2 va bien en ese sentido, pues me haría con uno (o bien con un AC3).

Gracias y ya me comentas que tal.
Un saludo.
Hola,
De temas técnicos, como ya ves @pokoyo es el master&commander, en lo que a mi respecta el equipo funciona y cumple con lo que necesitaba perfectamente, gracias a los consejos de @pokoyo.
En cuanto a la cobertura, imagino que el AC3 llegará más lejos, pero en mi caso con el AC2 me basta, y en cuanto a estabilidad, lo cierto es que no he hecho ninguna prueba pero la sensación es que funciona bien.
Espero haberte aclarado algo...
Saludos.
 
Hola,
De temas técnicos, como ya ves @pokoyo es el master&commander, en lo que a mi respecta el equipo funciona y cumple con lo que necesitaba perfectamente, gracias a los consejos de @pokoyo.
En cuanto a la cobertura, imagino que el AC3 llegará más lejos, pero en mi caso con el AC2 me basta, y en cuanto a estabilidad, lo cierto es que no he hecho ninguna prueba pero la sensación es que funciona bien.
Espero haberte aclarado algo...
Saludos.
Por favor cuando puedas, haz una prueba de velocidad por cable, conectando una boca libre del mikrotik a tu PC y me dices si el resultado coincide con la velocidad contratada con DIGI. Lo mismo hasta te sorprendes...
 
Hola,
A ver, te cuento, yo pensaba que tenía 50 Mb, pero parece ser que me lo han subido hasta 300 Mb, he hecho la prueba que me comentas y me da sobre 150 Mb, he cambiado al router de Digi y me da más o menos lo mismo, lo cierto es que podría quejarme per a caballo regalado no le mires el diente, y es que tampoco necesito tanto ancho de banda la verdad.
Lo que no sé es si esto te aclara algo...
Saludos.
 
Hola,
A ver, te cuento, yo pensaba que tenía 50 Mb, pero parece ser que me lo han subido hasta 300 Mb, he hecho la prueba que me comentas y me da sobre 150 Mb, he cambiado al router de Digi y me da más o menos lo mismo, lo cierto es que podría quejarme per a caballo regalado no le mires el diente, y es que tampoco necesito tanto ancho de banda la verdad.
Lo que no sé es si esto te aclara algo...
Saludos.
¿Pruebas por cable o por wifi?

Saludos!
 
Hola,
A ver, te cuento, yo pensaba que tenía 50 Mb, pero parece ser que me lo han subido hasta 300 Mb, he hecho la prueba que me comentas y me da sobre 150 Mb, he cambiado al router de Digi y me da más o menos lo mismo, lo cierto es que podría quejarme per a caballo regalado no le mires el diente, y es que tampoco necesito tanto ancho de banda la verdad.
Lo que no sé es si esto te aclara algo...
Saludos.
Si tienes 300 Mbs, deberías tener esa velocidad incluso más, tanto en el router de DIGI como en Mikrotik.

Las pruebas de velocidad:

1.- Siempre por cable (por WiFi no son fiables y siempre son inferiores en todos los routers)
2.- El cargador del portátil enchufado durante la prueba.
3.- Desactivado el WiFi para que nadie conecte en el momento de la prueba.
4.- Desconectar físicamente todos los dispositivos del router, sólo conectar el portátil que vayas a hacer la prueba.
5.- A ser posible hacer la prueba con SO Linux, si no es posible, realizarlo con Windows 10 y con la aplicación Speedtest CLI.
6.- La prueba contra el servidor DIGI: speedtest --server-id=17773

S@lu2.
 
Arriba