Creación de una Red WiFi de invitados

@diamuxin @pokoyo es necesario meter esta interfaz wlan para invitados en alguna interface list (LAN/WAN)?
Ya te ha contestado el maestro @pokoyo
No, no es necesario.

1624204207393.png


S@lu2.
 
He seguido el tutorial (todo bien excepto en las reglas para evitar acceder al router desde la red de invitados, que me pedía especificar el proto=tcp)

Tampoco he limitado los servicios SSH y Telnet, puesto que estoy en una segunda residencia, sin otro equipo ni demasiadas herramientas para planes de contingencia, y me daba miedo "auto expulsarme" y quedarme sin acceso al router (no sería la primera vez xDD)

La cuestión es que he creado un QUEUE para limitar el ancho de banda en el bridge-guest y no consigo que funcione ...... he probado también hacerlo mediante la red entera (192.168.78.0/24) , pero nada ....cuando hago un test de velocidad me da todo el ancho de banda disponible

Para ello he seguido este tutorial :

Alguna idea de porque no me funciona ??

Mi topologia de RED en esta residencia es :

Router 4g mr200 Orange (192.168.1.1) --> conectado a eth1 del mikrotik

El mikrotik (Rb2011) está en 192.168.88.0/24 --> la wlan1 en mismo rango

La wlan-guest (master wlan1) en 192.168.78.0/24 (siguiendo el tutorial de este hilo)
 
Última edición:
La cuestión es que he creado un QUEUE para limitar el ancho de banda en el bridge-guest y no consigo que funcione ...... he probado también hacerlo mediante la red entera (192.168.78.0/24) , pero nada ....cuando hago un test de velocidad me da todo el ancho de banda disponible
Lo primero que se me viene a la cabeza es que tienes fast trak activo, si el fast track está activo no puedes manejar colas simple o tree

Saludos
 
Correcto lo que dice el compañero, pinta a fasstrack. Si quieres que funcione, deshabilita la regla de fasstrack del firewall filter (no la borres aún) y dale un reinicio al equipo para que elimine las reglas dinámicas de conteo de paquetes y mangle. Una vez hecho, una simple queue es tan sencillo como esto:

Código:
/queue simple
add max-limit=50M/50M name=guests queue=\
    pcq-upload-default/pcq-download-default target=192.168.80.0/24
 
Correcto lo que dice el compañero, pinta a fasstrack. Si quieres que funcione, deshabilita la regla de fasstrack del firewall filter (no la borres aún) y dale un reinicio al equipo para que elimine las reglas dinámicas de conteo de paquetes y mangle. Una vez hecho, una simple queue es tan sencillo como esto:

Código:
/queue simple
add max-limit=50M/50M name=guests queue=\
    pcq-upload-default/pcq-download-default target=192.168.80.0/24


Esto es lo que tengo en Firewall y Mangle.

Es un equipo antiguo, y las reglas ni recuerdo como ni para que se hicieron.

Veo una con Fasttrack , peor no se cual debo quitar y cual respetar


 
La regla número 7 la deshabilitas. Al reiniciar el equipo, las reglas dinámicas de conteo de paquetes que se generan a partir de esta (regla cero del filter y las tres del mangle) desaparecerán.

por cierto, la penúltima regla de drop en el chain de input, ponla arriba junto con las de input, donde corresponda. El orden de las reglas va por cada cadena (input, forward, output) e importa.

Saludos!
 
La regla número 7 la deshabilitas. Al reiniciar el equipo, las reglas dinámicas de conteo de paquetes que se generan a partir de esta (regla cero del filter y las tres del mangle) desaparecerán.

por cierto, la penúltima regla de drop en el chain de input, ponla arriba junto con las de input, donde corresponda. El orden de las reglas va por cada cadena (input, forward, output) e importa.

Saludos!

Ya he hecho los cambios ,y he realizado un test de velocidad de la conexion , y he pasado de 22Mbs de bajada a 5Mbs :cry:


......entiendo que es debido a deshabilitar el fasttrack .......

La cuestion es que con la pobre conexion que tenemos aquí (como decia antes es una residencia vacacional y funcionamos con un router 4G de datos ilimitados) , pero necesito una segunda wifi limitando el ancho de banda para los inquilinos
 
Ya he hecho los cambios ,y he realizado un test de velocidad de la conexion , y he pasado de 22Mbs de bajada a 5Mbs :cry:


......entiendo que es debido a deshabilitar el fasttrack .......

La cuestion es que con la pobre conexion que tenemos aquí (como decia antes es una residencia vacacional y funcionamos con un router 4G de datos ilimitados) , pero necesito una segunda wifi limitando el ancho de banda para los inquilinos
No, no creo que sea por eso. Fasttrack te puede ayudar mucho cuándo tienes muchas conexiones y hablamos de velocidades de fibra. Pero, en esas velocidades, me extraña que sea el fasttrack el que te causa esa merma.

De cualquier forma, siempre puedes aplicar un fasttrack selectivo (a tu red principal) dejando fuera la red de invitados, la cual pasaría por la cola de prioridad. Aunque, sinceramente y para esas velocidades, no creo que lo fueras a aprovechar.

De cualquier forma, si quieres, pásame un export entero y lo reviso. A ver si vas a tener algo mal configurado en las colas y, al aplicarlas, estás limitando también la red principal.

Saludos!
 
No, no creo que sea por eso. Fasttrack te puede ayudar mucho cuándo tienes muchas conexiones y hablamos de velocidades de fibra. Pero, en esas velocidades, me extraña que sea el fasttrack el que te causa esa merma.

De cualquier forma, siempre puedes aplicar un fasttrack selectivo (a tu red principal) dejando fuera la red de invitados, la cual pasaría por la cola de prioridad. Aunque, sinceramente y para esas velocidades, no creo que lo fueras a aprovechar.

De cualquier forma, si quieres, pásame un export entero y lo reviso. A ver si vas a tener algo mal configurado en las colas y, al aplicarlas, estás limitando también la red principal.

Saludos!
Como era la instruccion para sacar la config entera ??

EDIT : ya la he encontrado
 
Última edición:
Aquí va la config :

Código:
# jun/24/2021 12:26:51 by RouterOS 6.48.3
# software id = 4SSH-BNKA
#
# model = 2011UiAS-2HnD
# serial number = 467XXXXC6471
/interface bridge
add admin-mac=4C:5E:0C:2C:8E:5E auto-mac=no comment=defconf name=bridge
add name=bridge-convidats
/interface ethernet
set [ find default-name=ether1 ] speed=100Mbps
set [ find default-name=ether2 ] name=ether2-master speed=100Mbps
set [ find default-name=ether3 ] speed=100Mbps
set [ find default-name=ether4 ] speed=100Mbps
set [ find default-name=ether5 ] speed=100Mbps
set [ find default-name=ether6 ] advertise=\
    10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full name=\
    ether6-master
set [ find default-name=ether7 ] advertise=\
    10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full
set [ find default-name=ether8 ] advertise=\
    10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full
set [ find default-name=ether9 ] advertise=\
    10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full
set [ find default-name=ether10 ] advertise=\
    10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full
/interface list
add comment=defconf name=WAN
add comment=defconf name=LAN
add exclude=dynamic name=discover
add name=mactel
add name=mac-winbox
/interface wireless security-profiles
set [ find default=yes ] supplicant-identity=MikroTik
add authentication-types=wpa2-psk eap-methods="" management-protection=\
    allowed mode=dynamic-keys name=profile1 supplicant-identity=""
add authentication-types=wpa2-psk eap-methods="" mode=dynamic-keys name=\
    profile-convidats supplicant-identity=MikroTik
/interface wireless
set [ find default-name=wlan1 ] antenna-gain=0 band=2ghz-b/g/n channel-width=\
    20/40mhz-Ce country=no_country_set disabled=no distance=indoors \
    frequency=auto frequency-mode=manual-txpower mode=ap-bridge \
    security-profile=profile1 ssid=Roses station-roaming=enabled \
    wireless-protocol=802.11
add disabled=no keepalive-frames=disabled mac-address=0A:00:03:07:70:F2 \
    master-interface=wlan1 multicast-buffering=disabled name=wlan-convidats \
    security-profile=profile-convidats ssid=CONVIDATS wds-cost-range=0 \
    wds-default-cost=0 wps-mode=disabled
/ip kid-control
add disabled=yes name=Jan
/ip pool
add name=default-dhcp ranges=192.168.88.10-192.168.88.254
add name=pool-convidats ranges=192.168.78.2-192.168.78.254
/ip dhcp-server
add address-pool=default-dhcp disabled=no interface=bridge name=defconf
add address-pool=pool-convidats disabled=no interface=bridge-convidats \
    lease-time=1h name=dhcp-convidats
/queue simple
add max-limit=128k/384k name=AmpleConvidats packet-marks="" target=\
    bridge-convidats
/user group
set full policy="local,telnet,ssh,ftp,reboot,read,write,policy,test,winbox,pas\
    sword,web,sniff,sensitive,api,romon,dude,tikapp"
/interface bridge port
add bridge=bridge comment=defconf interface=ether2-master
add bridge=bridge comment=defconf interface=ether6-master
add bridge=bridge comment=defconf hw=no interface=sfp1
add bridge=bridge comment=defconf interface=wlan1
add bridge=bridge interface=ether3
add bridge=bridge interface=ether4
add bridge=bridge interface=ether5
add bridge=bridge interface=ether7
add bridge=bridge interface=ether8
add bridge=bridge interface=ether9
add bridge=bridge interface=ether10
add bridge=bridge-convidats interface=wlan-convidats
/ip neighbor discovery-settings
set discover-interface-list=discover
/interface detect-internet
set detect-interface-list=all
/interface list member
add comment=defconf interface=bridge list=LAN
add comment=defconf interface=ether1 list=WAN
add interface=wlan1 list=discover
add interface=sfp1 list=discover
add interface=ether2-master list=discover
add interface=ether3 list=discover
add interface=ether4 list=discover
add interface=ether5 list=discover
add interface=ether6-master list=discover
add interface=ether7 list=discover
add interface=ether8 list=discover
add interface=ether9 list=discover
add interface=ether10 list=discover
add interface=bridge list=discover
add interface=bridge list=mactel
add interface=bridge list=mac-winbox
/interface wireless access-list
add comment="14:A5:1A:39:7A:5D Huawei Jan" interface=wlan1 mac-address=\
    14:A5:1A:39:7A:5D
/ip address
add address=192.168.88.1/24 comment=defconf interface=bridge network=\
    192.168.88.0
add address=192.168.78.1/24 interface=bridge-convidats network=192.168.78.0
/ip dhcp-client
add comment=defconf disabled=no interface=ether1
/ip dhcp-server network
add address=192.168.78.0/24 dns-server=8.8.8.8,8.8.4.4 gateway=192.168.78.1
add address=192.168.88.0/24 comment=defconf gateway=192.168.88.1
/ip dns
set allow-remote-requests=yes servers=\
    176.103.130.130,176.103.130.130,8.8.8.8,8.8.4.4
/ip dns static
add address=192.168.88.1 name=router.lan
/ip firewall filter
add action=accept chain=input comment=\
    "defconf: accept established,related,untracked" connection-state=\
    established,related,untracked
add action=drop chain=input comment="defconf: drop invalid" connection-state=\
    invalid
add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
add action=drop chain=input comment="defconf: drop all not coming from LAN" \
    in-interface-list=!LAN
add action=drop chain=input dst-address=192.168.88.1 dst-port=22,80,8291 \
    in-interface=bridge-convidats protocol=tcp
add action=accept chain=forward comment="defconf: accept in ipsec policy" \
    ipsec-policy=in,ipsec
add action=accept chain=forward comment="defconf: accept out ipsec policy" \
    ipsec-policy=out,ipsec
add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \
    connection-state=established,related disabled=yes
add action=accept chain=forward comment=\
    "defconf: accept established,related, untracked" connection-state=\
    established,related,untracked
add action=drop chain=forward comment="defconf: drop invalid" \
    connection-state=invalid
add action=drop chain=forward comment=\
    "defconf:  drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
    connection-state=new in-interface-list=WAN
add action=drop chain=forward dst-address=192.168.88.0/24 src-address=\
    192.168.78.0/24
add action=drop chain=forward dst-address=192.168.78.0/24 src-address=\
    192.168.88.0/24
add action=drop chain=forward in-interface=bridge-convidats \
    out-interface-list=!WAN
/ip firewall nat
add action=masquerade chain=srcnat comment="defconf: masquerade" \
    ipsec-policy=out,none out-interface-list=WAN
/ip kid-control device
add mac-address=14:A5:1A:39:7A:5D name="M\F3vil Huawei jan" user=Jan
/ip service
set www-ssl disabled=no
/lcd interface pages
set 0 interfaces=wlan1
/system clock
set time-zone-name=Europe/Madrid
/system routerboard settings
set auto-upgrade=yes
/tool mac-server
set allowed-interface-list=mactel
/tool mac-server mac-winbox
set allowed-interface-list=mac-winbox
 
He p`robado la queue limitando la veloicidad de bajada y subida a wlan-convidats y sigue sin funcionar:



A parte de haber perdido la velocidad anterior (21Mbs de bajada) que tenia con el fasttrak activado :cry: :cry:
 
En la regla de la cola, no pongas la interfaz, usa la subred que has definido para ello. Mira el ejemplo que te pasé. Si te funciona, luego intentamos volver a aplicar el fasttrack, pero sólo para tu red principal.

Saludos!
 
En la regla de la cola, no pongas la interfaz, usa la subred que has definido para ello. Mira el ejemplo que te pasé. Si te funciona, luego intentamos volver a aplicar el fasttrack, pero sólo para tu red principal.

Saludos!
He eliminado la Cola anterior y he usado el ejemplo que me pasaste tu mas arriba y ahora si que funciona la Cola ......

Creo que la clave esta en la parte que tu has puesto de:
"queue=pcq-upload-default/pcq-download-default"

Es la unica diferencia con la que habia creado yo

Lo que no configo recuperar es la velocidad anterior .......no paso de 4Mb de bajada ahora ........ :cry:

No se si será cuestion de cobertura 4g que ha bajado o que ........
 
He eliminado la Cola anterior y he usado el ejemplo que me pasaste tu mas arriba y ahora si que funciona la Cola ......

Creo que la clave esta en la parte que tu has puesto de:
"queue=pcq-upload-default/pcq-download-default"

Es la unica diferencia con la que habia creado yo

Lo que no configo recuperar es la velocidad anterior .......no paso de 4Mb de bajada ahora ........ :cry:

No se si será cuestion de cobertura 4g que ha bajado o que ........
Esa diferencia, y la diferencia que tú la aplicabas sobre una interfaz, el bridge de invitados, y yo directamente sobre la subred que maneja dicha interfaz. Juraría que hay una pega en hacerlo sobre una interfaz, pero no me preguntes cuál era, qué de memoria no me acuerdo.

El fasttrack no creo que te afecte en tan poca velocidad, sospecho que tiene más que ver con temas de cobertura.

Saludos!
 
Esa diferencia, y la diferencia que tú la aplicabas sobre una interfaz, el bridge de invitados, y yo directamente sobre la subred que maneja dicha interfaz. Juraría que hay una pega en hacerlo sobre una interfaz, pero no me preguntes cuál era, qué de memoria no me acuerdo.

El fasttrack no creo que te afecte en tan poca velocidad, sospecho que tiene más que ver con temas de cobertura.

Saludos!
He conectado directamente al router 4g y parece que si es cobertura ..... lo que no entiendo es porque el martes me daba 22Mbs de bajada, y ahora solo 4 o 5 .......

Tengo otra duda .....habría alguna forma de hacer una cola , pero en lugar de darle a toda la subred 1Mb de bajada ....establecer por ejemplo 1Mb por cada dispositivo que se conecte a la red de invitados , hasta un máximo establecido ??

por ejemplo , mi ancho de banda máximo son 20Mbs de baja (hipotéticamente) .... pues establezco que cada dispositivo que se conecte a la wifi de guests tenga 1Mb de baja y 512Kb de subida, hasta un máximo de 20Mbs que es mi ancho total (reservando para mi siempre un mínimo de 2-3Mbs de bajada)
 
He conectado directamente al router 4g y parece que si es cobertura ..... lo que no entiendo es porque el martes me daba 22Mbs de bajada, y ahora solo 4 o 5 .......
Qué tipo de conexión alimenta a la 2011? Es un pincho 3G? Un router 3G de esos de operador que tienes dentro de casa? Te lo digo porque las velocidades que manejas, incluso los 20Mbps, son muy mejorables. Mira este setup, que quizá te merezca la pena la inversión en una SXT LTE6 Kit. Estoy dando por hecho que no tienes fibra ni ningún otro tipo de conexión alternativa, más allá de la conexión móvil.




Tengo otra duda .....habría alguna forma de hacer una cola , pero en lugar de darle a toda la subred 1Mb de bajada ....establecer por ejemplo 1Mb por cada dispositivo que se conecte a la red de invitados , hasta un máximo establecido ??
Sí, la hay. Pero tienes un problema gordísimo si quieres hacer un árbol de colas. La cola padre ha de definirse con el ancho de banda total de tu conexión, y eso en tu setup es algo que fluctúa muchísimo. Véase el caso que tienes ahora, donde ayer tenias 20Mbps y hoy estás en 5. El tipo de cola que te he dado es el que mejor trabaja, puesto que divide el ancho de banda total equitativamente. Quiere decir que si defines un ancho de banda de 5 Mbps para la red de invitados en pcq, si hay un cliente conectado, le entregará los 5Mbps. Si hay dos, 2,5Mbps a cada cliente, y así sucesivamente. También puedes especificar un mínimo que entregas por cliente, pero en ese caso tienes que contar que el número de clientes por el mínimo que entregas por cliente no ha de sobrepasar nunca el total de ancho de banda disponible.


por ejemplo , mi ancho de banda máximo son 20Mbs de baja (hipotéticamente) .... pues establezco que cada dispositivo que se conecte a la wifi de guests tenga 1Mb de baja y 512Kb de subida, hasta un máximo de 20Mbs que es mi ancho total (reservando para mi siempre un mínimo de 2-3Mbs de bajada)
Yo reservaría como poco un 50% de la conexión para mi, dado que como te dije antes, sin controlar el ancho de banda total, aunque sea aproximado, el tema es un jaleo. O eso, o metes a tu red también en las colas de prioridad, intentando hacer un QoS para todos, y garantizándote a ti un mínimo más alto.

Llevo tiempo queriendo meterme con un manual práctico de colas, si aguantas un poco, en cuanto tenga un rato me pondré con él (y digo práctico, porque la teoría es tela marinera). Sino, dale un vistazo a los vídeos que encuentres en youtube relativo al tema de colas en Mikrotik, que te pueden dar ideas de cómo montarlo.

Saludos!
 
Qué tipo de conexión alimenta a la 2011? Es un pincho 3G? Un router 3G de esos de operador que tienes dentro de casa? Te lo digo porque las velocidades que manejas, incluso los 20Mbps, son muy mejorables. Mira este setup, que quizá te merezca la pena la inversión en una SXT LTE6 Kit. Estoy dando por hecho que no tienes fibra ni ningún otro tipo de conexión alternativa, más allá de la conexión móvil.

Tengo un router MR200 (con una sim de Orange) conectado al puerto eth1 del rn2011

Este modelo en concreto:


Respecto a lo que me dices del LTE6 , es justo el modelo que me estaba mirandoi, pero me junto con dos problemas ....

una es la instalacion propia (Subir al tejado, pasar un cable rj45 hasta el rb2011 (no se si es POE) , alimentarlo etc ....

Luego está la orientacion y por ultimo , esta SIM orange la usaré hasta octubre/noviembre , luego se dará de baja hasta el proximo verano ... eso significa que quizas le proximo verano la SIM deba ser otra, y habrá que subir al tejado, desmontar el LTE6 para cambiar la SIM

Sí, la hay. Pero tienes un problema gordísimo si quieres hacer un árbol de colas. La cola padre ha de definirse con el ancho de banda total de tu conexión, y eso en tu setup es algo que fluctúa muchísimo. Véase el caso que tienes ahora, donde ayer tenias 20Mbps y hoy estás en 5. El tipo de cola que te he dado es el que mejor trabaja, puesto que divide el ancho de banda total equitativamente. Quiere decir que si defines un ancho de banda de 5 Mbps para la red de invitados en pcq, si hay un cliente conectado, le entregará los 5Mbps. Si hay dos, 2,5Mbps a cada cliente, y así sucesivamente. También puedes especificar un mínimo que entregas por cliente, pero en ese caso tienes que contar que el número de clientes por el mínimo que entregas por cliente no ha de sobrepasar nunca el total de ancho de banda disponible.


Lo que pretendo es darle a los huespedes una conexion Wifi , para que puedan consultar mail, wahtsapp, etc ....pero que no saturen la conexion
Yo reservaría como poco un 50% de la conexión para mi, dado que como te dije antes, sin controlar el ancho de banda total, aunque sea aproximado, el tema es un jaleo. O eso, o metes a tu red también en las colas de prioridad, intentando hacer un QoS para todos, y garantizándote a ti un mínimo más alto.

Llevo tiempo queriendo meterme con un manual práctico de colas, si aguantas un poco, en cuanto tenga un rato me pondré con él (y digo práctico, porque la teoría es tela marinera). Sino, dale un vistazo a los vídeos que encuentres en youtube relativo al tema de colas en Mikrotik, que te pueden dar ideas de cómo montarlo.

Saludos!

hasta el 12 de julio , que llegan los primeros , tengo tiempo :)
 
Última edición:
engo un router MR200 (con una sim de Orange) conectado al puerto eth1 del rn2011

Este modelo en concreto:

No me extraña que andes con los problemas que tienes de velocidad. Ese equipo es medianamente bueno en inalámbrico, pero de cobertura 3G no es muy decente.

Respecto a lo que me dices del LTE6 , es justo el modelo que me estaba mirandoi, pero me junto con dos problemas ....
Veamos...

una es la instalacion propia (Subir al tejado, pasar un cable rj45 hasta el rb2011 (no se si es POE) , alimentarlo etc ....
El chisme es PoE, se alimenta desde dentro, vía un único cable, el de red. Además, tu 2011 saca PoE por el puerto 10, quiere decir que podrías alimentar la SXT directamente desde el router, y que ese puerto hiciera de WAN.

Luego está la orientacion y por ultimo , esta SIM orange la usaré hasta octubre/noviembre , luego se dará de baja hasta el proximo verano ... eso significa que quizas le proximo verano la SIM deba ser otra, y habrá que subir al tejado, desmontar el LTE6 para cambiar la SIM
Fácil: no la subas al tejado. Búscale un sitio más accesible e intenta orientarla bien. Puede ser una terraza, una ventana, la pared de la vivienda, etc. Donde mejor veas que puedes manejarla y acceder a ella de manera fácil. No es necesario que este equipo esté en un mástil colgada. Y la diferencia con el otro equipo, si la cobertura de tu compañía en el exterior es medio buena, puede ser abismal. Ese equipo bien configurado y con una cobertura decente se puede ir hasta los 80Mbps sin problema, velocidad más que decente para lo que quieres.

Lo que pretendo es darle a los huespedes una conexion Wifi , para que puedan consultar mail, wahtsapp, etc ....pero que no saturen la conexion
Ya, si eso lo he pillado. Mi pregunta iba más allá: si sólo usas esa conexión para eso, o es tu conexión principal y de ahí tiene que funcionar todo el mundo, tú y el negocio incluidos.

Yo te animo a que inviertas en la SXT. No tiene nada que ver con lo otro que tienes.

Saludos!
 
Hola, estoy intentando hacer dos redes WIFI de invitados 2.4 y 5 Ghz sobre wifi virtuales y me surgen dudas, ¿el hacer wifi virtuales no quita rendimiento a la WIFI principal física? ¿El comportamiento es el mismo que la wifi física?

Relacionado con la configuración del primer post tengo dos duda, mi red principal esta en la 192.168.88.0/242 si pongo las Virtual WIFI sobre la red 10.10.10.0/24 ¿si no coloco las reglas de Firewall que se ponen en el punto 9 las dos redes se verían entre si?

8.- Asignamos el segmento de red al servidor DHCP

Bash:
/ip dhcp-server network
add address=192.168.78.0/24 gateway=192.168.78.1 dns-server=8.8.8.8,8.8.4.4
Si mi red principal es 192.168.88.0/24 y me gateway es el 192.168.88.1 ¿Qué debo poner si quiero que mi red WIFI Virtual sea la 10.10.10.0/24?

Se que puede parecer raro que no entienda esto pero son dudas que me surgen. Gracias por vuestra ayuda.

Saludos
 
Arriba