Soy técnico de Másmóvil/Yoigo y contesto a tus preguntas

Buenos días,

Hace un par de meses solicite un cambio de velocidad de 100 a 600 (CTO Orange). En todo momento la navegación y descargas han sido fluidas y la velocidad ha llegado exactamente a la contratada en cualquier momento del dia.

Recientemente he hecho algun test de velocidad y veo que la velocidad al servidor de Masmovil ya no pasa de 450 aproximadamente y que el ping a dicho servidor ha pasado de 9 a 18ms. No me afecta mucho porque la conexion sigue siendo decente pero tengo curiosidad de saber si hay algun motivo aparente o si 450 cualifica para que masmovil investigue por su lado.





Los test son por cable cat6 al mismo PC. No hay mas aplicaciones que estén usando la red.

Un saludo y gracias de antemano.
 
Hola buenos dias:
Hicimos la portabilidad de 4 lineas + Fibra y fijo a principos de Junio. Con esto ultimo bien, pero de las 4 lineas, 1 solo dispone de llamadas pero no de datos. He llamado al 2373 infinidad de veces, en la mayoria me decian que no estaba hecha la portabilidad y en la ultima cuando ya les dije que podia llamar a cualquier numero pero no tenia datos me dijeron que lo pasaban al servicio tecnico.........y ahi seguimos, esperando que me digan algo y el telefono sin datos moviles.
¿Que puedo hacer?
Gracias. Saludos
 
Hola. Soy usuario de fibra de Movistar. Si me paso a Masmovil, el técnico tendría que cambiar de cable de fibra que va del exterior al interior o no? Actualmente mi localidad dispone de las dos fibras disponible.
 
Buenos días,

Hace un par de meses solicite un cambio de velocidad de 100 a 600 (CTO Orange). En todo momento la navegación y descargas han sido fluidas y la velocidad ha llegado exactamente a la contratada en cualquier momento del dia.

Recientemente he hecho algun test de velocidad y veo que la velocidad al servidor de Masmovil ya no pasa de 450 aproximadamente y que el ping a dicho servidor ha pasado de 9 a 18ms. No me afecta mucho porque la conexion sigue siendo decente pero tengo curiosidad de saber si hay algun motivo aparente o si 450 cualifica para que masmovil investigue por su lado.





Los test son por cable cat6 al mismo PC. No hay mas aplicaciones que estén usando la red.

Un saludo y gracias de antemano.

También puedes probar en nuestro test de velocidad para contrastar:

https://www.testdevelocidad.es/

No sea que en ese momento los servidores de test estuvieran muy saturados.
 
Hola. Soy usuario de fibra de Movistar. Si me paso a Masmovil, el técnico tendría que cambiar de cable de fibra que va del exterior al interior o no? Actualmente mi localidad dispone de las dos fibras disponible.
Normalmente sí. El único caso donde no la cambiaría es si fueras por Neba, que al final vas conectado igual a la misma caja de movistar. Pero, si dispones de cobertura directa con ambos proveedores, más que probable que te hagan una nueva instalación.

Saludos!
 
También puedes probar en nuestro test de velocidad para contrastar:

https://www.testdevelocidad.es/

No sea que en ese momento los servidores de test estuvieran muy saturados.

Gracias. Por algun motivo ese test no consigo hacerle funcionar en ningun navegador. He probado con el propio test de Masmovil y los resultados son un tanto extraños:

http://grupo-masmovil.speedtestcustom.com/result/64a6f0e0-c08f-11ea-a19d-cd232ef865ae

Tema de CPU no es porque durante todo el test la CPU no ha pasado del 50%, además que lo hago en el mismo PC donde antes sacaba el maximo.

Podeis los que tengais CTO Orange/Jazztel hacer una prueba para comprobar si es simplemente bajo rendimiento del servidor de test?

Gracias.
Saludos.
 
Gracias. Por algun motivo ese test no consigo hacerle funcionar en ningun navegador. He probado con el propio test de Masmovil y los resultados son un tanto extraños:

http://grupo-masmovil.speedtestcustom.com/result/64a6f0e0-c08f-11ea-a19d-cd232ef865ae

Tema de CPU no es porque durante todo el test la CPU no ha pasado del 50%, además que lo hago en el mismo PC donde antes sacaba el maximo.

Podeis los que tengais CTO Orange/Jazztel hacer una prueba para comprobar si es simplemente bajo rendimiento del servidor de test?

Gracias.
Saludos.

Pues yo lo hago en Google Chrome en mi PC y no me da ningún problema. Mis sistema operativo es Windows 10 Pro por si sirve de algo. Tengo 600 MB contratados y me los detecta correcto:



Lo acabo de hacer ahora mismo.
 
Normalmente sí. El único caso donde no la cambiaría es si fueras por Neba, que al final vas conectado igual a la misma caja de movistar. Pero, si dispones de cobertura directa con ambos proveedores, más que probable que te hagan una nueva instalación.

Saludos!
Gracias pokoyo. Al final no ha hecho falta cambio. Saludos
 
El 15/07/2020 relleno los formularios de la página oficial, para hacer una portabilidad de un fijo y dos móviles a MásMóvil. Al día siguiente por la mañana se recibe una llamada de una persona que se identifica como de MásMóvil. Yo no atendí personalmente la llamada, pero la persona que la atendió me dice que le contó esta persona de MásMóvil que todo está correcto, salvo por la línea fija, que, al ser de Yoigo (realmente, LlamaYa; supongo que será por la infraestructura que use), que es una empresa amiga (sí, la persona que llamó soltó esa cursilada), no se puede portar conservando el número y hay que asignarle uno nuevo y, por lo tanto, perder el actual. Obviamente, se le indicó que es un problemón. En nuestro caso, no es una opción.

De momento no sé si la cosa estará suspendida o la habrán cancelado... ¿Alguien más ha oído alguna historia similar? ¿En verdad puede ser imposible conservar un número fijo por portarlo a otra compañía del mismo grupo?
 
El 15/07/2020 relleno los formularios de la página oficial, para hacer una portabilidad de un fijo y dos móviles a MásMóvil. Al día siguiente por la mañana se recibe una llamada de una persona que se identifica como de MásMóvil. Yo no atendí personalmente la llamada, pero la persona que la atendió me dice que le contó esta persona de MásMóvil que todo está correcto, salvo por la línea fija, que, al ser de Yoigo (realmente, LlamaYa; supongo que será por la infraestructura que use), que es una empresa amiga (sí, la persona que llamó soltó esa cursilada), no se puede portar conservando el número y hay que asignarle uno nuevo y, por lo tanto, perder el actual. Obviamente, se le indicó que es un problemón. En nuestro caso, no es una opción.

De momento no sé si la cosa estará suspendida o la habrán cancelado... ¿Alguien más ha oído alguna historia similar? ¿En verdad puede ser imposible conservar un número fijo por portarlo a otra compañía del mismo grupo?

Hay más ejemplos de tu caso buscando en Google. Por ejemplo al final de este hilo https://m.forocoches.com/foro/showthread.php?t=5695842

Es cuanto menos chabacano que no puedan conservar el fijo en sus portabilidades internas. Al pasar de Movistar a O2 o de Orange a Amena no hay ese problema.
 
Hola! Tengo un router Sagecom F@st 5366SM con Yoigo Negocios. ¿Podrias decirme un usuario/password con mas acceso que el usuario 1234?
Muchas gracias.
 
Como habéis leído soy SAT, soporte técnico, de la compañía Másmóvil/Yoigo. Si necesitáis cualquier aclaración o ayuda referente a aspectos técnicos y que pueda facilitaros -no doy números de configuración ni contraseñas- no dudéis en preguntar. Lo que sepa y pueda, os lo contesto,
Un saludo
Buenas. No tengo cobertura de datos en el móvil. Y es el único modo de tener Internet en mi segundo domicilio.
Una compañera suya me dio la posibilidad de poner como red Miniestadi 3G, pero el teléfono nome reconoce la SIM, con esa operadora, solo con ORANGE, que no me da servicio.
Que puedo hacer
 
Como habéis leído soy SAT, soporte técnico, de la compañía Másmóvil/Yoigo. Si necesitáis cualquier aclaración o ayuda referente a aspectos técnicos y que pueda facilitaros -no doy números de configuración ni contraseñas- no dudéis en preguntar. Lo que sepa y pueda, os lo contesto,
Un saludo
Hola, tengo un router Sagemcom F@st 5657. Estoy intentando conectarme a las VPN de la empresa y no me deja. Inicialmente estaba en CGNAT, una vez fuera (la IP cambió) he intentado y sigue igual. He hecho el port forwarding del puerto 500 y no se conecta. Me podrías por favor dar algún tipo de indicación de a qué se puede deber? Gracias.
 
Hola, tengo un router Sagemcom F@st 5657. Estoy intentando conectarme a las VPN de la empresa y no me deja. Inicialmente estaba en CGNAT, una vez fuera (la IP cambió) he intentado y sigue igual. He hecho el port forwarding del puerto 500 y no se conecta. Me podrías por favor dar algún tipo de indicación de a qué se puede deber? Gracias.
Si el servidor está en tu empresa, ¿por qué necesitas abrir puertos? Busca si el router tiene opciones de ayudas ALG para VPN y, si los lleva, actívalos. Se pueden llamar también “vpn passthrough”.

Saludos!
 
Si el servidor está en tu empresa, ¿por qué necesitas abrir puertos? Busca si el router tiene opciones de ayudas ALG para VPN y, si los lleva, actívalos. Se pueden llamar también “vpn passthrough”.

Saludos!
Accedo desde casa a la VPN de la oficina. El router no parece que tenga ninguna opción de VPN passthrough. De hecho no encuentro ni las ALG. Adjunto imagen. Puede ser que este router no de esa opción? Gracias!
Screen Shot 2020-10-09 at 11.01.29.png
 
Última edición:
Accedo desde casa a la VPN de la oficina. El router no parece que tenga ninguna opción de VPN passthrough. De hecho no encuentro ni las ALG. Adjunto imagen. Puede ser que este router no de esa opción? Gracias!
Ver el adjunto 73198

¿Has revisado que, en efecto, estás fuera de cg-nat? Ve al apartado del router donde te dice tu IP y revisa que no empece por 100. algo. Si no estás seguro, mándanos el resultado del siguiente comando por aquí:

Código:
traceroute google.com

Saludos!
 
¿Has revisado que, en efecto, estás fuera de cg-nat? Ve al apartado del router donde te dice tu IP y revisa que no empece por 100. algo. Si no estás seguro, mándanos el resultado del siguiente comando por aquí:

Código:
traceroute google.com

Saludos!
Sí, pasé de tener una IP que era tal que 10.208... a una de las comunes.

Gracias.
 
Hola,

Acabo de publicarlo en el foro pero lo explico aqui por si le llega antes a alguien que pueda ayudarme. El pasado martes por la mañana tenia que realizarse la portabilidad que pedi de Jazztel a MiFijo de Masmovil. Lo que paso es que la linea dejo de funcionar. He llamado innumerables veces a servicio al cliente y me han abierto un par de incidencias, pero todo sigue igual y ya es el cuarto dia sin linea telefonica. Importante: es la linea de un familiar que requiere el uso de teleasistencia, y solucionar el problema es urgente. En atencion al cliente me explican cada vez cosas diferentes y no proponen ninguna solucion que funcione ni una estimacion del tiempo que tardara en solucionarse el problema. Es esto mala suerte o le ha pasado a alguien mas? Puedo hacer algo para acelerar la solucion del problema? Por el tema de la teleasistencia, esto no puede seguir asi y estoy planteandome cancelar la portabilidad y contratar una compañia mas seria (alguna sugerencia?). El servicio con teleasistencia tiene que ser fiable y Masmovil esta demostrando que no lo es.

Saludos.
 
Hola.
Llevo alrededor de un mes con vosotros y llamo casi todas las tardes para comunicar la incidencia habitual que es que me quedo sin acceso a internet.
Esta mañana me he lanzado y he contratado 600 Mbps pensando que quizá así el problema se solucionaría, pero sigo igual.
El router es Sagemcom y cuando falla me parpadean los pilotos internet y LAN.
¿Alguna sugerencia?
Gracias.
He probado algún test de velocidad. Cuando falla la conexión se va a casi 0 y en el mejor de los casos - hace un rato con los 600 Mbps - llego a 16 Mbps download, 14 Mbps upload. Uso conexión por cable RJ45
 
Arriba