Problemas de velocidad

Buenas noches, tengo contratados los 600 megas de yoigo, y desde hace mas de una semana solo me llegan 100 o 150, no está mal, pero no es por lo que estoy pagando, cada vez que llamo, a parte de estar mas de media hora en espera, no hacen nada, a alguien se le ocurre algo.
 
¿Estás probando por cable conectado al router?
 
Si claro, y desconectando el wifi

Entra en el router y, en el detalle de la conexiones óptica, mira la potencia que te llega. Debería estar en valores de entre -15 y -25dBm, siendo mejor cuanto menos negativo, dentro de ese rango. Si ves que se sale de rango, podrías tener problemas de potencia y/o de sincronismo.

De cualquier forma, llama y reclama. Esa velocidad por cable no es normal.

Saludos!
 
Entra en el router y, en el detalle de la conexiones óptica, mira la potencia que te llega. Debería estar en valores de entre -15 y -25dBm, siendo mejor cuanto menos negativo, dentro de ese rango. Si ves que se sale de rango, podrías tener problemas de potencia y/o de sincronismo.

De cualquier forma, llama y reclama. Esa velocidad por cable no es normal.

Saludos!
Gracias, ya he llemado y está reclamado, desde hace mas de dos semanas, pero nadie hace nada
 
Buenas theoes,
La potencia (como te comenta pokoyo) está dentro de rango óptimo, con lo que ese no es el problema.

Para comprobar tu velocidad de conexión deberías hacerlo en las siguientes condiciones:
- Desconecta del router todos los dispositivos que tengas por cable y por wifi (moviles y decodificador incluidos)
- Conecta un pc por cable directamente al router, a poder ser con estas características o similares
•Adaptador de red Gigabit Ethernet
•Procesador mínimo Intel i5-7200U de séptima generación o equivalente y 4 GB de memoria RAM.
•S.O. actualizado (Windows 7, Windows 10 e IOS MAC) y libre de virus / malware.
•Navegadores: Firefox, Chrome, Edge
- Desactiva el antivirus o firewall de tu pc para hacer la prueba

En MasMovil exigen al instalador que deja funcionando el servicio que añada una foto de un test de velocidad por cable al parte de instalación. Has descargado el parte de instalación para ver si está esa foto? (puedes descargarlo siguiendo las instrucciones del mensaje que ha llegado al tlfno de contacto)

A la espera de tu respuesta, recibe un cordial saludo
 
Buenos dias, las pruebas de velocidad las he echo como tu dices, desactivando el wifi, por cable, usando speedtest, servidor de masmovil, etc etc
Y en el mejor caso no pasa de 150 megas, casi siempre 30 o 50, el parte ese no se de donde descargarlo, asi ya mas de dos semanas, aguantaré otras dos, en diciembre acaba la permanencia, y probaré en 02, muchas gracias por tu interés.
 
Buenos dias, las pruebas de velocidad las he echo como tu dices, desactivando el wifi, por cable, usando speedtest, servidor de masmovil, etc etc
Y en el mejor caso no pasa de 150 megas, casi siempre 30 o 50, el parte ese no se de donde descargarlo, asi ya mas de dos semanas, aguantaré otras dos, en diciembre acaba la permanencia, y probaré en 02, muchas gracias por tu interés.

Que tipo de cable es el q usas para las pruebas? Categoria 5 o de 5e para arriba.....

Si es categoria 5, te va a limitar a 100 megas.... y si es de cat5e o superior, has probado con otro cable diferente?
 
Buenos dias, las pruebas de velocidad las he echo como tu dices, desactivando el wifi, por cable, usando speedtest, servidor de masmovil, etc etc
Y en el mejor caso no pasa de 150 megas, casi siempre 30 o 50, el parte ese no se de donde descargarlo, asi ya mas de dos semanas, aguantaré otras dos, en diciembre acaba la permanencia, y probaré en 02, muchas gracias por tu interés.

Que tipo de cable es el q usas para las pruebas? Categoria 5 o de 5e para arriba.....

Si es categoria 5, te va a limitar a 100 megas.... y si es de cat5e o superior, has probado con otro cable diferente?
 
Si he probado con varios cables, los valores de carga, si me podrían servir, nunca bajan de 450 megas, es con la descarga donde tengo el problema, gracias por tu interés
 
Theoes, si te han instalado YOIGO el parte de instalacion lo tienes en un mensaje de texto en el telefono de contacto del contrato que dice algo asi como "Hola, que tal ha ido la instalación, si quiere valorar y descargar el parte haga click aqui" (debería dejartelo descargar en formato PDF)
Pues si cumples los requisitos tecnicos en tu PC y aun así sigues con problemas deberías abrir una avería con ellos para que te envíen a alguien a hacer la prueba de velocidad...
Que modelo de router tienes?
 
Tengo el zte f680, la instalación la hizo orange, y después cambié a yoigo, buscare mejor ese mensaje, haber si aparece, gracias
 
Buenas noches, tengo contratados los 600 megas de yoigo, y desde hace mas de una semana solo me llegan 100 o 150, no está mal, pero no es por lo que estoy pagando, cada vez que llamo, a parte de estar mas de media hora en espera, no hacen nada, a alguien se le ocurre algo.
los problemas de velocidad los puedes solucionar con un repetidor
 
Repetidor es un tío que ha permanecido varias temporadas en el banquillo de un curso en concreto y que suele llevar el mentón grisáceo acompañado de un pantalón de chándal con los huevos colganderos.

Enviado desde mi SM-N9005 mediante Tapatalk
 
Arriba