Pruebas Anexo M y subida 2,5 megas : dudas, rendimiento

Molkio dijo:
Podéis decirme que pasos seguís para instalar cada nuevo firmware desde 0?
Para el Comtrend: Apagar -> Encender manteniendo el botón del reset apretado hasta que se apague la luz del Power (puede durar hasta 15 segundos) -> Visitar web http://192.168.1.1 y te debe salir una página simple para subir un firmware
 
MestasDeejay dijo:
activado con el trukito.

TURBO UP


Line Rate - Upstream (Kbps): 1856
Line Rate - Downstream (Kbps): 18739

Muy buena. EL tiempo de respuesta ma ha emepeorado de 15ms con fastpath a 28 con Turbo UP. :LOL:

Saludos

Por favor,indicada que con que firmwares estáis haciendo las pruebas.
 
Hasta que llegue la invitación probé el truco para activar el perfil power up, pero al igual que he leido en un post anterior no me ha funcionado.

Directamente habilité el anexo M sin probar antes a sincronizar con él deshabilitado y tras cambiar el perfil power up el router no me sincroniza. Tengo instalado el firmware de Asus que tras varios meses creo que es el que mejor me va. Mi router es el Comtrend 536+.

Al final tuve que llamar a jazztel para que me cambien el perfil otra vez a optimo para recuperar la conexón.

¿alguna sugerencia? ¿Pruebo con otro firmware? ¿depende de la centralita?
 
trukito - activada ayer ya lo dejo en up turbo

Huawei MT882 - no rula va peor

Comtrend ct 536+ ultimo firmw de jazztel

subo a 185kbs por ftp y probe u-torrent 160 antes a 85kbs con este router
mt882 subia a 95kbs antes

me sincroniza

Line Rate - Upstream (Kbps): 1799
Line Rate - Downstream (Kbps): 12004

aki me sale en el test

bajada : 10292
subida: 1433

Con el firmw poligon



test aki con poligon

bajada:10747
subida: 1466
 
mps08 dijo:
Hasta que llegue la invitación probé el truco para activar el perfil power up, pero al igual que he leido en un post anterior no me ha funcionado.

Directamente habilité el anexo M sin probar antes a sincronizar con él deshabilitado y tras cambiar el perfil power up el router no me sincroniza. Tengo instalado el firmware de Asus que tras varios meses creo que es el que mejor me va. Mi router es el Comtrend 536+.

Al final tuve que llamar a jazztel para que me cambien el perfil otra vez a optimo para recuperar la conexón.

¿alguna sugerencia? ¿Pruebo con otro firmware? ¿depende de la centralita?

En teoría deberías de informar a mejoraservicios@jazztel.com
 
Resultados:

Sincronismo normal:



Sincronismo con Turbo Down:



Sincronismo con Turbo Up:



Test de velocidad con Turbo Up:



Velocidades con Turbo Up:

BAJADA: 1,6 mB/s
SUBIDA: 195 kB/s

Saludos
 
Dunkel ya lo han capado... hasta el 26 de febrero nada (los que tienen invitación)
 
MrBunbury dijo:
Dunkel ya lo han capado... hasta el 26 de febrero nada (los que tienen invitación)

:LOL: :LOL: :LOL: :LOL: que pena ;) bueno ya me tocara y si no ya me toco yo jajaja :) bueno por lo que leo va bien :) eso me alegra ;)
 
Mes estoy desesperando.
He actualizado el firmware que tenia a otro oficial de Jazztel,pero no consigo llegar ni por asomo a las valores que conseguís vosotros,que hago mal?
Sólo decir que me parece que no consigo hacer un cambio de firmware desde O,y hago lo siguiente:
Pulsar boton reset 5 segundos y encender router,subir el firm,parece que se actualiza,pero al final quedan restos del antiguo firm como puerto del eMule y demás?

Que es lo que sigo haciendo mal?

Por cierto,tengo activado el Turbo up,pero no sincronizo a más de lo que aparece en la imagen (creo que no es normal,como minimo debería llegar a 1.4 mb)
Que envidia me dais...

 
Sharky dijo:
mps08 dijo:
Hasta que llegue la invitación probé el truco para activar el perfil power up, pero al igual que he leido en un post anterior no me ha funcionado.

Directamente habilité el anexo M sin probar antes a sincronizar con él deshabilitado y tras cambiar el perfil power up el router no me sincroniza. Tengo instalado el firmware de Asus que tras varios meses creo que es el que mejor me va. Mi router es el Comtrend 536+.

Al final tuve que llamar a jazztel para que me cambien el perfil otra vez a optimo para recuperar la conexón.

¿alguna sugerencia? ¿Pruebo con otro firmware? ¿depende de la centralita?

En teoría deberías de informar a mejoraservicios@jazztel.com

Sharky, no te entiendo lo que me quieres decir con eso. ¿De que tengo que informar?

Molkio, aunque ya lo han capado como comentan si has tenido la suerte de activarlo y te sincronize, me parece que no estas reiniciando el router bien. Si te quedan restos es que no lo estás reiniciando. Deja el botón pulsado no 5 segundos, sino hasta que las luces se enciedas todas y se apagen. sino tienes una oción en el menu del router.
 
Pdta: Una pregunta para los que entendeis del tema, para los pings, y los juegos es mejor el fastpath que el turbo up no? o me equivoco?

A alguien le ha pasado, que poniendo el perfil turbo UP, le sale menos subida que con el fastpath???? Y la bajada sigue igual no me ha bajado, al reves he perdido subida con el TURBO UP, y acabo de poner el TURBO DOWN, y tengo casi 1000 de subida, y la bajada en 18000 y algo... no entiendo porque a todo el mundo le ha subido la subida y a mi me ha bajado con el perfil de TURBO UP. :rolleyes: :cautious: :cry:

Saludos!
 
Pues a mi me asalta una duda...los que hemos podido activar el "Turbo up" con el truquito (ni siquiera me atrevo a publicar resultados aún porque no termino de creermelo...¿si no volvemos a hacer un cambio de perfil nos quedamos con él?, o sea "Santa Rita, Rita, Rita, lo que se da no se quita...", o por el contrario en cualquier momento nos veremos otra vez como antes y tendremos que esperar hasta el verano como todo el mundo.
¿Alguien sabe?
Saludos a tod@s.
 
Mierda, he llegado tarde para usar "el truco". Habrá que esperar al día 26, tampoco me voy a quejar, que conseguí invitación .___.
 
mps08 dijo:
Molkio, aunque ya lo han capado como comentan si has tenido la suerte de activarlo y te sincronize, me parece que no estas reiniciando el router bien. Si te quedan restos es que no lo estás reiniciando. Deja el botón pulsado no 5 segundos, sino hasta que las luces se enciedas todas y se apagen. sino tienes una oción en el menu del router.

En realidad he probado con otro firmware (Poligon) pero me exactamente los mismos valores,y creo que es el máximo que podré llegar,1072 de subida...

Que chasco,me esperaba algo más,sobre todo viendo las capturas de un forero de más arriba que llegaba hasta los 2.3 mb.En fin,ya dejo de lloriquear... xD

En cuanto al perfil Turbo up,creo que quien consiguiera activarla se quedará con él hasta que vuelva a cambiarlo por otro perfil.
 
Yo al final conseguí activar el Turbo Up con el truquito.

Los valores que conseguí son estos:

Desactivado
Download: 13498
Upload: 840

Activado:
Download: 10128, (a veces a 9800)
Upload: 1450

No me puedo quejar pero me esperaba un poco mas de upload (estoy a 700 m. de la central) y que no me bajase tanto el download.

Tengo un comtrend HG536+ y estoy probando diferentes firmwares y no consigo mejorar esos valores.

Saludos
 
lo mio es raro. consigo mucha sincronizacion ( 1835 de subida ) con el truquito en turbo up. pero no subo a mas de 100 kbs... XD

tengo un ct-5611, ¿ algun firm nuevo para este ? solo encuentro el que hay en jazztel...

Saludos :p
 
Arriba