Funcionamiento de la Banda Ancha Móvil de Jazztel

Hoy lunes día 12 de mayo del 2008, a las 11:30h de la mañana recibí el paquete con el módem y la SIM de Jazztel. Ahora estoy instalandolo y dentro de poco os publicaré mis primeras pruebas
 
Escribo aquí para no duplicar post. Yo llevo un rato probando y de momento las impresiones son buenas. La cobertura se mantiene con buenos niveles de potencia. La velocidad medida ronda entorno al 1 Mb de bajada y los 80-90 Kbps de subida, en todos los test que he realizado. Lo único que he notado, es que de vez en cuando cambia de UMTS a HSPDA.
 
He hecho ya capturas de como instalarlo y todo, y en el momento de conectarme le doy a conectar, todo bien. Se empieza a conectar i al cabo de un rato dice: La conexión ha fallado. [0x84000011. Alguien sabe a que se debe? No esta activado mi servicio? Error en la red?

Igualmente ahora llamo a los de Jazz para preguntarles a que se debe esto ;)
 
Bueno, pues ya les hemos pillado un fallo gordo. A mucha gente le pasa que el movil/modem usb no le conecta a internet estando en la red 3G. Para que se conecte hay que configurar el movil/modem USB en modo GPRS (en los nokias modo GSM).

A si que de momento habra que tirar con el GPRS hasta que lo solucionen.
 
Eso es, id comentando problemas, subiendo capturas, testeando la velocidad que la gente de Jazztel seguro que está atenta al hilo
 
A mi también me ha pasado esta mañana me llegó la SIM y al no poder conectarme me dio por llamar a Jazztel después de unos 15m intentando configurar mi Nokia N73 me dicen que si no se puede será tema de la configuración de mi Móvil que si tengo cobertura tendría que funcionar, al poco rato me da por cambiar de automático a GSM y mi sorpresa es que en GSM si que funciona pero en UMTS o automática pues no, entonces volvía a llamar para informar y bueno me han dicho que ponían una reclamación y que bueno que era beta que puede ser que hayan zonas que no funcione el 3G, Saludos
 
Bueno ya me ha llegado y ahora mismo estoy posteando desde jazztelmovil.

Decir que me ha conectado a la primera, 3G y cobertura muy buena.
Y demomento poco mas, la navegacion va con buena fluidez. Tiene bastante latencia pero dentro dentro de los limites normales para estos casos.

Os pego un par de capturas de distintos servidores:





saludoos
 
Me han comentado en el 1565 que el problema esta localizado en la zona norte. Es un problema de interconexion en sus equipos y que estan intentando subsanarlo.

Alguno en la mitad sur tiene este problema?
 
juantxo85 dijo:
Me han comentado en el 1565 que el problema esta localizado en la zona norte. Es un problema de interconexion en sus equipos y que estan intentando subsanarlo.

Alguno en la mitad sur tiene este problema?

Yo tengo ese problema que comentabas y estoy en pleno barcelona, que solo puedo conectar con GPRS, esperemos que se solucione pronto, Saludos
 
Hola. El otro dia abri un hilo en el foro de soporte tecnico y el dia despues(hoy) me ha llamado ya un tecnico, le he dado el IMEI y num de serie del modem y al cabo de 3 horas(a las 5 de la tarde llego a casa) y digo, prueba de conectarte con Jazztel Movil, le doy a conectar y PAM, SE HA CONECTADO!!. Me lo han arreglado muy rapido y bien.

Ahora mismo estoy escribiendo desde la conexion Jazztel Movil con modem. Aunque estoy en HSDPA no tengo mucha velocidad. En breve me conecto con mis 20MB para colgaros las capturas :p
 
Ahora ya conectado con mis 20MB rapidas, os pongo estas capturas del funcionamiento de mi Banda Ancha movil de Jazztel.

Ciudad: TARRAGONA CAPITAL














Deduzco que aun como esta en beta faltan por arreglar cosas, porque con HSDPA esta es muy poca velocidad...pero de momento se conecta bien y la navegacion muy lenta tampoco es. Este fin de semana probare la conexion en mi pueblo y ya colgaré tests ;)
 
Hola a todos, mis resultados con el ordenador portatil y en casa no han sido satisfactorios, cosa rara ya que la conexión con simyo funciona bien, y tengo entendido que funcionan por la misma red, espero que lo mejoren, os dejo una captura del funcionamiento con el ordenador del curro donde la conexión funciona correctamente, un saludo.


http://www.speedtest.net/result/271587254.png[/IMG][/URL]
 
Perdonar por no loguearme.

Hola a todos, mis resultados con el ordenador portatil y en casa no han sido satisfactorios, cosa rara ya que la conexión con simyo funciona bien, y tengo entendido que funcionan por la misma red, espero que lo mejoren, os dejo una captura del funcionamiento con el ordenador del curro donde la conexión funciona correctamente, un saludo.

 
Bueeeno, ya he recibido el modem y la tarjeta. Ayer solo me dio tiempo a probar que funcionaba y navegar por un par de webs.
Esta tarde con más calma haré pruebas y os explico.

Para los que tengan un mac que estén tranquilos que funciona perfectamente.
 
Bueno, llevo 2 días con el tema Jazztel movil y estoy muy contento, en Ourense capital se pone en modo HSDPA y alcanzo los 750kbps aproximadamente y 280kbps de subida. Ahora mismo escribo desde un pequeño pueblo, conectado por UMTS a 350kbps de bajada y 50 de subida. No está nada nada mal.

Si el precio le acompaña, estaría dispuesto a seguir todo el año con esta conexión.
 
parece muy interesante

Parece muy interesante lo que esta haciendo Jazztel... desde que le declaro la guerra a telefonica con las velocidades del ADSL...

Una pregunta! cuanto os tardaron en entregar todo?? estoy impaciente por probar el servicio!!

Ademas espero que despues de estas pruebas piloto establezcan un buen precio para su servicio final!
 
Arriba