[Solucionado] Sin teléfono y sin ADSL

Estado
Cerrado para nuevas respuestas.
Buenas!

Soy cliente de Jazztel desde hace unos 6 años, ADSL 20 megas + llamadas + línea Jazztel.

Soy un cliente antiguo y por éste motivo he estado siempre en el sistema Vantive. El sistema Vantive no me permitía disfrutar nuevas ofertas ni contrataciones como un módem USB de Internet móvil o las llamadas a móviles gratis 60min al mes, entre otras...

Después de mucho tiempo pidiendo un cambio el "sistema moderno", el martes una chica de Gestiones Especiales me dijo que enviaba una carta a sus superiores y me cambiarían al nuevo sistema.

El viernes por la mañana, al levantarme, ya estaba sin internet y sin teléfono. Ahora no aparece mi teléfono en el registro del Servicio Técnico ni en el de Atención al Cliente... Mi DNI sí aparece en el sistema Vantive aún, pero yo no tengo servicio.

Qué puedo hacer? Cómo soluciono mi problema?

Muchas gracias
 
31-10-11 Me dicen que en 48 horas posiblemente esté traspasado al sistema nuevo y ya no estaré en Vantive

04-11-11 Me quedo sin Internet y sin línea fija, mi teléfono no aparece en el área de clientes, con mi DNI en el sistema Vantive les aparece en el registro.

05-11-11 Sigo sin Internet ni línea fija, en el Área de Clientes y en el Servicio Técnico del 1565 no saben nada, me van pasando y nadie sabe qué puedo hacer

Gracias!
 
Gracias, me quedo a la espera, puesto que mi situación sigue igual y hoy martes (2 de la mañana) sigo sin servicio.
 
j0rdi_ dijo:
Gracias, me quedo a la espera, puesto que mi situación sigue igual y hoy martes (2 de la mañana) sigo sin servicio.


j0rdi_!

Según podemos verificar en el sistema Vantive lo que se gestionó no ha sido una migración sino que directamente se cursó la baja de los servicios ante la imposibilidad de contratar el paquete móvil de 60 €.

Tenga en cuenta que deberá comunicarce con el 1565 opción 1 para obtener mas información al respecto.

Saludos.
 
Como va Jazztel a tramitar la baja de un cliente sin haberlo pedido? Si quería contratar un servicio no pueden darme de baja, no es cierto?

No quiero perder mi número de teléfono fijo. Si finalmente tengo que tramitar una alta nueva cómo puedo pedir mi número?
 
madre mia, pero que incompetencia hay en el servicio tecnico, pides que te migren de una base de datos interna a otra mas moderna para poder optar a servicios no compatibles y van y te dan de baja ufff

yo que tu les denunciaria directamente en consumo y pediria daños y perjuicios.
 
j0rdi_ dijo:
Como va Jazztel a tramitar la baja de un cliente sin haberlo pedido? Si quería contratar un servicio no pueden darme de baja, no es cierto?

No quiero perder mi número de teléfono fijo. Si finalmente tengo que tramitar una alta nueva cómo puedo pedir mi número?


j0rdi_!

Lamentablemente deberá comunicarse con el 1565 opción 1.

Coméntenos las novedades.
Saludos.
 
Efectivamente me dieron de baja, así que he tramitado una nueva alta. Con los mismos datos y mismo DNI, número nuevo.

Me podrían informar del estado del alta de mi nueva línea ADSL?

Muchas gracias!
 
j0rdi_ dijo:
Efectivamente me dieron de baja, así que he tramitado una nueva alta. Con los mismos datos y mismo DNI, número nuevo.

Me podrían informar del estado del alta de mi nueva línea ADSL?

Muchas gracias!


j0rdi_!

Según podemos verificar, el pedido actual se encuentra en curso desde el día 09/11 y tiene una fecha de activación prevista para el día 22/11/11.

Coméntenos las novedades.
Un saludo.
 
j0rdi_!

Según podemos verificar, el servicio se encuentra activo por lo que nos mantendremos a la espera de su confirmación.

Saludos.
 
El servicio se encuentra activo y he recibido el mensaje conforme voy a recibir el router ADSL por parte de SEUR.

Gracias!
 
Ya tengo activado el servicio con el nuevo Router y tengo buenos números, mejores que los que tenía antes.

Sin en Anexo M recibía 19 megas, ahora recibo 15,2 pero tengo 2,1 de subida!

Estos son mis resultados del test:


Muchas gracias
 
j0rdi_ dijo:
Ya tengo activado el servicio con el nuevo Router y tengo buenos números, mejores que los que tenía antes.

Sin en Anexo M recibía 19 megas, ahora recibo 15,2 pero tengo 2,1 de subida!

Estos son mis resultados del test:
http://speedtest.ookla.com/result/1446262072.png

Muchas gracias


j0rdi_!

Gracias por su confirmación.

Saludos.



Para más información u otras consultas, debe abrir otro hilo en el foro AQUI :arrow:.
Si desea dejar su comentario de la calidad del servicio prestado en el foro, hágalo AQUI :arrow:
 
Estado
Cerrado para nuevas respuestas.
Arriba