[Solucionado] Problemas con router vr3025un

Estado
Cerrado para nuevas respuestas.
Hola
Explico un poco, hace 2 dias atras despues de unos meses sin cortes volvio a pasar.
La solucion que me dieron es meses atras fue que el router tiene que actualizar la ip y que mejor apagase el router cuando no lo use para que cuando lo encienda se actualice. Bueno esta solucion funciona hasta hace dos dias.
Llame otra vez debido a los cortes y me comento que restaurara las opciones por defecto desde 192.168.1.1 ya que el router no se encendia la luz de internet eso solo ha funcionado unas horas es decir lo hice por la mañana y por la noche volvio a pasar, pero esta vez internet se puso en rojo. Volvi a resetear el router esta vez desde el boton trasero y actualmente se supone que tengo internet ya que estoy escribiendo esto, el problema es que en las opciones del router en Diagnostics en internet_atm sale Fail en Test PPP server connection, Test authentication with ISP, Test the assigned IP address y Ping default gateway. Y en internet_ptm Diagnostics sale fail en Ping default gateway.
Esto es normal?
Como puede ser que pagando un servicio falle mas que una escopeta de feria, yo actualmente trabajo por la tarde-noche y necesito 100% internet.
Personalmente encuentro una tonteria tener que llamar siempre y perder el tiempo esperando que te contesten y te digan que si el ordenador, el cable, pruebas de ptr, haber echo desde que estoy en jazztel mas de 100 pruebas y siempre resulta que es por culpa de ellos, meno una vez que se supone que fue por culpa del par, como siga asi jazztel sere todo un profesional de tecnicismos sobre la materia.
Estoy 100% que esta vez tambien es algo relacionado a jazztel y dejense de darle al pagador de un servicio vueltas y vueltas para no solucionar los problemas, acabo de recordar que en uno de esos fallos cambie todos los cables de la casa por que decian que era culpa de ellos y luego resulta que no porque provocaba el mismo error, es a esto a lo que me refiero. Ni me molesto a llamar, realmente estoy cansado de perder el tiempo.
Por eso estoy perdiendo el tiempo escribiendo esto para que algun tecnico de los de aqui
me pueda ayudar, sin tener que llamar o recibir llamdas diciendo que haga esto u lo otro para solucionar el problema.
Cuando se contrata un servicio, la empresa contratada tiene que poner a punto su servicio al cliente, no que me manden por correo un router, manden dos tecnicos de diferentes empresas para colocar los componentes, que quiero decir que en esta nueva casa el primero ni siquiera llevaba un taladro para ponerme el ptr en la pared, que pensaba que con la mano se podia poner en una pared de hormigon,jeje. Pero no es eso sino que no se comprueba el estabo del par ni del cable que va ha conectar, solo conecta mis cables a la caja, por no hablar de las cajas de telefonica que hay en la calle o en los edificios cuantos de nosotros no hemos visto una caja mal cerrado o sin tapa y no quiero comentar el estado de los emplames de los cables. Luego le toca al tecnico de jazztel que igual que el otro no comprueba si esta bien echa la instalacion, y mi mayor sorpresa que ni siquiera conocia el router de 30mb, se supone que hace unas pruebas de conexion te dice que esta todo bien y a la olvidate de alguna comprobacion mas.
Lamento si me he alargado pero esto es lo que pienso
Y por favor tecnicos de jazztel no useis siempre el mismo estribillo para contestar a un post del foro que parece automatizado como todo lo demas, pero esto es mi opinion que como pagador vuestro mas bien a vuestra empresa no tengo opinion, criterio o el adjectivo que quieras por que muchas encuestas que hagais nosotros sufrimos la mala calidad del servicio, de vosotros y de todos los que trabajan en este campo.
Ahora me despido deseando que no vuelva a quedarme sin internet y esperando a que alguien con dos dedos de frente me diga como puedo solucionarlo lo mejor posible.
 
Comento que de momento no tengo cortes, toco madera!!
Me he parado a traducir el texo que sale en Ping Default Gateway Test
y la traduccion desde google es:
Indica que el módem DSL no pudo comunicarse con el primer punto de entrada en la red. No puede tener un efecto sobre su conexión a Internet. Por tanto, si esta prueba falla, pero que todavía son capaces de acceder a Internet, no hay necesidad de solucionar este problema.
Hay un problema y no es necesario arreglarlo, no entiendo nada.
Bueno espero que siga sin problemas, ya os lo dire esta madrugrada!!
 
23r9i0 dijo:
Comento que de momento no tengo cortes, toco madera!!
Me he parado a traducir el texo que sale en Ping Default Gateway Test
y la traduccion desde google es:
Indica que el módem DSL no pudo comunicarse con el primer punto de entrada en la red. No puede tener un efecto sobre su conexión a Internet. Por tanto, si esta prueba falla, pero que todavía son capaces de acceder a Internet, no hay necesidad de solucionar este problema.
Hay un problema y no es necesario arreglarlo, no entiendo nada.
Bueno espero que siga sin problemas, ya os lo dire esta madrugrada!!


23r9i0!

Gracias por exponer su consulta.

Con respecto al caso, estaremos pendientes de su respuesta para conocer los detalles del caso y si continúa funcionando correctamente como hasta ahora.

Saludos.
 
23r9i0 dijo:
Hola de momento solo he sufrido un corte que yo sepa al usar el pc.


23r9i0!

Gracias por comentarnos las novedades y nos mantendremos a la espera de su confirmación.

Saludos.
 
Por lo visto se ha solucionado pero esperemos que con la lluvia no sufra ningún problema.
 
23r9i0 dijo:
Por lo visto se ha solucionado pero esperemos que con la lluvia no sufra ningún problema.


Gracias por su confirmación.

Saludos.



Para más información u otras consultas, debe abrir otro hilo en el foro AQUI :arrow:.
Si desea dejar su comentario de la calidad del servicio prestado en el foro, hágalo aqui :arrow:
 
Estado
Cerrado para nuevas respuestas.
Arriba