[Solucionado] Otra vez con cortes y ruido de línea

Estado
Cerrado para nuevas respuestas.
Hola RMracing. Yo tenía un problema parecido al tuyo y te cuento: el el martes 21 vino a mi casa (sin yo solicitar la visita) un técnico de Jazztel a revisar mi instalación interna. Después de examinarla, me cambió el PTR (el que tenía puesto era de los antiguos, y según él era más bien un PCR), y también me quitó el spliter que me había puesto terra en su día.

Primero me cambió el PTR, pero seguían los cortes. Seguidamente quitó el spliter y lo dejó todo conectado por medio de la roseta (el teléfono con sus microfiltros) y voilà........ el router ahora sincroniza constantemente a 12,5 megas reales de bajada, y los valores de ruido y atenuación estan en sus valores óptimos.

Antes de marcharse, comprobamos durante media hora la estabilidad de la conexión y hasta hoy jueves se mantiene todo exactamente igual (todo muy estable).

Ah, se me olvidaba: los ruidos en la línea de voz también desaparecieron.

Sl2

PD: Supongo que este técnico vino a mi domicilio derivado por el técnico de este foro. Si es así, le doy las gracias por su interés en solucionar mi problema.
 
stavros44 dijo:
Hola RMracing. Yo tenía un problema parecido al tuyo y te cuento: el el martes 21 vino a mi casa (sin yo solicitar la visita) un técnico de Jazztel a revisar mi instalación interna. Después de examinarla, me cambió el PTR (el que tenía puesto era de los antiguos, y según él era más bien un PCR), y también me quitó el spliter que me había puesto terra en su día.

Primero me cambió el PTR, pero seguían los cortes. Seguidamente quitó el spliter y lo dejó todo conectado por medio de la roseta (el teléfono con sus microfiltros) y voilà........ el router ahora sincroniza constantemente a 12,5 megas reales de bajada, y los valores de ruido y atenuación estan en sus valores óptimos.

Antes de marcharse, comprobamos durante media hora la estabilidad de la conexión y hasta hoy jueves se mantiene todo exactamente igual (todo muy estable).

Ah, se me olvidaba: los ruidos en la línea de voz también desaparecieron.

Sl2

PD: Supongo que este técnico vino a mi domicilio derivado por el técnico de este foro. Si es así, le doy las gracias por su interés en solucionar mi problema.

Hola stavros44,

En mi caso la historia es más complicada. Ha sido un técnico de ONO el que "parece" haber solucionado el problema.

Me cambio el cable que va del router a la toma telefónica y me ha eliminado el PTR antiguo que tenía en la entrada a mi domicilio, y ha instalado un splitter. Parece que desde esos cambios va todo perfecto.
Ahora sincronizo entre 1-1,5 megas más que antes y los valores de SNR son estables. El ruido de la línea de voz de momento ha desaparecido.

Ahora me queda aclarar si el PTR que me instalo el técnico de Movistar en el cuarto de contadores de la luz es el lugar legal de instalación.
Según me han informado, su localización siempre debe de estar dentro del domicilio pero lo instalaron ahí buscando quitarse responsabilidades en el caso de que fuera el cable que va del riti, a casa.

A ver qué me dice el técnico de Jazztel aunque la consulta también la estoy haciendo por otros medios.

Saludos.
 
Según el técnico de Jazztel que estuvo en mi piso, si se pone un spliter, éste "siempre" debe estar a la entrada del mismo. Yo el que tenía me lo puso terra en su día en la habitación donde tengo el router, y según él eso no es correcto.

Sl2
 
Novedades:

24 horas ha durado lo bueno. Todo ha vuelto a empezar con un crujido en la línea de voz mientras estaba hablando y desde entonces, 2 megas de velocidad y la imposibilidad de poder usar el servicio de voz por el ruido.

Desde el 1565 (nivel 2), me han hecho unas pruebas y tras comprobar la incidencia, van a mandarme mañana por la tarde a 2 técnicos (Movistar y Jazztel) para comprobar la incidencia y delimitar responsabilidades.

Yo por mi parte no puedo hacer más.
He cambiado toda la instalación de casa, he instalado un splitter, hemos repasado todo el cableado hasta el riti y hemos cambiado el cable del router a la toma telefónica y el cable de entrada al domicilio que daba unos valores de resistencia defectuosos. Por lo demás, hasta el riti no hay más problemas.

La incidencia está del riti a la central porque desde el PTR que hay allí, se oyen los ruidos y la sincronización es bajísima (cuando se reproduce la avería). Falta que Movistar mueva de una vez ficha y dejen de marear la perdiz.

De momento llevo ya más de 1 mes con este problema y la paciencia tiene un límite. Espero que de esta visita salga una solución porque ya solo me queda reclamar por otros medios y no me gustaría llegar a esos términos.

Volveré con las novedades.

Saludos.
 
Curiosamente me acaba de llegar la respuesta sobre la ubicación legal del PTR según la Secretaria de Estado de Telecomunicaciones.

Me dicen que la finalidad del PTR es delimitar las responsabilidades de la operadora y el usuario. El PTR debe de instalarse SIEMPRE a la entrada de la vivienda privada del cliente, por lo que la instalación que han hecho en el cuarto de contadores de la luz, está fuera de la legalidad.

Esto quiere decir que en todo momento tengo el derecho de recibir asistencia técnica hasta la entrada a mi domicilio y no hasta el riti como me estaban diciendo hasta ahora.

Espero que este punto quede claro a partir de ahora.

Saludos.
 
RMRacing dijo:
Curiosamente me acaba de llegar la respuesta sobre la ubicación legal del PTR según la Secretaria de Estado de Telecomunicaciones.

Me dicen que la finalidad del PTR es delimitar las responsabilidades de la operadora y el usuario. El PTR debe de instalarse SIEMPRE a la entrada de la vivienda privada del cliente, por lo que la instalación que han hecho en el cuarto de contadores de la luz, está fuera de la legalidad.

Esto quiere decir que en todo momento tengo el derecho de recibir asistencia técnica hasta la entrada a mi domicilio y no hasta el riti como me estaban diciendo hasta ahora.

Espero que este punto quede claro a partir de ahora.

Saludos.

Saludos RMRacing!

Gracias por comentarnos

Aguardamos la actuacion a la Incidencia con el identificador 1599491.

Nos mantendremos a la espera de sus novedades.

Saludos.-
 
Buenos días,

Esta mañana he ido a hacer unas compras y cuando he llegado a casa, estaba aparcando el técnico de Movistar.
Me ha comentado que como esta mañana tiene "algo" de tiempo libre, está revisando la línea.
Lo he dejado abajo mientras trasteaba el riti.

En teoría, hemos quedado a las 15:30h. Para revisar todo conjuntamente (técnico Jazztel y Movistar). ¿Qué está haciendo él aquí?, pues sinceramente creo que intentar solucionar el problema antes de que venga el técnico de Jazztel. Una fórmula para quitarse el "marrón" de encima, alegando problemas de Jazztel.

Quizás estoy equivocado en mi reflexión, pero ahora mismo desconfío de todo.

Desde las 12:00h. Estoy sin Internet porque estará tocando el riti.
Estoy conectado en el Wifi de un vecino, que muy amablemente, me ha pasado la contraseña para poder navegar.

Esta tarde seguiré informando.

Saludos.
 
Novedades:

Hace unos minutos se acaba de ir el técnico de Movistar. Antes de irse me ha llamado para que bajara hasta el riti.
Allí me dice que ha estado haciendo pruebas y que él no ve nada en la línea.
Me comenta que seguramente el problema estará en la central y que él hablará con el técnico de Jazztel para que me cambien de posición del... (No recuerdo el nombre que le ha dado), pero no se refería al par, ya que este dice, se ha cambiado 2 veces.

También me ha comentado que la última vez que vino, cambio mi par por el de un vecino y lo mismo en la central, para comprobar si era eso. Dice que como el vecino no se ha quejado, duda que el problema venga de ahí.
Me ha pedido que subiese a casa y que desde el interfono, le dijera cual era mi sincronización. Cuando la he mirado, me he quedado sorprendido porque estaba sincronizando a casi 8 megas, cuando lo normal son 2 megas menos.

Os adjunto las estadísticas del router para que lo podáis ver:



No sé a qué puede ser debido este cambio de velocidad y la eliminación nuevamente del ruido. Estoy seguro que ha tocado algo porque esta mañana el ruido continuaba.

Hemos quedado a las 15:30h. Para ver qué pasa con las pruebas conjuntas.

Seguiré informando.

Saludos.
 
Novedades:

Hace unos minutos que se han ido los 2 técnicos.

Desde esta mañana en la que ha tocado el riti el técnico de Movistar, no ha habido cortes de Internet ni ruido en la línea de voz.
Cuando han venido no existía ningún problema en la línea pero han revisado todo el cableado hasta el riti y han hecho pruebas en casa y en el riti.

Me han puesto la línea en observación durante 24 horas por si vuelven los cortes. Ya les he comentado que son aleatorios y pueden pasar 2 días sin problemas y volver.

Me han comentado que si volvieran, ya lo último que habría que hacer es cambiar la tarjeta de la central porque la instalación de casa está correcta, la de la comunidad también y el cableado hasta la central está ok.
Dicen que detectar un problema en la tarjeta que solo se reproduce aleatoriamente es difícil porque es lo primero que revisan antes de venir a casa.

De momento nos mantendremos alerta por si los problemas persisten e iré comentando novedades a lo largo de estos días.

Saludos.
 
RMRacing dijo:
Novedades:

Hace unos minutos que se han ido los 2 técnicos.

Desde esta mañana en la que ha tocado el riti el técnico de Movistar, no ha habido cortes de Internet ni ruido en la línea de voz.
Cuando han venido no existía ningún problema en la línea pero han revisado todo el cableado hasta el riti y han hecho pruebas en casa y en el riti.

Me han puesto la línea en observación durante 24 horas por si vuelven los cortes. Ya les he comentado que son aleatorios y pueden pasar 2 días sin problemas y volver.

Me han comentado que si volvieran, ya lo último que habría que hacer es cambiar la tarjeta de la central porque la instalación de casa está correcta, la de la comunidad también y el cableado hasta la central está ok.
Dicen que detectar un problema en la tarjeta que solo se reproduce aleatoriamente es difícil porque es lo primero que revisan antes de venir a casa.

De momento nos mantendremos alerta por si los problemas persisten e iré comentando novedades a lo largo de estos días.

Saludos.

Saludos RMRacing!

Agradecemos sus comentarios.
Nos mantendremos a la espera de sus novedades.

Saludos.-
 
Novedades:

Buenos días,

Desde el viernes a las 16:15h. Hora a la que se fueron los técnicos, la línea ha estado monitorizada desde el nivel 2 de Jazztel.
Desde ese momento no se ha producido ningún corte ni se ha oído ninguna diafonía a través del teléfono.

Anoche sobre las 21:00h. Empezó a bajar el SNR por debajo de 90 y sobre las 23:30h. Por debajo de 80, siendo el valor más bajo que vi, de 78.
Aun así, no se produjo ningún corte.

Aun no me atrevo a decir que la incidencia está reparada porque las anteriores veces siempre ha empezado bien y a los pocos días a vuelto el problema.

Voy a seguir monitorizando la línea unos días más y sobre todo, voy a esperar a los días laborables en los que emito y recibo más llamadas para ver si se vuelve a repetir la incidencia como las anteriores veces.

Saludos.
 
Buenas tardes,

Desde el viernes hasta el domingo por la noche no hubo cortes ni ruidos en la línea de voz. El router de Jazztel estuvo 24 horas conectado para poder hacer estas comprobaciones.

Desde ayer lunes he cambiado el router por un Linksys WAG120N (que es el que normalmente utilizo) y la conexión ha seguido igual de estable y sin cortes ni ruidos.

Estos son los datos actuales:



Al final no sé cuáles han sido las actuaciones reales de Movistar y Jazztel sobre la línea, pero antes mis sincronizaciones no eran más de 6,5 megas y ahora he llegado a ver hasta 8 megas de sincronización. También la línea funciona con normalidad y no noto ruidos ni caídas de SNR cuando hablo por teléfono.

Estoy 100% seguro que el técnico de Movistar, por la mañana, encontró la avería y le dio solución. Por la tarde, en la quedada con los 2 técnicos, lo único que se hizo fue comprobar el buen funcionamiento de la línea, desde que el técnico de Movistar visitara el riti (y seguramente más cosas), por la mañana.

Por mi parte (y aun no las tengo todas conmigo), doy consentimiento a Jazztel para que cierre este hilo.

Gracias y saludos a todos los que habéis seguido y opinado estos días!
 
Antes de cerrar este hilo, me gustaría hacerle una pregunta al técnico de Jazztel del foro:

Cuando hago llamadas a móviles (en llamadas a fijos no lo hace), al poco de iniciar la conversación se oye una especie de pitido (similar al que se oiría si pulsara una tecla del teléfono), y según va pasando se repite.

¿Este sonido que es?

Una vez contestado, pueden cerrar el post.

Muchas gracias por todo.

Saludos.
 
RMRacing dijo:
Antes de cerrar este hilo, me gustaría hacerle una pregunta al técnico de Jazztel del foro:

Cuando hago llamadas a móviles (en llamadas a fijos no lo hace), al poco de iniciar la conversación se oye una especie de pitido (similar al que se oiría si pulsara una tecla del teléfono), y según va pasando se repite.

¿Este sonido que es?

Una vez contestado, pueden cerrar el post.

Muchas gracias por todo.

Saludos.


Estimado RMRacing!

En relación a su consulta, lamentablemente no podemos precisar el motivo de este sonido que nos indica pero lo mas probable es que sea causado por el móvil al cual intenta comunicarse.

Saludos.
 
Buenas tardes,

Del móvil al que llamo no creo porque no siempre pasa en el mismo o mismos. De todas formas no afecta a las llamadas y solo era curiosidad.

Pueden cerrar el caso.

Gracias.
 
RMRacing dijo:
Buenas tardes,

Del móvil al que llamo no creo porque no siempre pasa en el mismo o mismos. De todas formas no afecta a las llamadas y solo era curiosidad.

Pueden cerrar el caso.

Gracias.


Gracias por su confirmación.

Saludos.



Para más información u otras consultas, debe abrir otro hilo en el foro AQUI :arrow:.
Si desea dejar su comentario de la calidad del servicio prestado en el foro, hágalo aqui :arrow:
 
Estado
Cerrado para nuevas respuestas.
Arriba