[Solucionado] Cortes en la conexion ADSL de Jazztel

Estado
Cerrado para nuevas respuestas.
Después de varios meses con problemas ya estoy cansado. Espero que aquí podáis ayudarme a encontrar una solución.
Antes de continuar, esta es la instalación de casa para poder explicar mejor los pasos que he seguido y por si algo de ello pudiera ser el problema:



Uploaded with ImageShack.us

Hace unos meses contraté con Jazztel ADSL más llamadas a una velocidad que ya me avisaron que no superaría los 3MB. Como es la máxima velocidad que se ofrece por mi zona les di mi conformidad. Desde el principio vengo sufriendo cortes aleatorios de la señal de ADSL. A veces varios seguidos otras veces espaciados en el tiempo. Llamé al principio y me hicieron desmontar el router de donde lo tengo instalado (los cables los tengo ordenados con pasa cables y todo aseado, con lo que cuesta quitarlo y luego volver a ponerlo) para conectarlo directamente al PTR y efectivamente estando ahí conectado durante unas horas no falló la conexión. Me dijeron que el problema era de mi instalación por lo que empecé a hacer pruebas. Además comprobé que cuando llamo o me llaman automáticamente se corta la conexión por lo que pensando que podía ser el Domo de telefónica desconecté el teléfono un par de días. No funcionó, seguía habiendo cortes. Decidí volver a conectar el router (que ya tenía nuevamente ordenado en su sitio) directamente al PTR y entonces sí falló la conexión. Llamé de nuevo a Jazztel y misteriosamente las siguientes horas no hubo cortes. Como cada vez que llamo tengo que perder al menos 25 o 30 minutos de mi tiempo he ido conectando y desconectando aparatos para ver si detectaba el problema pero no aparecía y aproximadamente el día 5-6 de este mes volví a llamar. Como siempre me resetearon el router y me modificaron, según ellos, algunas configuraciones. Me dieron el número de incidencia 1460054 y me dijeron que si volvía a fallarme la conexión me enviarían a un técnico. He de decir que no tuve que volver a llamarles, aunque no porque no fallara la conexión. Esa misma tarde me llamó un técnico para pasarse por mi casa, como no podía quedé con el para la mañana siguiente, sábado, a las 9h. A las 8:30h ya me estaba llamando diciéndome que venía y apenas 10 min después estaba en mi casa un técnico ¿con uniforme de Vodafone? Me dijo que venía de Jazztel y tuve que creerle. Revisó la instalación visualmente modificó los empalmes de la línea telefónica en el PTR diciendo que como los tenía podían dar problemas y los puso todos juntos directamente al PTR y a continuación midió no sé qué me dijo (¿la carga?) en el Domo de telefónica diciéndome que tenía mucho consumo y que por eso se me iba la conexión. Le expliqué los pasos previos que yo había dado para descartar el Domo como causante del problema y entonces me sustituyó el router por el modelo nuevo. Llamó a Jazztel e informó de los pasos que había dado y se marchó. Ese mismo día tuve cortes de conexión otra vez. Volví a desconectar el teléfono y siguieron los cortes. Esta mañana día 17 he vuelto a llamar a Jazztel ya muy cabreado y me dicen que la incidencia ha sido cerrada dando como causante el Domo y me piden que vuelva a desmontar todo y conecte de nuevo el router al PTR les digo que me niego por 2 motivos: 1 que ya lo he hecho en varias ocasiones y que no entiendo como pueden haber cerrado la incidencia y 2 y principal, que siempre que les llamo en las siguientes horas, por pura casualidad, estoy seguro, no hay cortes de conexión ni estando el router en el PTR ni en su lugar habitual. Como se negaba a pasarme con un responsable o con otro departamento, me he despedido.
Mientras esperaba a que la conexión volviera a fallar he buscado más casos como el mio y sin esforzarme nada, apenas 5 min:

http://www.adslnet.es/forums/viewtopic.php?p=33125
http://bandaancha.eu/tema/1682462/corte ... antes-adsl

Cuando la conexión ha vuelto a fallar he conectado el router directamente al PTR. Este es el resultado:

Conexión del router al PTR a las 16:08h
Primera pérdida de señal a las 16:10h
Segunda pérdida de señal a las 16:12h
Tercera perdida de señal a las 16:14h, procedo a reiniciar el router. No llega a coger señal durante un rato por lo que lo vuelvo a apagar, lo dejo unos minutos apagado y lo enciendo de nuevo.

Llevo una cantidad indecente de tiempo perdido con Jazztel y deseo una solución.

EDITO: nada más publicar este mensaje, a las 17:59h estando el router conectado al PTR desde las 16:08h, nuevo corte de la conexión.
 
Re: Cortes en la conexion ADSL de Jazztel

147852369 dijo:
Después de varios meses con problemas ya estoy cansado. Espero que aquí podáis ayudarme a encontrar una solución.
Antes de continuar, esta es la instalación de casa para poder explicar mejor los pasos que he seguido y por si algo de ello pudiera ser el problema:

http://img7.imageshack.us/img7/6121/esq ... onadsl.jpg

Hace unos meses contraté con Jazztel ADSL más llamadas a una velocidad que ya me avisaron que no superaría los 3MB. Como es la máxima velocidad que se ofrece por mi zona les di mi conformidad. Desde el principio vengo sufriendo cortes aleatorios de la señal de ADSL. A veces varios seguidos otras veces espaciados en el tiempo. Llamé al principio y me hicieron desmontar el router de donde lo tengo instalado (los cables los tengo ordenados con pasa cables y todo aseado, con lo que cuesta quitarlo y luego volver a ponerlo) para conectarlo directamente al PTR y efectivamente estando ahí conectado durante unas horas no falló la conexión. Me dijeron que el problema era de mi instalación por lo que empecé a hacer pruebas. Además comprobé que cuando llamo o me llaman automáticamente se corta la conexión por lo que pensando que podía ser el Domo de telefónica desconecté el teléfono un par de días. No funcionó, seguía habiendo cortes. Decidí volver a conectar el router (que ya tenía nuevamente ordenado en su sitio) directamente al PTR y entonces sí falló la conexión. Llamé de nuevo a Jazztel y misteriosamente las siguientes horas no hubo cortes. Como cada vez que llamo tengo que perder al menos 25 o 30 minutos de mi tiempo he ido conectando y desconectando aparatos para ver si detectaba el problema pero no aparecía y aproximadamente el día 5-6 de este mes volví a llamar. Como siempre me resetearon el router y me modificaron, según ellos, algunas configuraciones. Me dieron el número de incidencia 1460054 y me dijeron que si volvía a fallarme la conexión me enviarían a un técnico. He de decir que no tuve que volver a llamarles, aunque no porque no fallara la conexión. Esa misma tarde me llamó un técnico para pasarse por mi casa, como no podía quedé con el para la mañana siguiente, sábado, a las 9h. A las 8:30h ya me estaba llamando diciéndome que venía y apenas 10 min después estaba en mi casa un técnico ¿con uniforme de Vodafone? Me dijo que venía de Jazztel y tuve que creerle. Revisó la instalación visualmente modificó los empalmes de la línea telefónica en el PTR diciendo que como los tenía podían dar problemas y los puso todos juntos directamente al PTR y a continuación midió no sé qué me dijo (¿la carga?) en el Domo de telefónica diciéndome que tenía mucho consumo y que por eso se me iba la conexión. Le expliqué los pasos previos que yo había dado para descartar el Domo como causante del problema y entonces me sustituyó el router por el modelo nuevo. Llamó a Jazztel e informó de los pasos que había dado y se marchó. Ese mismo día tuve cortes de conexión otra vez. Volví a desconectar el teléfono y siguieron los cortes. Esta mañana día 17 he vuelto a llamar a Jazztel ya muy cabreado y me dicen que la incidencia ha sido cerrada dando como causante el Domo y me piden que vuelva a desmontar todo y conecte de nuevo el router al PTR les digo que me niego por 2 motivos: 1 que ya lo he hecho en varias ocasiones y que no entiendo como pueden haber cerrado la incidencia y 2 y principal, que siempre que les llamo en las siguientes horas, por pura casualidad, estoy seguro, no hay cortes de conexión ni estando el router en el PTR ni en su lugar habitual. Como se negaba a pasarme con un responsable o con otro departamento, me he despedido.
Mientras esperaba a que la conexión volviera a fallar he buscado más casos como el mio y sin esforzarme nada, apenas 5 min:

http://www.adslnet.es/forums/viewtopic.php?p=33125
http://bandaancha.eu/tema/1682462/corte ... antes-adsl

Cuando la conexión ha vuelto a fallar he conectado el router directamente al PTR. Este es el resultado:

Conexión del router al PTR a las 16:08h
Primera pérdida de señal a las 16:10h
Segunda pérdida de señal a las 16:12h
Tercera perdida de señal a las 16:14h, procedo a reiniciar el router. No llega a coger señal durante un rato por lo que lo vuelvo a apagar, lo dejo unos minutos apagado y lo enciendo de nuevo.

Llevo una cantidad indecente de tiempo perdido con Jazztel y deseo una solución.

EDITO: nada más publicar este mensaje, a las 17:59h estando el router conectado al PTR desde las 16:08h, nuevo corte de la conexión.


147852369!

En relación a su consulta, es necesario que nos comente la marca y modelo del router que utiliza actualmente para la conexión.
Por otro lado, muéstrenos una captura con las estadísticas ADSL del router para verificar si los valores obtenidos son correctos.

Un saludo.
 
Buenos días y gracias por tu respuesta.

Dime porfavor si es esto lo que necesitas:



Uploaded with ImageShack.us

La marca del router que me dejaron la última vez es: Comtrend
Modelo: AR-5387un

Indicar que desde que conecte ayer el router al PTR aún no lo he desconectado del mismo pero además de los cortes que ya indiqué he tenido al menos 8-10 más que yo haya detectado.

Gracias de nuevo y espero puedas darme la solución.
 
147852369 dijo:
Buenos días y gracias por tu respuesta.

Dime porfavor si es esto lo que necesitas:
http://img9.imageshack.us/img9/2899/est ... asadsl.jpg

La marca del router que me dejaron la última vez es: Comtrend
Modelo: AR-5387un

Indicar que desde que conecte ayer el router al PTR aún no lo he desconectado del mismo pero además de los cortes que ya indiqué he tenido al menos 8-10 más que yo haya detectado.

Gracias de nuevo y espero puedas darme la solución.


147852369!

Para poder continuar con el caso es necesario que nos envíe un correo a incidencias.adslzone@jazztel.com con los siguiente datos:

  • -Nick en el Foro Adslzone:
    -Link del Hilo en el Foro:
    -Nombre del Titular:
    -NIF del Titular:
    -Número Telefónico Fijo:
    -Nombre persona de contacto:
    -Número telefónico Móvil:
    -e-m@il:
    -Horario Disponible Contacto:
En cuanto realice el envío coméntelo en el foro.

Saludos.
 
147852369!

Con respecto al caso, hemos creado la incidencia No. 1473226 para que un técnico compruebe el estado del cableado exterior.

Coméntenos las novedades una vez realizada la actuación.
Saludos.
 
147852369!

Según podemos verificar, luego de la actuación del técnico no se volvieron a producir caídas.
Coméntenos las novedades.

Un saludo.
 
Buenas tardes, el técnico se pasó por casa ayer por la mañana en torno a las 9. Verificó la instalación y me comentó que en este edificio de nueva construcción habían tenido que venir ya varios compañeros para solucionar el mismo problema con varias compañias. Se fue creo que me dijo a la centralita a cambiar el par. Verificó por teléfono las lecturas que le daban a los técnicos de Jazztel y viendo que todo parecia correcto se marcho. Pasadas un par de horas me llamó por teléfono para preguntarme como iba todo.
De momento, la conexión va PERFECTA. No se ha cortado la conexión ni una solo vez en mas de 30h, ha mejorado ligeramente la velocidad y ya no se oye el ruido que oiamos al hablar por teléfono.
Por un lado, MUCHISIMAS GRACIAS por solucionar el problema. Pero siento tener que decir también que no entiendo como se ha tardado 3 meses en solucionar algo que a un técnico le ha costado 30 minutos escasos y de lo que se han quejado otros vecinos del edificio (con otras compañias pero también con Jazztel) diciendoseme siempre que llamaba para quejarme que el problema era de mi instalación.

Como no quiero acabar así, diré que muchas gracias de nuevo por la ayuda y un saludo.
 
147852369 dijo:
Buenas tardes, el técnico se pasó por casa ayer por la mañana en torno a las 9. Verificó la instalación y me comentó que en este edificio de nueva construcción habían tenido que venir ya varios compañeros para solucionar el mismo problema con varias compañias. Se fue creo que me dijo a la centralita a cambiar el par. Verificó por teléfono las lecturas que le daban a los técnicos de Jazztel y viendo que todo parecia correcto se marcho. Pasadas un par de horas me llamó por teléfono para preguntarme como iba todo.
De momento, la conexión va PERFECTA. No se ha cortado la conexión ni una solo vez en mas de 30h, ha mejorado ligeramente la velocidad y ya no se oye el ruido que oiamos al hablar por teléfono.
Por un lado, MUCHISIMAS GRACIAS por solucionar el problema. Pero siento tener que decir también que no entiendo como se ha tardado 3 meses en solucionar algo que a un técnico le ha costado 30 minutos escasos y de lo que se han quejado otros vecinos del edificio (con otras compañias pero también con Jazztel) diciendoseme siempre que llamaba para quejarme que el problema era de mi instalación.

Como no quiero acabar así, diré que muchas gracias de nuevo por la ayuda y un saludo.


Gracias por confirmarnos la resolución del caso.

Saludos.



Esta incidencia ha sido solucionada por el equipo Soporte Técnico - Jazztel.
Para más información u otras consultas, debe abrir otro hilo en el foro AQUI :arrow:.
Si desea dejar su comentario de la calidad del servicio prestado en el foro, hágalo AQUI :arrow:
 
Estado
Cerrado para nuevas respuestas.
Arriba