[Solucionado] AYUDA configuracion punto de acceso TP LINK WA

Estado
Cerrado para nuevas respuestas.
Buenas tardes, tengo en casa instalado un router de Jazztel ( 888.n) desde hace unos dias, y la señal wifi no me llega bien al salon, por lo que he decidido instalar un punto de accero TP LINK WA701ND, en modo repetidor para que me amplifique la señal a toda la vivienda. Decir que en el punto donde quiero instalar el punto de acceso la señal es excelente, teniendo una velocidad de bajada de 15 mb +/-. Estoy haciendo las siguientes operaciones:
1º pongo una ip estatica en el ordenador portatil 192.168.1.10, mascara de subred 255.255.255.0 y puerta de acceso el ip del router 192.168.1.1. Despues las direcciones de servidor facilitadas por la compañia 87.216.1.65 y otra igual acabada en 66.
2º entro a traves del navegador a configurar el punto de acceso a traves de la ip 192.168.1.254. y en el apartado network mofifico la puerta de acceso gateway y pongo el ip del router 192.168.1.1.
3º luego en wireless pongo la opción de repetidor universal, españa y busco mi red, le doy a conectar y guardo cambios.
4º luego en wireless security pongo la clave wpa de mi red, guardo cambios y doy al boton cliq aqui y reinicio en punto de acceso.

Con estas actuaciones yo creo que el punto de acceso yo creo que no funciona porque la velociadad oscila entre (0 cobertura y 1-2 mb) cuando a escasos 7 metros es de 15mb.
AGRADECERIA AYUDA, TENIENDO EN CUENTA QUE SOY NUEVO EN ESTAS COSAS. GRACIAS
 
Indica si router y punto de acceso tienen conexion wireless y el problema es la velocidad, comprueba que ambos equipos tienen seleccionado el mismo canal wifi, en general deben tener los mismos valores Wireless Advanced y Security,
si el ordenador tiene configuracion IP fija: introducir puerta de enlace IP del router1 para tener salida a Internet, lo tienes correctamente, prueba con Obtener IP automaticamente habilitado, prueba a introducir el mismo SSID y contraseña wireless en ambos equipos
 
Re: AYUDA configuracion punto de acceso TP LINK WA701ND

mhp dijo:
Buenas tardes, tengo en casa instalado un router de Jazztel ( 888.n) desde hace unos dias, y la señal wifi no me llega bien al salon, por lo que he decidido instalar un punto de accero TP LINK WA701ND, en modo repetidor para que me amplifique la señal a toda la vivienda. Decir que en el punto donde quiero instalar el punto de acceso la señal es excelente, teniendo una velocidad de bajada de 15 mb +/-. Estoy haciendo las siguientes operaciones:
1º pongo una ip estatica en el ordenador portatil 192.168.1.10, mascara de subred 255.255.255.0 y puerta de acceso el ip del router 192.168.1.1. Despues las direcciones de servidor facilitadas por la compañia 87.216.1.65 y otra igual acabada en 66.
2º entro a traves del navegador a configurar el punto de acceso a traves de la ip 192.168.1.254. y en el apartado network mofifico la puerta de acceso gateway y pongo el ip del router 192.168.1.1.
3º luego en wireless pongo la opción de repetidor universal, españa y busco mi red, le doy a conectar y guardo cambios.
4º luego en wireless security pongo la clave wpa de mi red, guardo cambios y doy al boton cliq aqui y reinicio en punto de acceso.

Con estas actuaciones yo creo que el punto de acceso yo creo que no funciona porque la velociadad oscila entre (0 cobertura y 1-2 mb) cuando a escasos 7 metros es de 15mb.
AGRADECERIA AYUDA, TENIENDO EN CUENTA QUE SOY NUEVO EN ESTAS COSAS. GRACIAS


mhp!

En relación a la consulta, tenga en cuenta que, para evitar conflictos, los equipos no deben tener configurada la misma IP con lo cual recomendamos configurar el TP-Link con 192.168.1.10.

Por otro lado, para que funcione el modo repetidor se deberán configurar ambos equipos con el mismo SSID y el mismo cifrado.

Coméntenos las novedades.
Un saludo.
 
mhp dijo:
YA LO HE CONSEGUIDO GRACIAS


Gracias por su confirmación.

Saludos.



Para más información u otras consultas, debe abrir otro hilo en el foro AQUI :arrow:.
Si desea dejar su comentario de la calidad del servicio prestado en el foro, hágalo aqui :arrow:
 
Estado
Cerrado para nuevas respuestas.
Arriba