[Solucionada]Problemas GRAVES con ADSL 20 megas

Estado
Cerrado para nuevas respuestas.
#1
Buenos días, noches o tardes a todo el mundo.

Tengo un problema bastante grande, por lo que ami respecta.
Hace ya mas de 1 año, tal vez un poco mas, que estoy "utilizando" el servicio que me está proporcionando Jazztel de 20 megas. Mi problema es el siguiente:
Hace poco mas de 6 meses noté que la sincronía del router (el que me proporcionó Jazztel; Comtrend 536+) me bajava de una forma alarmante, de sincronizar 17 megas me pasó a 8, en muy poco tiempo. Decidí tomar medidas y acudir al servicio técnico. Ellos me respondieron que tenían que hacer unas comprobaciónes y a los pocos días me llamaron. Me comentaron había un problema y que ya lo habían solucionado, a lo que yo voy y miro con reiteriedad de ser así, con lo cual me llevo el gran disgusto, ya no voy ni a 8 megas, voy a un poco menos, 6. Vuelvo a llamar al servicio técnico y me comentan que el estado de la línea es correcto y que sería muy probablemente de mi línea interna o ramal que va a la calle. Entonces, pensé, pues alomejor es verdad y llamé a unos señores para que me comprobaran que la toma de línea estuviera correcta y todo (dejandome un dinero que no tenía). Ellos me comentaron que estava todo correcto y que no se tenía que hacer nada al respecto. Entonces volví a llamar al servicio técnico de Jazztel y me comentaron otra vez lo mismo, entonces, yo dejé el tema apartado y me conformé, no tenía ganas de molestar a nadie. Yo con 6 megas ya hacía lo que tenía que hacer, lo que me importava era que no me cortaran la línea por algun suceso.
Hoy me levanto, y por casualidad, miro la sincronía del router, y voy a menos de 1 mega y solo tengo de subida 37.... Eh llamado al servicio técnico y les eh comentado el problema, me dicen que todo es correcto...
No entiendo nada, ¿que puedo hacer?

Pongo aqui lo que literalmente me pone el router, por si sirve de algo:

This information reflects the current status of your DSL connection.

Line Rate - Upstream (Kbps): 32
Line Rate - Downstream (Kbps): 800

Downstream Upstream
SNR Margin (dB): 15.9 10.0
Attenuation (dB): 63.5 31.5
Output Power (dBm): 18.3 8.8
Attainable Rate (Kbps): 1024 128
Rate (Kbps): 800 32
K (number of bytes in DMT frame): 26 2
R (number of check bytes in RS code word): 8 16
S (RS code word size in DMT frame): 4 16
D (interleaver depth): 32 4
Delay (msec): 32 16

Super Frames: 109387 109385
Super Frame Errors: 0 0
RS Words: 1859588 464886
RS Correctable Errors: 0 0
RS Uncorrectable Errors: 0 N/A

HEC Errors: 0 0
OCD Errors: 0 0
LCD Errors: 0 0
Total Cells: 3508056 0
Data Cells: 185955 0
Bit Errors: 0 0

Total ES: 0 0
Total SES: 0 0
Total UAS: 18 0


PD: En mi factura de Jazztel, pone servicio 20 megas + llamadas.. y las facturas están pagadas al dia. Si alguien sería tan amable de ayudarme, se lo agradezco mucho.

PD2: Según un señor del servicio técnico me comentó que modificara lo de DSL Settings, que solo lo pusiera en G.Dmt Enabled, y pareció funcionar algo.. (12kb..)..

Muchas gracias de antemano a todo el mundo, y siento tener que acudir a usd. para poder solucionar el tema, pero no sé que hacer.
 
#2
Pues... lo primero de todo, decirte: Tienes una atenuación brutal para una conexión de "hasta 20 megas" que parece incluso increíble creerse lo que tú comentas.

Si de verdad has sincronizado a velocidades tan altas, debes revisar la instalación de tu domicilio por si ha sufrido variaciones.

¿Tienes algún vecino con WiFi abierto o con el que tengas confianza y pueda pasarte los valores/datos de su línea?


Saludos,

Jazztel_Bolsa
 
#3
Bueno, no tengo nesesidad de mentir, ya que no salgo ganando ni yo ni usd.
En fin, en cuanto a lo de la línea, intentaré volver a mirarlo. Y en referéncia a lo que usd. me ha dicho, no tengo vecinos conectados ni con la suficiente confianza para que me dejen ver sus estadísticas.

Gracias por todo..
 
#4
Jazztel_Bolsa dijo:
Pues... lo primero de todo, decirte: Tienes una atenuación brutal para una conexión de "hasta 20 megas" que parece incluso increíble creerse lo que tú comentas.

Si de verdad has sincronizado a velocidades tan altas, debes revisar la instalación de tu domicilio por si ha sufrido variaciones.

¿Tienes algún vecino con WiFi abierto o con el que tengas confianza y pueda pasarte los valores/datos de su línea?


Saludos,

Jazztel_Bolsa
La atenuación simplemente le habrá subido porque ha cambiado algo en su par, no tiene porque estar mintiendo. Los cables no son como el vino, no mejoran con los años y hay veces que se joden completamente como en este caso.
El hecho es que hace 1 año sincronizaba a 17 megas y ahora no llega a 1 mega. :sneaky:
 
#5
Gracias por la explicación y apoyo topotre, no sabía que pudiera pasar algo así. Como ya comento en el post de mas arriba, un equipo de señores me revisó el cableado, y, no me vieron ningúna anomalía. Tal vez, no me lo revisaron con detenimiento.. no lo sé, por si un caso, ya me volveré asegurar.
Ahora que lo pienso, este tipo de revisiones de cableado, de las cuales en teoría estoy pagando mantenimiendo de línea, ¿no entran en dicho mantenimiendo?
 
#6
Serpyd dijo:
Gracias por la explicación y apoyo topotre, no sabía que pudiera pasar algo así. Como ya comento en el post de mas arriba, un equipo de señores me revisó el cableado, y, no me vieron ningúna anomalía. Tal vez, no me lo revisaron con detenimiento.. no lo sé, por si un caso, ya me volveré asegurar.
Ahora que lo pienso, este tipo de revisiones de cableado, de las cuales en teoría estoy pagando mantenimiendo de línea, ¿no entran en dicho mantenimiendo?
Hola Serpyd!

Bienvenido a los Foros de ADSL Zone.

Con respecto a la consulta es posible que el cableado del domicilio esté correcto y lo que este fallando sea el RJ11(cable de telefono), por lo que te solicíto nos brindes los valores conectando el router al PTR, sin teléfonos y con un cable de línea diferente en las distintas modulaciones (G.DMT y ADSL 2+).Como así tambien verifiques que dicho cable sea del mismo largo que el del Kit adsl, suponiendo que utilizes uno propio.

En lo que respecta al mantenimiento de línea solo cubre hasta el PTR, en caso de que verifiquemos una anomalía fuera de su domicilio será reparada a la brevedad.

Desde ya muchas gracias.

Saludos.
 
#7
Bueno, señores.
YA ESTÁ SOLUCIONADO el problmema.
Acabo de hablar con el equipo de Jazztel y por una enorme confusión me habían "capado" el servicio, despues de 2 horas de hablar, me han aconsejado que haga unas cuantas cosas mas y ahora vuelvo a tener servicio completamente funcional, hasta eh recuperado toda la sincronia normal. Ahora vuelvo a sincronizar a 15400 kb y de subida 890, ahora BIEN.

Muchas gracias por la atención que me habeís dado todos, sobre todo los técnicos.

Que vaya bien !
 
#8
Serpyd dijo:
Bueno, señores.
YA ESTÁ SOLUCIONADO el problmema.
Acabo de hablar con el equipo de Jazztel y por una enorme confusión me habían "capado" el servicio, despues de 2 horas de hablar, me han aconsejado que haga unas cuantas cosas mas y ahora vuelvo a tener servicio completamente funcional, hasta eh recuperado toda la sincronia normal. Ahora vuelvo a sincronizar a 15400 kb y de subida 890, ahora BIEN.

Muchas gracias por la atención que me habeís dado todos, sobre todo los técnicos.

Que vaya bien !
Hola Serpyd!

Enhorabuena por la solución.
Esperamos que el servicio siga funcionando como hasta ahora!

Un saludo.


Esta incidencia ha sido resuelta por el equipo de Jazztel.

Para más información u otras consultas, debe abrir otro hilo en el foro AQUI :arrow:.
 
Estado
Cerrado para nuevas respuestas.
Arriba