[Solucionada] Configuracion ruter linksys Wag200G y Jazztel

Estado
Cerrado para nuevas respuestas.
#21
Es la última versión... a no ser que quieras volver a versiones anteriores. Porque no haces un reset posterior y lo configuras desde inicio nuevamente?

Saludos
 
#22
Victek dijo:
Es la última versión... a no ser que quieras volver a versiones anteriores. Porque no haces un reset posterior y lo configuras desde inicio nuevamente?

Saludos
hola perdona no sabia q esa fuera la uñltima versir de frimware del linksys WAG200G

PD: ya lo resetee y lo puese + o - como lo tenia en la antigua operadora q era wanadoo/orange y ahora esta esta de esta manera.

EN ENCAPSULACION HAY ESTA OPCIONES

Britge mode only (qui esta igual q en PPPoE)

RFC 1483 Britge (aqui esta todo igual q en PPPoE pero tiene marcada la opcion de optener ip automaticamente)

RFC 1483 Routed (aqui canvia la cosa aqui en una parte debajo de ADSL mudulation le tengo puesto esto.

Intenet IP adres 87.223.xxxx.179
Subnet Mask: 255.255.255.0
Default Gateway: 212.106.217.74
Primari DNS: 62.14.63.145
Secundari DNS: 62.14.2.1

Host Name jazztel
Gonaim Mane MICASITA

MTU auto

Local IP adres la del ruter 192.168.X.X

subnes mask 255.255.255.0

DHCP Server: enable activado

DHCP Server: (OSEA LOS CUADOS SIN NADA)

Starting IP Address: 192.168.1. XXX

Maximum Number of
DHCP Users en el cuadrado 50

Clien lease time 0 minutes (0 means one day)

Estatic DNS1 87.216.1.66
Estatic DNS2 87.219.1.65
Estatic DNS3 192.168.1.1

RFC 2516 PPPoE

el LLC esta activado en las anteriores
Qos Type UBR
Pcr Rete (ENBLANCO) cps
Src Rate (ENBLANCO) cps
Autodetect (ACTIVADO ENABLE)
virtual circuit 8 VPI (Range 0~255)
35 VCI (Range 0~65535)ç

ADSL mudulation mutimode (CON LAS DEMAS OPCIONES APESAR DE Q SE ENCIENDE LA LUZ BERDE DE ADSL Y INTERNET NO CONECTO CON NUNGUNA WEB)

usename MI USER
pasword EL MIO

Connect on Demand: Max Idle Time en el recuadro tengo 5 minutes
Keep Alive: Redial period (DESACTIVADA)
Hos Name jazztel
Donain Name MICASITA

DHCP Server: (OSEA LOS CUADOS SIN NADA)

Starting IP Address: 192.168.1. XXX

Maximum Number of
DHCP Users en el cuadrado 50

Clien lease time 0 minutes (0 means one day)

Estatic DNS1 87.216.1.66
Estatic DNS2 87.219.1.65
Estatic DNS3 192.168.1.1
WNS vacio (NADA)

RFC 2364 PPPoA

(LO UNICO Q CANVIA ENTRE EL RFC 2516 PPPoE ES Q EN Multiplexing ESTA ACTIVADA LA CASILLA VC Y QUE NO ESTA PUESTO NI EL USENAME NI EL PASWORD TODO LO DEMAS ESTA IGUAL Q EN PPPoE

PD1: LO SIENTO ALOMEJOR TENDRIA Q HABER EMPEZADO POR DATE ESOS DATOS TE ROGARIA Q SI ME PUEDES EDITAR LAS IP'S LO HIZIERAS.

GRACIAS
 
#23
Connect on Demand: Max Idle Time en el recuadro tengo 5 minutes
Keep Alive: Redial period (DESACTIVADA)

Cambia esta parte, ponle en keep alive. Tal como lo tienes ahora se desconecta cada 5 minutos si no hay actividad....

Saludos
 
#24
Victek dijo:
Connect on Demand: Max Idle Time en el recuadro tengo 5 minutes
Keep Alive: Redial period (DESACTIVADA)

Cambia esta parte, ponle en keep alive. Tal como lo tienes ahora se desconecta cada 5 minutos si no hay actividad....

Saludos
Hola y en la otra cuanto pongo por defecto viene 30 le dejo el 30 o le pongo algun numero 60 no se cual le pongo
 
#25
se me olvidadava y no puedo editar en uno pone minutes y en el otro secons osea segundos ¿no sedria mejor aumentale los minutos?
 
#28
No, con el keep alive estará reconectandose cada 30 segundos, es diferente. Comprueba que está conectado cada 30 segundos.

Saludos
 
#31
Hola amigo te vuelvo a postear para preguntarte si tu me podrias deceir o explicar el porque no puendo mantener una conversacion con el soft llamado skype durante mas de 15 minutos segidos me caigo e bajado a 20 en vez de 30 20 es el minimo
 
#32
En Skype no te puedo ayudar mucho, si el router sigue funcionando (es decir sigues accediendo a páginas) y solo se rompe la comunicación Skype puede ser un problema de servidores. Es este tu caso?

Saludos
 
#34
Tu conexión debería ser analizada por Jazztel, te paso el post al foro de soporte de Jazztel.

Saludos

Soporte Jazztel, aquí os paso los datos de este forero, tiene problemas de margen de ruido en el DSLAM con 5db de bajada, creo que le podréis ayudar ajustando correctamente el umbral de su conexión.

Saludos

Hola en estatus apartado ADSL conection me pone esto

DSL Status: Connected
DSL Modulation Mode: MultiMode
DSL Path Mode: Interleaved
Downstream Rate: 3008 kbps
Upstream Rate: 320 kbps
Downstream Margin: 5 db
Upstream Margin: 26 db
Downstream Line Attenuation: 33 db
Upstream Line Attenuation: 10.5 db
Downstream Transmit Power: 11 db
Upstream Transmit Power: 18 db
 
#35
hola haber si me podeis ayudar a solucionar estas caidas de internet cuando estoy manteniendo una conversacion de voz en el skype o msn no se poque cuando llevo entre 15 o 20 mijnutos hablando me quedo sin conecsion unos 30 o 40 segundos habeces menos ¿a que se deven estas caidas?
 
#36
anymator dijo:
hola haber si me podeis ayudar a solucionar estas caidas de internet cuando estoy manteniendo una conversacion de voz en el skype o msn no se poque cuando llevo entre 15 o 20 mijnutos hablando me quedo sin conecsion unos 30 o 40 segundos habeces menos ¿a que se deven estas caidas?
Hola anymator. Por lo que he leido debemos revisar tu linea. Te voy a pedir que envies tus datos y un resumen de lo que te suecede con el modelo de equipo Linksys a incidencias.adslzone@jazztel.com.

Un saludo.
 
#39
jazztel1 dijo:
Hola. Te notificaremos via telefónica o por mail. Como tu lo prefieras.
Hola hombre via telefonica yo estoy disponible de las 14 a las 18 es poco tiempo pero para decirme porque tengo esas microcaidas como quiereas via telefonica
 
Estado
Cerrado para nuevas respuestas.
Arriba