[Solucionada]Bajada de sincronizacion 2ª semana con jazztel

Estado
Cerrado para nuevas respuestas.
#1
Hola.
Veran, llevo 2 semanas con la linea de jazztel hasta 20 megas desgregado de telefonica (pago la linea a jazztel).

Mi router es un comtrend 536+ con la primera version de firmware, pues con las demás me sube el ping en juegos de 19 a 34ms. (con fastpath) y de 35 a 44ms sin fastpath.

La primera semana sincronizaba a unos 12Mb a veces 13 y otras 11Mb. Estoy a unos 1250 metros de la central.
Los valores que recibo en este momento son:

Mode: ADSL2+
Type: *no lo muestra este router, pero esta en modo optimo (interleaved).
Line Coding: Trellis On
Status: No Defect
Link Power State: L0

Downstream Upstream
SNR Margin (dB): 9.1 10.5
Attenuation (dB): 31.5 14.8
Output Power (dBm): 1.0 12.8 *a veces sube a mas de 900 en downstream.
Attainable Rate (Kbps): 4156 660
Rate (Kbps): 4155 572

Voy a poner un comtrend 5611 para mostrar que son los mismos valores.
 
#2
Las pruebas en ambos casos, realizadas sin telefono conectado.

Estos son los datos al cambiar al router monopuerto CT-5611, con todos los cables nuevos, provistos con el router:

Mode: ADSL2+
Type: *pues tampoco sale el tipo con este router ¿?, supuestamente en interleaved, pues tengo mayor ping que con fastpath.
Line Coding: Trellis On
Status: No Defect
Link Power State: L0

Downstream Upstream
SNR Margin (dB): 7.9 10.0
Attenuation (dB): 32.5 14.4
Output Power (dBm): 1.0 12.4
Attainable Rate (Kbps): 4816 700
Rate (Kbps): 4779 606

Hace unos dias sincronicé a 12 megas otra vez, pero duró solo una noche..
No serán los de telefonica molestando? La primera semana funcionó de lujo..
 
#3
Hola DaN1!

Bienvenido al foro de ADSL Zone y gracias por tu comentario

Con respecto a los que nos comentas te solicitamos algunas cosas para poder orientar un poco mas el caso

Necesitariamos las mismas estadisticas de cada router conectados directamente al ptr, con los telefonos desconectados, y en lo posible que nos brindes los print(captura de pantalla) de los mismos.


Con respecto al ping en los juegos verifica los valores correspondientes tambien en el ptr y la forma de conexion al router (cable o wifi).

Saludos.
 
#4
Hola de nuevo, gracias por vuestra pronta respuesta.

Había sido cliente de telefónica durante 2 años con adsl2+ a 3 megas de los cuales sincronizaba a 2700 aprox. y sin ningún problema.

El caso del PTR es complicado.. pues resulta que tengo contratada la linea en un edificio dividido en locales de ensayo. Estoy en el último piso y creo haber visto los PTR en la planta baja!
En el local no tengo más que la roseta principal y otra a 5 metros aprox.

Hace unos meses solicitaron otra linea en mi local y en ese caso si que les instalaron un PTR al lado de mi trsite roseta.

Muy seguramente sea problema del par y mis sospechas sobre telefónica son fundadas, puesto que la bajada de sincronizacion surge tras la visita de un técnico de telefonica para instalar una linea en mi piso.

De todas formas puedo realizar las pruebas en la roseta "principal".
 
#5
DaN1 dijo:
Hola de nuevo, gracias por vuestra pronta respuesta.

Había sido cliente de telefónica durante 2 años con adsl2+ a 3 megas de los cuales sincronizaba a 2700 aprox. y sin ningún problema.

El caso del PTR es complicado.. pues resulta que tengo contratada la linea en un edificio dividido en locales de ensayo. Estoy en el último piso y creo haber visto los PTR en la planta baja!
En el local no tengo más que la roseta principal y otra a 5 metros aprox.

Hace unos meses solicitaron otra linea en mi local y en ese caso si que les instalaron un PTR al lado de mi trsite roseta.

Muy seguramente sea problema del par y mis sospechas sobre telefónica son fundadas, puesto que la bajada de sincronizacion surge tras la visita de un técnico de telefonica para instalar una linea en mi piso.

De todas formas puedo realizar las pruebas en la roseta "principal".
DaN1!

Verifica si ese PTR que esta en la planta baja esta accesible y se puede conectar el router en él para descartar que el fallo pueda estar en el cable que va desde el PTR a las rosetas de tu local.

Comprueba que valores toma la línea en ese punto y nos indicas los resultados para realizar un estudio de los mismos.

Tambien puedes comprobar en que estado se encuentra el cableado que va hacia tus rosetas ya que tambien puede ser la causa de esta caida en el sincronismo.

Esperamos los resultados.

Un saludo.
 
#6
De acuerdo.
Los he mirado ésta noche y sí, son PTRs.
Lo malo es que me han tenido que dejar una escalera para probar de averiguar cual era el mio. Están entre 250 y 300cm del suelo :cautious:
Además que alguno tiene marcado el numero de teléfono (posiblemente el del antiguo arrendatario) y otros el numero del local al que pertenecían antes..

Bueno, ya me buscaré la vida para averiguar el mío y de paso lo dejaré marcado.
A ver si hoy Miércoles me dejan un portátil y realizo las pruebas.

Supongo que las realizaré por la noche que no hay nadie y dejaré las screens o unos copy/paste de los resultados.

Un saludo.
 
#7
Hola DaN1!

Sería conveniente que una vez realizadas las pruebas no brindaras los datos correspondientes de cada equipo (router y modem) y una captura de los valores de los mismos en el ptr.

Desde ya muchas gracias.

Saludos.
 
#8
Hola de nuevo!

Pues va a ser lo que me temía, el par.. He realizado las comprobaciones conectando los routers directamente al PTR y aqui os dejo los pantallazos:

536 modo optimo:
http://img247.imageshack.us/my.php?imag ... imorw2.jpg

536 modo fastpath:
http://img247.imageshack.us/my.php?imag ... ppocl6.jpg

ct-5611 modo optimo:
http://img247.imageshack.us/img247/6940 ... imomk7.jpg

ct-5611 modo fastpath:
http://img247.imageshack.us/img247/5995 ... patrp3.jpg


Todas las pruebas realizadas en adsl2+, ATM PVC Configuration: UBR without PCR, PPPoE LLC/Snap bridging y NAT y WAN habilitados.

Un saludo.
 
#9
DaN1 dijo:
Hola de nuevo!

Pues va a ser lo que me temía, el par.. He realizado las comprobaciones conectando los routers directamente al PTR y aqui os dejo los pantallazos:

536 modo optimo:
http://img247.imageshack.us/my.php?imag ... imorw2.jpg

536 modo fastpath:
http://img247.imageshack.us/my.php?imag ... ppocl6.jpg

ct-5611 modo optimo:
http://img247.imageshack.us/img247/6940 ... imomk7.jpg

ct-5611 modo fastpath:
http://img247.imageshack.us/img247/5995 ... patrp3.jpg


Todas las pruebas realizadas en adsl2+, ATM PVC Configuration: UBR without PCR, PPPoE LLC/Snap bridging y NAT y WAN habilitados.

Un saludo.

Hola DaN1 !

Luego que has realizado las pruebas (las cuales agradecemos) se puede verificar que efectivamente tienes algún problema en el cableado interno desde el PTR y hasta tu domicilio ya que conectados en el ptr ambos aparatos, tienes una sincronización de unos 12M de promedio.
Con respecto a la "roseta principal" que tienes al lado del PTR de la línea nueva que habían pedido últimamente, puede ser que esté en mal estado.
Verifica que no tenga ningún tipo de fallas aparentes y que el conector se pueda insertar correctamente para descartar algún posible fallo.

Esperamos que nos cuentes acerca de lo que puedas aportar en cuanto a algún tipo de fallos que hubieras encontrado.

Un saludo!
 
#10
Hola una vez mas.
He revisado la roseta y parece estar bien. Los cables están bien conectados y no presenta desperfectos.

También revisé el cable que sube por el interior del edifico y he notado una cosa.
El cable que sale del PTR y llega hasta mi piso a través de un conducto vertical, es de color blanco. En mi piso el tubo tiene un agujero por el cual se ven los cables todos de color blanco.
El cable pasa al otro lado del pasillo por el interior de unos conductos y aparece a los pocos metros en color gris y de diferente diámetro.
Por lo que se ve, aprovecharon la instalación de otro local, cortaron el cable y empalmaron hasta mi local otro cable diferente.
¿Puede ser que al pasar el nuevo cable haya estirado del mio, o lo haya dañado de manera que afecta a mi sincronización?

Gracias por su atención.
 
#11
Te explico lo que me hizo a mi un "técnico" de Telefónica.
Estaban haciendo obras de impermeabilización en la azotea de mi edificio y los operarios cortaron un fajo de cables de teléfono accidentalmente, así que unos cuantos vecinos nos quedamos sin linea.
Vino el "técnico" y en vez de tirar un nuevo cable desde la caja de empalmes que está en la calle hasta cada uno de los domicilios, empalmó el hilo de cobre al cable de acero, con lo cual yo tenia unos 50 metros de cable de acero en vez de cobre. A partir de ese dia, mi adsl que siempre habia funcionado de manera correcta empezá a funcionar de manera horrible con cortes, caidas y valores de risa
Si te fijas en el cable de teléfono externo, verás que está dividido en 3 secciones. 2 son de cobre que es por donde va la linea, y el restante es cable de acero que sirve para dar rigidez al conjunto y poder manipular el cable sin que se rompa.
Es probable que te haya tocado un "técnico" igual de eficaz que el mio, y haya reutilizado un cableado antiguo en deficiente estado.
Suerte!
 
#12
DaN1 dijo:
Hola una vez mas.
He revisado la roseta y parece estar bien. Los cables están bien conectados y no presenta desperfectos.

También revisé el cable que sube por el interior del edifico y he notado una cosa.
El cable que sale del PTR y llega hasta mi piso a través de un conducto vertical, es de color blanco. En mi piso el tubo tiene un agujero por el cual se ven los cables todos de color blanco.
El cable pasa al otro lado del pasillo por el interior de unos conductos y aparece a los pocos metros en color gris y de diferente diámetro.
Por lo que se ve, aprovecharon la instalación de otro local, cortaron el cable y empalmaron hasta mi local otro cable diferente.
¿Puede ser que al pasar el nuevo cable haya estirado del mio, o lo haya dañado de manera que afecta a mi sincronización?

Gracias por su atención.
Estimado DaN1!

El solo hecho de que el cable tenga un empalme hace que la velocidad de sincronismo no sea la misma que si fuese un solo tramo.
En este caso como se trata de una canalización por la cual no solo pasa un cable sino que son varios los clientes que utilizan dicho canal para tener linea, se puede dar el caso que al pasar un nuevo par o realizar alguna reparación sobre los existentes los demas se vean afectados no solo porque se estiran hasta cortarse sino que pueden llegar a sufrir daños en la aislacíon generando así problemas en la línea.

Lo ideal en este caso es contar con un par de un solo tramo para así evitar problemas con la línea.

Espero que sirva de ayuda.

Un saludo.
 
#13
jazztel2 dijo:
Lo ideal en este caso es contar con un par de un solo tramo para así evitar problemas con la línea.
Hola de nuevo.
El mantenimiento de la línea deben realizarlo ustedes, puesto que para eso lo pago, ¿no?

Comprendo que no es justo, que tras el tiempo que he estado de cliente de telefonica (sea cual sea) ahora les toque a jazztel solucionarlo, además de que lo ha estropeado un técnico manazas de telefonica.
Pero ahora soy cliente de ustedes y les pago el mantenimiento de la linea para que solucionen este tipo de problemas.
Además si todo va bien tienen un cliente para largo tiempo, pues la linea funcionaba muy bien.

-Saludos.
 
#14
DaN1 dijo:
jazztel2 dijo:
Lo ideal en este caso es contar con un par de un solo tramo para así evitar problemas con la línea.
Hola de nuevo.
El mantenimiento de la línea deben realizarlo ustedes, puesto que para eso lo pago, ¿no?

Comprendo que no es justo, que tras el tiempo que he estado de cliente de telefonica (sea cual sea) ahora les toque a jazztel solucionarlo, además de que lo ha estropeado un técnico manazas de telefonica.
Pero ahora soy cliente de ustedes y les pago el mantenimiento de la linea para que solucionen este tipo de problemas.
Además si todo va bien tienen un cliente para largo tiempo, pues la linea funcionaba muy bien.

-Saludos.
Hola DaN1!

Con respecto a tu caso, te solicíto nos envíes un email a incidencias.adslzone@jazztel.com con los siguientes datos completos :

-Nick
-Datos Personales
-Número Telefónico
-Móvil
-Link del Hilo en el foro
-email

Saludos.
 
#15
Ya se pusieron en contacto conmigo para hacer más comprobaciones.
Ahora resulta que están pintando todo el edificio por dentro y al parecer han movido los cables y sincronizo a unos 10 o 11 Mb, pero de subida se ha notado mas.. de sincronizar a más de 800Kb ahora tan solo 610Kb aprox.

Pues nada, a esperar a que alguien toque los cables otra vez y me fastidien confiando en que no los vuelvan a tocar..

Insisto en que desde el PTR sincronizo a 12Mb y 800Kb (lo mismo que sincronizaba desde arriba, antes de que llegaran los de timofonica), pero bueno.. el cable lo acabaran cambiando seguro porque está claro que no está bien.

Gracias por su atención y hasta la próxima.
 
#16
DaN1 dijo:
Ya se pusieron en contacto conmigo para hacer más comprobaciones.
Ahora resulta que están pintando todo el edificio por dentro y al parecer han movido los cables y sincronizo a unos 10 o 11 Mb, pero de subida se ha notado mas.. de sincronizar a más de 800Kb ahora tan solo 610Kb aprox.

Pues nada, a esperar a que alguien toque los cables otra vez y me fastidien confiando en que no los vuelvan a tocar..

Insisto en que desde el PTR sincronizo a 12Mb y 800Kb (lo mismo que sincronizaba desde arriba, antes de que llegaran los de timofonica), pero bueno.. el cable lo acabaran cambiando seguro porque está claro que no está bien.

Gracias por su atención y hasta la próxima.

Enhorabuena y gracias a ti estimado DaN1 !

Esperemos se mantenga la velocidad correcta aún luego de los trabajos en tu edificio.

Un saludo!


Para más información u otras consultas, debe abrir otro hilo en el foro AQUI :arrow:.
 
Estado
Cerrado para nuevas respuestas.
Arriba