[Solucionada]Baja velocidad de descarga

Estado
Cerrado para nuevas respuestas.
#42
aloseg dijo:
Sigo esperando a que deis con la raiz de mi problema.
Hola aloseg!

Como ya lo habíamos indicado en un post anterior son casos particulares que requieren una mayor intervención y una monitorización a fín de asegurar perdure en el tiempo.

Sepa disculpar la demora en la solución.

Saludos.
 
#43
Que sincronizeis a 15mb y solo bajeis a 5mb es culpa del RWIN.

Bajaros el BASpeed y mediante una utilidad que hay, poneis vuestra sincronizacion aplicais los cambios, reinicias el equipo, y a bajar a tope.
 
#44
aloseg dijo:
Sigo esperando a que deis con la raiz de mi problema.
Estimado aloseg!

Confirmenos por favor como esta funcionando el servicio para poder dar el caso por solucionado.
Estaremos pendiente de su respuesta.

Un saludo.
 
#45
Bueno, por fin se ha solucionado el problema. Estaba en la conexión usb del router. El técnico me ha dicho que cambiara el cable a ethernet y a sido mano de santo. Ahora tengo de bajada entre once y trece mb y descargo más o menos a 1400 kbps.

Aunque he tenido que esperar bastante, estoy muy contento con el servicio técnico ya que veo que se preocupan por resolver los problemas.

Por mi parte ya se puede cerrar el hilo.
 
#46
aloseg dijo:
Bueno, por fin se ha solucionado el problema. Estaba en la conexión usb del router. El técnico me ha dicho que cambiara el cable a ethernet y a sido mano de santo. Ahora tengo de bajada entre once y trece mb y descargo más o menos a 1400 kbps.

Aunque he tenido que esperar bastante, estoy muy contento con el servicio técnico ya que veo que se preocupan por resolver los problemas.

Por mi parte ya se puede cerrar el hilo.
Estimado aloseg!

Enhorabuena por la solución.
Estamos en contacto por cualquier duda o consulta.

Un saludo.


Esta incidencia ha sido resuelta por el equipo de Jazztel.

Para más información u otras consultas, debe abrir otro hilo en el foro AQUI :arrow:.
 
Estado
Cerrado para nuevas respuestas.
Arriba