Solucionado reinicios router ZTE

Estado
Cerrado para nuevas respuestas.
Hola compañeros!!!
Tengo fibra con un router ZTE f680...desde hace bastante tiempo tengo reinicios constantes del router, al principio no le daba importancia, pero ha llegado un momento que es molesto. A lo mejor en una semana tengo tres o cuatro o más, o se reinicia dos veces según que día.
Tuve una avería de la acometida hace unos días atrás, se lo comenté el técnico que vino a reparame la avería y me comentó que el router ya era bastante viejo y posiblemente fuera parte del problema.
Mi pregunta es...
Hay alguna solución o a qué es debido estos reinicios???
En espera de ayuda, un saludo.
Gracias
 
Hola hdarko.

Lo que se podría hacer en este caso es intervenir el router haciéndole un reset de fabrica y una reconexión del cable de fibra. Estos fallos se pueden llegar a presentar por problemas de software del equipo debido a saturaciones de red de datos o por su antigüedad, si los reinicios son eléctricos, puede llegar a ser fallo de la fuente de alimentación.

Actualmente estamos utilizando un equipo livebox que te podríamos enviar sin ningún coste y sin compromiso de permanencia si estas de acuerdo.

Un saludo.

^Oscar^
Atentamente,
Asistencia Técnica Jazztel Foro
 
Hola Oscar...Sobre el reset ya hice uno en su día y sobre el cable de fibra, como comenté anteriormente, vino un técnico y tiró una acometida desde el "torpedo" hasta mi vivienda, cambiando la roseta de la pared por una nueva y un cable de fibra nuevo al router. Y si no recuerdo mal al día siguiente ya tuve un reinicio.
Pues te estaría muy agradecido si me enviaras un nuevo router (livebox), y asi poder solucionar este problema.
Muchas gracias por tu atención Oscar
.
 
Hola Oscar...no me has confirmado si al final me enviareis un nuevo router livebox.
Quedo a la espera de alguna noticia.
Salu2
 
Hola Oscar, esta tarde he recibido el router livebox...ahora me queda instalarlo y configurarlo.
Muchas gracias por tu atencion.
------------------------------------
Montado y configurado...todo correcto!!!

Gracias
 
Última edición:
Hola hdarko.

Hemos revisado tu línea y validamos que actualmente todo esta correcto, con base a esto damos tu caso como solucionado. Si volvieras a tener cualquier duda o problema, por favor, abre de nuevo un post y te ayudaremos. Recuerda que puedes acceder a https://www.adslzone.net/postt123470.html para realizar una votación respecto al servicio, trato y solución obtenida por nuestra parte a través del foro.

Un saludo.

^Oscar^
Atentamente,
Asistencia Técnica Jazztel Foro
 
Estado
Cerrado para nuevas respuestas.
Arriba