Técnico Problemas servicios Google

Buenas @yatky. Gracias al técnico que estuvo aquí y su profesionalidad, han escalado el problema al CAT y estos a masmovil. Me dijeron desde atención al cliente que se ha escalado y están viendo dónde está el problema, si me dicen algo nuevo ( me han dicho que en un plazo de 72 horas laborables, es decir, el lunes) os digo por aquí.

Saludos!
 
Me han llamado y me han abierto una nueva incidencia según ellos "nivel 2" ya que hay más afectados como ya sabemos.

Me han vuelto a llamar a los 10 minutos para decir que ya estaba resuelta, le he dicho que me extrañaba pero ojalá y que iba a hacer unas pruebas ya que no quería que cerrasen en falso. Le he dicho que cuál era el problema que se ha resuelto en minutos tras meses sin solución. Se ha extrañado de lo de los meses y la llamada se ha cortado/terminado. No he recibido más información

La incidencia sigue como siempre.
 
En mi caso sigue abierta. Según parece es que están asignando ipv6 en más móvil y por ahí viene el problema, o eso me han comentado. Mañana volveré a llamar a ver si tengo nuevas noticias.

Saludos.
 
Pues afortunadamente y para mí parece que la incidencia es historia.

Ya funciona todo con normalidad.
 
Me alegro por ti @yatky , a ver si tengo la misma suerte!!! A mí me han comentado hoy que siguen con ella abierta....
 
Hola cdiazf.

Seguimos recopilando información sobre este tipo de fallo. Discúlpanos por las molestias, si tenemos alguna novedad te estaremos informando.


Un saludo.

^Oscar^
Atentamente,
Asistencia Técnica Jazztel Foro
 
Yo estoy teniendo este problema desde hace un mes en Pepephone, que es Masmovil. ¿Alguna recomendación? ¿O me rindo y me voy a otra compañía?
 
Buenas @jazztel1, yo estoy en la misma situación. Me instalaron la fibra Jazztel sobre CTO Masmovil el 17/08/2021 y me fallan los servicios de Google consistentemente.

He llamado varias veces, pero es imposible hacerse entender con el personal que te atiende vía telefónica. Estoy seguro que es algún tipo de problema entre Masmovil y Jazztel (¿priorización?)

A mi me está ocasionando un perjuicio importante, pues necesito acceder a los servicios de Google para desempeñar mi trabajo (teletrabajo).

Edit: anteriormente he tenido Orange (sobre CTO Masmovil) y O2 (CTO Movistar), y sin problema.

Dejo traza hacia www.googleapis.com:

traceroute to www.googleapis.com (172.217.17.10), 30 hops max, 60 byte packets
1 router.lan (192.168.1.1) 0.277 ms 0.248 ms 0.337 ms
2 * * *
3 10.34.0.47 (10.34.0.47) 6.510 ms 5.739 ms 7.144 ms
4 72.14.209.128 (72.14.209.12:cool: 5.618 ms 72.14.212.54 (72.14.212.54) 5.155 ms 72.14.209.128 (72.14.209.12:cool: 5.599 ms
5 * 74.125.242.161 (74.125.242.161) 5.968 ms *
6 142.250.232.26 (142.250.232.26) 7.824 ms 74.125.253.199 (74.125.253.199) 7.240 ms 74.125.253.200 (74.125.253.200) 6.944 ms
7 mad07s09-in-f10.1e100.net (172.217.17.10) 5.782 ms 3.521 ms 5.511 ms
 
¿Has probado a cambiar los DNS por los de Google? Te lo comento porque probablemente Jazztel te esté redirigiendo a una CDN (Content Delivery Network en inglés).


Probé de todo (trabajo en redes). Al final me fui a movistar con lo mínimo (38 €) y solucionado. Con MISMA ONT y MISMO router Asus XT8, e idéntica configuración (cambiando solo el método de wan que en movistar es PPPoE). No he desprecintado siquiera el HGU. El técnico me dio el idont y a correr yo solito (no necesito fijo, pq lo tengo en vozip en un ATA wifi).
 
Buenas @jazztel1, yo estoy en la misma situación. Me instalaron la fibra Jazztel sobre CTO Masmovil el 17/08/2021 y me fallan los servicios de Google consistentemente.

He llamado varias veces, pero es imposible hacerse entender con el personal que te atiende vía telefónica. Estoy seguro que es algún tipo de problema entre Masmovil y Jazztel (¿priorización?)

A mi me está ocasionando un perjuicio importante, pues necesito acceder a los servicios de Google para desempeñar mi trabajo (teletrabajo).

Edit: anteriormente he tenido Orange (sobre CTO Masmovil) y O2 (CTO Movistar), y sin problema.

Dejo traza hacia www.googleapis.com:

traceroute to www.googleapis.com (172.217.17.10), 30 hops max, 60 byte packets
1 router.lan (192.168.1.1) 0.277 ms 0.248 ms 0.337 ms
2 * * *
3 10.34.0.47 (10.34.0.47) 6.510 ms 5.739 ms 7.144 ms
4 72.14.209.128 (72.14.209.12:cool: 5.618 ms 72.14.212.54 (72.14.212.54) 5.155 ms 72.14.209.128 (72.14.209.12:cool: 5.599 ms
5 * 74.125.242.161 (74.125.242.161) 5.968 ms *
6 142.250.232.26 (142.250.232.26) 7.824 ms 74.125.253.199 (74.125.253.199) 7.240 ms 74.125.253.200 (74.125.253.200) 6.944 ms
7 mad07s09-in-f10.1e100.net (172.217.17.10) 5.782 ms 3.521 ms 5.511 ms


Pues eso, como decía en mi mensaje anterior a éste de hace 5 minutos, no hubo solución y me fui. Sólo me funcionaban servicios de Google si habilitaba una VPN que compré un mes para descartar fallos.
 
Pues eso, como decía en mi mensaje anterior a éste de hace 5 minutos, no hubo solución y me fui. Sólo me funcionaban servicios de Google si habilitaba una VPN que compré un mes para descartar fallos.
Buenas, yo acabo de contratar con ellos y estoy desesperado, encima con permanencia de 12 meses. En su soporte técnico no les entra en la cabeza que NO PUEDO TRABAJAR.

Voy a iniciar el proceso para romper la permanencia por incumplimiento de contrato.
 
Buenas, yo acabo de contratar con ellos y estoy desesperado, encima con permanencia de 12 meses. En su soporte técnico no les entra en la cabeza que NO PUEDO TRABAJAR.

Voy a iniciar el proceso para romper la permanencia por incumplimiento de contrato.

IMPOTENCIA es lo que sientes. Yo conseguí hasta que un técnico viniera a hacer un tracert in person!!! A pesar de que les dije que no soy un usuario final normal, que sabía hacer un tracert :)

Y encima el rollo de poner su router cada vez que llamaba porque mi Asus de 300 € era el culpable. Pagué hasta una VPN un mes que evidentemente solucionaba el problema de enrutamiento, y les demostré de mil maneras que la culpa era de ellos.

Hasta les envié enlaces demostrando que el rango de IP que se me asignaba era considerada atacante y que posiblemente por eso Google me rechazaba.

Busca tu IP y ponla en esta web cambiando la cifra del final por 0/24. Te dirá si hay reportes de atques desde tu subred (por ejemplo 888.888.888.0/24)


Huye a otro operador en cuanto puedas. Yo teletrabajo y he perdido tiempo y dinero por su culpa.
 
Arriba