Técnico Problema velocidad bajada del wifi

#1
Buenas tardes. Esta semana hice la contratación de fibra y móvil. El comercial me hizo una oferta con la fibra de 600 megas. Tras finalizar el técnico la instalación del router, hizo una prueba de velocidad y le dio algo más de 300 megas por wifi. Yo he sido incapaz de llegar a esa velocidad . He hecho pruebas desde un iPad del 2018 y un Samsung s8 y no paso de 100 megas. Incluso velocidades de bajada de 50 megas !!!.....el caso es que la velocidad de subida si que da 450-480 megas. No me cuadra nada la velocidad de bajada, no superar nunca los 100 megas. Adjunto captura pantalla con los datos registrados.
Alguna ayuda o consejo ? Gracias
 

Adjuntos

#2
No está de más decir que la velocidad o ancho de banda contratada y garantizada es SIEMPRE por CABLE, y ninguna compañía te va a garantizar una cantidad concreta en wi-fi, por una razón simple: el cable no depende del entorno y el wi-fi sí y evidentemente cada domicilio es un entorno único, dicho esto primero si sospechas que tienes una velocidad de bajada inferior a 600 M, haz la prueba con cable ethernet (cat 7 para que sea fiable), de tus datos se observan varias cosas un ping (latencia muy alto) típicamente debería darte entre 12 y 20 ms, por otra parte la wi-fi utilizada es wi-fi a, deberías hacer uso de wi-fi inteligente y usar la wi-fi ac que es mucho más estable y confiable, de todas maneras no esperes mucho más de 300 Mb/s como le dió al técnico (de todas maneras es mejor una wifi estable a 300 que una desequilibrada e inestable a 480 Mb/s), ( en algunos hilos similares hemos dado consejos para exprimir el wi-fi), saludos y nos cuentas tus progresos!
 
#3
No está de más decir que la velocidad o ancho de banda contratada y garantizada es SIEMPRE por CABLE, y ninguna compañía te va a garantizar una cantidad concreta en wi-fi, por una razón simple: el cable no depende del entorno y el wi-fi sí y evidentemente cada domicilio es un entorno único, dicho esto primero si sospechas que tienes una velocidad de bajada inferior a 600 M, haz la prueba con cable ethernet (cat 7 para que sea fiable), de tus datos se observan varias cosas un ping (latencia muy alto) típicamente debería darte entre 12 y 20 ms, por otra parte la wi-fi utilizada es wi-fi a, deberías hacer uso de wi-fi inteligente y usar la wi-fi ac que es mucho más estable y confiable, de todas maneras no esperes mucho más de 300 Mb/s como le dió al técnico (de todas maneras es mejor una wifi estable a 300 que una desequilibrada e inestable a 480 Mb/s), ( en algunos hilos similares hemos dado consejos para exprimir el wi-fi), saludos y nos cuentas tus progresos!
Hola. Gracias por responder. Tengo activado el wifi inteligente . No sé si será mejor opción ponerlo manual y elegir entre las dos bandas y que no sea el router quien lo haga.
En Movistar tenía los 600 megas de fibra y por wifi me llegaban perfectamente 450 megas. Esta claro que aquí no. No sé si es por que no llegan y el comercial me engañó o es algún fallos técnico .
 
#4
Hola lork666,

para poder ayudarte con tu caso, necesito que me envíes un mensaje privado con los siguientes datos:

- Nombre y apellidos del Titular:
- NIF del Titular:
- Número Telefónico Fijo:
- Nombre persona de contacto:
- Teléfono Móvil del contacto:
- Horario de contacto para teléfono móvil:

Un saludo
^Danilo^
Atentamente,
Asistencia Técnica Jazztel Foro
 
Arriba