Solucionado No hay manera con el ADSL

Estado
Cerrado para nuevas respuestas.
#1
Hola señores: Soy Cliente de Jazztel desde hace muchos años.....he seguido con uds con periodos problematicos y tranquilos, pero lo de ultimamente es de escandalo. Desde que renove en Agosto de 2018 la conexion va de mal en peor....actualmente no llego ni a 1Mb cuando contrate 10Mb en su momento y siempre me dijeron que mi conexion era de 20Mb.:eek:
No puedo entender como han premiado mi fidelidad con este castigo, y que a medida que pasa el tiempo sigue igual, e incluso peor.
Necesito una solucion YA! no puedo trabajar ni utilizar la conexion para nada mas ....solo pag Web y tardan en cargar mas que cuando me conectaba con Modem. Creo que no puede pasar esto en el siglo XXI.
Si tienen verguenza solucionenlo sin esperar mas
. Pago religiosamente y les exijo el mismo compromiso.
Espero su respuesta.
Agur!!

Les paso unas capturas para verlo mejor. Y estas son solo algunas de las muchas incidencias que he tenido y tengo, como cortes inesperados, reinicio del Adsl y cambios en la Interface de conexion.
Tambien les tengo que decir que la linea deTf asociada, tiene un soplido (como ruido rosa) que no cesa asi como ruidos y chasquidos que hace tiempo no existian. Estoy casi seguro que el problema viene de la conexion Telefonica desde la Central.
Del 2/10/2018
Ultima WAN-DSL_Router.JPG
Del 11/1/2019
Captura_DSL a fecha_.JPG
Del 10/2/2019
Captura_DSL vergonzosa triple.JPG
No creo que sea el Router, siempre ha funcionado a la perfeccion y nunca ha dado problemas. Lo reinicie en su momento a los valores de fabrica y sigue igual de mal.
Les dare mas adelante si lo necesitan, mis datos de contacto para superar este desastre!

Saludos!!
 
Última edición:
#2
Hola AtonitoDoble,

Buenos días,

para poder ayudarte con tu caso, necesito que me envíes un mensaje privado con los siguientes datos:

- Nombre y apellidos del Titular:
- NIF del Titular:
- Número Telefónico Fijo:
- Nombre persona de contacto:
- Teléfono Móvil del contacto:
- Horario de contacto para teléfono móvil:

Un saludo
^Danilo^
Atentamente,
Asistencia Técnica Jazztel Foro
 
#3
Hola AtonitoDoble,

Hemos tratado de contactar contigo en varias ocasiones pero no ha sido posible, nos podrías indicar otra linea móvil o un horario diferente para poder revisar el fallo. Estaremos atentos a tus comentarios.

Un saludo.

^Yohana^
Atentamente,
Asistencia Técnica Jazztel Foro
 
#4
Hola : ayer hice un comentario que no veo reflejado aqui. Ademas no se como editar lo que escribi, y tampoco encuentro la forma de ir a los mensajes privados que nos intercambiamos.
Me lo pueden explicar??

PD: Acabo de encontrarlo: es el boton RESPONDER. Esta denominacion me parece confusa ya que me creia que era valida para responder al tema ya creado no para ENVIAR lo escrito.
Ya sé una cosa mas.:giggle:
Y los privados??
 
#5
Hola AtonitoDoble,

Hemos tratado de contactar contigo en varias ocasiones pero no ha sido posible, nos podrías indicar otra linea móvil o un horario diferente para poder revisar el fallo. Estaremos atentos a tus comentarios.

Un saludo.

^Yohana^
Atentamente,
Asistencia Técnica Jazztel Foro
Bueno esta puede serla solucion para interactuar.....pero si quiero ver los ya enviados ( en mi caso 1)??

De todas maneras les informo que ya he hablado con el Dep. Tecnico y la solucion si no se TUERZE! ESTÁ EN CAMINO.
Gracias .
Seguimos en contacto.
 
#6
A fecha he recibido el nuevo Router y mañana procedere a instalarlo. Espero que con esto se solucione el problema.
Les comentare el resultado.
SALUDOS!!
 
#7
Hola AtonitoDoble,

Nos gustaría saber como vas con tu servicio, luego de conectar tu nuevo router. Estaremos atentos a tus comentarios.

Un saludo.

^Yohana^
Atentamente,
Asistencia Técnica Jazztel Foro
 
#8
Hola de nuevo: bueno les tengo que decir que ya he instalado el nuevo Router y ma ha costado bastante que me diera salida a Internet. LLamé al Sevicio Tecnico y despues de esperar un buen rato fui atendido por una persona que una vez comunicado mi nombre, me dijo " NO CUELGUES " y acto seguido me COLGÓ!! el.
Así las cosas decidi tomarmelo con tranquilidad y despues de unas horas me puse al tema y despues de Reiniciar el Router !ALBRICIAS! LA LINEA ESTABA FUNCIONANDO.
Gran alegria :geek:.....y sincronizando cerca de los 10MB! pero lo bueno duró poco,pues poco a poco y haciendome con la interface del dispositivo comprobe que la velocidad iba bajando a esto.
Captura3_Comtred_ADSL.JPG

Y ahora en el momento de estas escribiendo este post la cosa esta en:
Captura_Sospechosa.JPG

Por lo que me estoy viniendo abajo a medida que lo hace la velocidad, que se acerca al la de mi anterior Huawei, y esto me demuestra lo que en diferentes hilos voy leyendo y es que......no es problema de los Routers sino de la linea que seguro es una PATATA!:mad:

Mientras uds no arreglen ESO! seguiremos TOD@S con los mismos problemas por ejemplo ya descritos aqui:

https://www.adslzone.net/foro/jazzt.../cortes-continuos-internet-saturacion.469392/
y aqui:
https://www.adslzone.net/foro/jazztel-soporte-tecnico.97/velocidad-internet-mitad.469314/

Nada mas ....de momento .....gracias pòr enviarme un Router nuevecito y bonito que me hizo perder casi un dia para ponerlo OK y que parece que ya se esta comportando como ......el viejito!!:cautious:
Nos volveremos a ver pronto??....y por lo mismo??....el tiempo lo dirá...( ya saben lo que pienso yo..verdad?).

AGUR!!
 
#9
Pues SI........POR LO MISMO!!:mad:
Ya me parecia a mi que fuera bien por un tiempo. La realidad se ha impuesto. El nuevo Router ( 1 semana) funciona como el anterior....o sea BIEN!! excepto que en este NO PUEDO ACCEDER A LA PUERTA DE ENLACE y por lo tanto no puedo hacer nada y no se por ejemplo a que velocidad sincronizo ni NADA!!....menuda faena....y ya de paso pues he mirado mi velocidad en Internet y esto es lo que me da:
Opera Instantánea_2019-03-11_MOD.png
Que les parece??...esta es la velocidad garantizada de 8MB que me prometieron?? ..este es el resultado de cambiar el router porque el anterior era VIEJO y fallaba??

Es PENOSO!! que ante una incidencia mas o menos corriente......el resultado sea este. Quien me paga los dias y meses de pelea con la linea para ver que pasaba??.

UNA DECEPCION TOTAL:mad:

Y ahora que?? volver al tf Servicio Tecnico??....reiniciar a fabrica el Router??........subirme al PTR con una escalera si,si y tambien??. Nadie tiene lo que hay que tener y decir la verdad de lo que pasa??
Yo si: las lineas de cobre estan abandonadas y nadie quiere, ni se atreve a decir que YA NO VOLVERAN A FUNCIONAR!!....pero claro mientras halla dinero por debajo, NADA DE NADA!


Vamos ...ya pasó el Carnaval y de bromas, NI LAS JUSTAS!!
 
#10
Bueno , pues lo que me temía.......el Servicio Tecnico ( solo Danilo se salva por su interes y buena disposicion) es para echarse a llorar..........todos desaparecidos y el problema en las mismas de antes.........VELOCIDAD VERGONZOSA!!.
Captura_Sospechosa2.JPG
Por mi parte nada mas, he constatado un avez mas el desbarajuste TOTAL de Jazztel y por lo que a mi respecta y si no hay novedades criticas ( Velocidad 0 y Linea 0 ) no volvere a dar mas la lata. Eso si despidanse de un buen cliente en cuanto termine mi permanencia, que espero no se me haga larga.
SALUD.

PD: 2 cosas:
1ª El acceso al Router se solucionó reiniciandolo una vez mas.
2ª Por favor no me llamen para tratar mas sobre este tema......paso a otras cosas. Gracias!!
 
Última edición:
#11
Hola AtonitoDoble,

Como hemos hablado por teléfono, damos tú incidencia como solucionada.
Recuerda que puedes acceder a https://www.adslzone.net/postt123470.html para realizar una votación respecto al servicio, trato y solución obtenida por nuestra parte a través del foro.

Muchas gracias por confiar en Jazztel.
^Danilo^
Atentamente,
Asistencia Técnica Jazztel Foro
 
Estado
Cerrado para nuevas respuestas.
Arriba