Solucionado Fibra muerta

Estado
Cerrado para nuevas respuestas.
#1
Hola tengo la fibra óptica indirecta y de 100 mg estoy en 35 de subida y de bajada 32 esto cada cierto tiempo me pasa y llamo al servicio técnico y nada no dan solución esto es desesperante jazztel que tu cobras todo los meses pero no tenemos calidad para los servicios que ofrecemos en fin cambiar de compañía es lo mejor
 
#2
Hm... ¿Estás realizando las pruebas con un adaptador de red inalámbrico (Wi-Fi)? Te lo digo porque tengo un Approx appUSB300NAV2 y nunca he conseguido ir mucho más allá de los 60 mbps; ni siquiera dentro de la red local. Por cable Ethernet, lo que haga falta. Del adaptador que trae el portátil (72 mbps, como si fuera un móvil) mejor ni hablamos.
 
#3
Hola buenas esto yo creo que es problema de la central al ser indirecta de telefónica hay es donde esta el problema y se piensan que somos tontos gracias amigo
 
#6
En realidad, lo que Ono-Vodafone llama "fibra" es un híbrido de cable coaxial (HFC), que es lo que llega realmente a las casas.
 
#7
(@raizen2009) Supongo que dependerá de cada router. Porque no puedo encajar que un dispositivo que puede conectarse a 300 mbps (dos canales) no pueda llegar a los 100 mbps de transferencia de datos (por Ethernet, sin problemas).
 
#8
Eso es porque el "throughput" de un Wifi es inferior (y a veces muy inferior) al ancho de banda téorico, a diferencia de lo que sucede con el cable.
 
#10
Pero se supone que con fibra o coaxial no se debería perder velocidad casi a no ser que esté a muchísimos kilómetros la central no? Sobre todo si es fibra. Otra cosa es la velocidad de la tarjeta wifi que recibe la señal, en todos mis dispositivos es rápido menos por ejemplo la play cuando hace el test de velocidad por ejemplo porque tendrá un wifi de peor calidad.
 
#11
Pues ya tiene que ser inferior.
Los Livebox estan muy capados en la configuración wi-fi, la banda de 2.4Ghz que en principio debería soportar 300 Mb/s de velocidad, jamás se conecta a mas de 144 Mb/s aunque indique que el ancho de banda es de 40 Mhz, en cuanto a la banda de 5Ghz jamás conseguireis más de 850 Mb/s, importante es la calidad del adaptador o antena del dispositivo receptor (Portatil, Pc, Tablet, Móvil, Consola, SmartTV, etc) los livebox se llevan muy mal con los wi-fi N y a menos que se toque la configuración avanzada (del receptor, no del router) por ej si la banda por defecto se deja en "auto" nunca pasará de 50 Mb/s, aunque te pegues al router, de todas formas el mundo del wi-fi es dificil de comprender para la mayoría, sólo voy a hacer unos apuntes por no hacerme pesado: La tecnología wireless necesita emitir y recibir además de los datos útiles, unos bloques de datos o tramas de baliza que localizan y mantienen la propia conexión emisor-receptor, a efectos prácticos reduce la velocidad al 70% de la teórica, en conjunto con otros factores la velocidad útil de un wi-fi se reduce al 50% de la velocidad que figura en el icono de conexión (ese de las rallitas) Un ejemplo para dejarlo claro mi livebox emite en wi-fi ac a 900 nominales, yo con el mejor receptor del mercado solo recogería 850 Mb/s, supongamos que estoy un poco lejos y me marca de velocidad de conexión 580 Mb/s, pues bien, hago un speedtest y no paso de 270 Mb/s, si tengo contratado una conexión de 600 Mb/s la única manera de verlos sería conectandome por cable, ya no entro en aumento de latencia (normalmente el wi-fi dobla la de cable) y posibles interferencias que son despreciables en un buen cable cat 7 o superior, ¿que ventaja tiene el wi-fi sobre el cable? aparte de lo tipicamente físico de no tener que tirar metros de instalación, es que un livebox puede estar conectado a múltiples dispositivos en ambas bandas (en el ejemplo anterior yo puedo tener tres dispositivos tirando a 260 Mb/s cada uno) o sea exprime toda la velocidad contratada cuando uso muchos dispositivos, pero no puedo usar el total en uno sólo, espero haber aclarado algunas dudas erroneas muy comunes, saludos
 
#13
Hm... ¿Estás realizando las pruebas con un adaptador de red inalámbrico (Wi-Fi)? Te lo digo porque tengo un Approx appUSB300NAV2 y nunca he conseguido ir mucho más allá de los 60 mbps; ni siquiera dentro de la red local. Por cable Ethernet, lo que haga falta. Del adaptador que trae el portátil (72 mbps, como si fuera un móvil) mejor ni hablamos.
ESo es porque no es 5G ni estas sincronizado en banda 5.8
Utiliza un movil con 5G y veras como te da los 100mb teoricos. Por 2.4 G solo sacaras los 55-65 de conectar a 72Mb/s ).
 
Última edición:
#14
ESo es porque no es 5G ni estas sincronizado en banda 5.8
Utiliza un movil con 5G y veras como te da los 100mb teoricos. Por 2.4 G solo sacaras los 55-65 de conectar a 72Mb/s ).
En mi caso tengo contratados 100mb simétricos y con 2.4 me va por unos 90mb creo que era y con 5g a 120, todo esto con wifi.
 
#15
Hola buenos días David el problema esque esto no funciona bien porque la central que es de movistar te quitan velocidad megas estoy harto de llamar a jazztel y me dicen qué me mandan a un técnico y el mismo técnico lo dice que el problema es de la central ahora mismo e echó un tec de velocidad y tengo 31 de bajada y 30 de subida a sin llevó ufff tela de tiempo hasta conozco a todos los técnicos en fin jazztel sabrá
 
#18
[...] Por 2.4 G solo sacaras los 55-65 de conectar a 72Mb/s ).
Ahí está el problema. Que el Approx se conecta perfectamente a 144 y 300 Mbps (se ve en la ventanita de estado), pero se suele quedar en 55-56 Mbps de transferencia. Aunque recuerdo que con el ZTE F660 he llegado a alcanzar alguna vez los 85 Mpbs.

El adaptador del portátil (Broadcom 4313 802.11b/g/n) ya es otra historia. A lo máximo que puede conectarse es a 72 Mbps. Creo que leí por ahí que es porque sólo tiene una antena (1x1). Y la mayoría de las veces, cuando estás bajando un archivo grande, se cae la velocidad a 5,5 Mbps y porque no puede bajar más. Por eso me pasé al Approx.

Por otra parte, aún no dispongo de ningún dispositivo que pueda conectarse a una inalámbrica de 5 Ghz.
 
#19
Pues el problema que tengo yo esque llevo más de una semana que esto no funciona 0 ni haciendo ajustes ni apagado ni haciendo resetear en fin
 
#20
Haber si esto es normal con 100 mg y ahora mismo estoy yo sólo conectando cuando estén los 5 dispositivos funcionando se queda pillado ósea no funciona este es el tec de velocidad haber un técnico que de la cara
Screenshot_20190707-105043_Speedtest.jpg
 
Estado
Cerrado para nuevas respuestas.
Arriba