Técnico Fallos servicios Google - Livebox

#1
Hola! Soy nuevo por este foro y la verdad ando un poco perdido, creo que el tema debería ir en este apartado...

Tengo un problema desde el primer día en que me pasé de Yoigo (FIBRA) a Jazztel (FIBRA). Ya he llamado como 8 veces al servicio técnico de Jazztel y las soluciones que me dan son del tipo reinicia el Livebox a ver si ahora te va bien... Y bueno, entre todas estas llamadas, me han enviado 2 veces a unos técnicos que no han sabido solucionar el problema ni saber por qué pasa. Me han cambiado el router a uno que utiliza Orange (también es un Livebox) pero nada, sigue sin funcionar correctamente.

El problema es el siguiente: Estoy navegando desde Google Chrome por cualquier página web y, muy frecuentemente, al intentar cargar una web, el tiempo de espera es brutal, a veces se llega a agotar el tiempo de carga y el navegador devuelve un error.

He notado que por lo general, son los servicios de Google los que dan este problema, por poner un ejemplo, "fonts.googleapis.com". El navegador queda "Esperando" a esta dirección durante una buena cantidad de segundos, y como decía antes, a veces sin llegar a cargar nada.

También creo que el problema es más grave en las horas que más gente se conecta a Internet, cuando hay más tráfico en la red digamos...

Dicho esto, me han recomendado que haga un trace route a alguna dirección en la que me haya surgido este fallo, y he tenido los resultados que dejo más abajo, pero no sé intepretarlos bien.

¿Hay alguien que le haya pasado esto? ¿Algún técnico que me ayude a interpretar estos resultados del trace route?

Muchas gracias y saludos.

PD: Tengo 600 Mb de fibra óptica simétrica, el problema con Yoigo no existía, nace en el mismo momento que me instalan el router de Jazztel... y todas las pruebas las he hecho con cable Ethernet directamente al router desde mi portatil (y sin que haya nadie conectado en ese momento, salvo yo jeje).

traza 2.PNG

traza 1.PNG
 
#2
He estado investigando un poco y he descubierto que también le ocurre a más gente de Jazztel.

Para aportar más datos, he probado a instalarme una VPN privada (NordVPN) y cuando navego desde otra IP española de esta propia VPN no tengo ese problema, solo es cuando "doy la cara" al mundo con una IP directa de Jazztel.

resolviendoHost.png


esperandoGoogleApis.png
 
Última edición:
#3
Hola dobleamarilla,

Para poder ayudarte con tu caso, necesito que me envíes un mensaje privado con los siguientes datos:
- Nombre y apellidos del Titular:
- NIF del Titular:
- Número Telefónico Fijo:
- Nombre persona de contacto:
- Teléfono Móvil del contacto:
- Horario de contacto para teléfono móvil:

Un saludo.

^Yohana^
Atentamente,
Asistencia Técnica Jazztel Foro
 
#5
Hola mbcn20.

Pues la verdad es que continúo con el problema. Un técnico oficial de este foro contactó conmigo y escaló la incidencia al "departamento superior". Me informó que esta incidencia la sufre más gente también, en ese momento a unos 5 clientes más y que, además de esto, no saben en cuanto tiempo van a solucionarlo. Por esta razón me esperé una semana y media más, y decidí volver a llamar a soporte (con mil intentos fallidos en los que te salta el dichoso robot de Jazztel con voz de mujer que te actualiza los 'parámetros técnicos' y que acaba reiniciando el router), explicándoles una y otra vez el fallo, porque se ve que la organización de las incidencias que tiene Jazztel es de terror, siempre he tenido que volver a explicarles el problema... y al final me enviaron a un técnico a casa (el primero que entiende algo de lo que le decía y que se lo ha mirado un poco en serio), para hacer los test ordinarios y también midiendo la potencia de los aparatos, el flujo de datos de la fibra y lo mismo con la CTO del edificio (todo OK).

Total, que el técnico que vino a casa al menos escaló la incidencia y me comentó también que le pasaba a más gente (más de 5) y que todos ellos pasaban por la fibra de Mas Móvil, incluido yo.

Desde las primeras llamadas que hice y en las que me di cuenta que me estaban tomando el pelo, he grabado todas las llamadas que he hecho a Jazztel y después de esperarme un poco más para darles otro voto de confianza en que arreglarán el problema, iré a Atención al Consumidor y les pondré una bonita reclamación, porque la penalización por permanencia la va a pagar quien yo me sé...
 
#6
Hola dobleamarilla,

Yo llevo con este problema desde el 21 de enero y estaba casi seguro que no lo solucionarían pero llame dos veces y vinieron tres técnicos, no se que es más molesto, si el problema en si o la falta de ganas de solucionarlo o al menos de entender lo que les indicas, yo al técnico le comente que no pensaba reiniciar más ningún dispositivo ni modificar nada, porque el problema no estaba aquí.

Recuerdo el año pasado en la instalación que el técnico comento algo de Mas Móvil también, pero en ese momento para mi era una información irrelevante.

Ahora que leo tu post de casi seguro he pasado a seguro 100% que no lo arreglaran por lo que esperare al 18 de marzo, fin de permanencia y adiós, si se soluciona sera por algún reinicio en central o punto intermedio, pero al azar. Se que en la otra compañia puede pasar lo mismo y que el soporte sera igualmente nefasto, pero hoy por hoy no poder conectar correctamente con servicios de Google es no poder hacerlo con media Internet, incluso con cualquier web con adsense no carga correctamente.

Saludos y gracias por tu respuesta.
 
Arriba