[Cerrado] Velocidad de sincronizacion vs velocidad de descar

Estado
Cerrado para nuevas respuestas.
Hola, mi caso es el siguiente:
Los datos de sincronizacion de mi router son estos:

Mode: ADSL_2plus
Traffic Type: ATM
Status: Up
Link Power State: L0

Downstream Upstream
Line Coding(Trellis): On On
SNR Margin (0.1 dB): 73 92
Attenuation (0.1 dB): 340 221
Output Power (0.1 dBm): 195 122
Attainable Rate (Kbps): 10548 1015

Path 0 Path 1
Downstream Upstream Downstream Upstream
Rate (Kbps): 10629 1018 0 0

MSGc (# of bytes in overhead channel message): 60 15 0 0
B (# of bytes in Mux Data Frame): 59 94 0 0
M (# of Mux Data Frames in FEC Data Frame): 4 1 0 0
T (Mux Data Frames over sync bytes): 5 1 0 0
R (# of check bytes in FEC Data Frame): 12 16 0 0
S (ratio of FEC over PMD Data Frame length): 0.7789 3.1942 0.0 0.0
L (# of bits in PMD Data Frame): 2588 278 0 0
D (interleaver depth): 64 16 0 0
Delay (msec): 12.46 12.77 0.0 0.0
INP (DMT symbol): 1.18 3.68 0.0 0.0

Super Frames: 289581 275673 0 0
Super Frame Errors: 17 0 0 0
RS Words: 23890294 1530953 0 0
RS Correctable Errors: 2308 133 0 0
RS Uncorrectable Errors: 244 0 0 0

HEC Errors: 75 0 0 0
OCD Errors: 0 0 0 0
LCD Errors: 0 0 0 0
Total Cells: 116619791 11164090 0 0
Data Cells: 25002391 946737 0 0
Bit Errors: 0 0 0 0

Total ES: 10 0
Total SES: 0 0
Total UAS: 27 27



El problema es el siguiente, si yo sincronizo a 10500 aprox. La velocidad de descarga tendría ser 10500/8= 1312 kb/s. Pero no alcanzo esa velocidad pierdon como un 1.5 mb por el camino. Cuando hago un test de velocidad me marca velocidad 9200. He provado si era problema del nuevo router de jazztel, si era problema de la reserva del 20 % de windows, he desconectado la wifi, he desconectado el firewall. Y no hay manera de aprovechar el 100 % de la linea. Mi router es el nuevo AR-5387un con turbo down activado.

Otra consulta también el otro día fui a casa de una amiga que se había puesto jazztel, mi sorpresa fue que con muxa mas atenuación sincronizaba a 15 Mb. Me parece que era una atenuación cercana a 38.y sin embargo yo con menos atenuación no llego ni a 11MB

PD: Creo que jazztel comienza a tener lineas saturadas, ya que hace dos años con ellos alcanzaba 13Mb cpn turbo down, y ahora rara vez paso de 10800 Mb. EL cableado es nuevo de hace 3 años, y la acometida de la calle tiene meses, por un problema que tuve cuando tuve vodafone
 
Hola nadie me dice nada respecto a la velocidad, es normal no descargar al 100 % que sincronizas???? agradeceria respuesta. Pa no seguir comiendome la olla sobre el pq no puedo descargar por cable ethernet a la velocidad maxima.gracias de antemano
 
Re: Velocidad de sincronizacion vs velocidad de descarga

poseidon1818 dijo:
Hola, mi caso es el siguiente:
Los datos de sincronizacion de mi router son estos:

Mode: ADSL_2plus
Traffic Type: ATM
Status: Up
Link Power State: L0

Downstream Upstream
Line Coding(Trellis): On On
SNR Margin (0.1 dB): 73 92
Attenuation (0.1 dB): 340 221
Output Power (0.1 dBm): 195 122
Attainable Rate (Kbps): 10548 1015

Path 0 Path 1
Downstream Upstream Downstream Upstream
Rate (Kbps): 10629 1018 0 0

El problema es el siguiente, si yo sincronizo a 10500 aprox. La velocidad de descarga tendría ser 10500/8= 1312 kb/s. Pero no alcanzo esa velocidad pierdon como un 1.5 mb por el camino. Cuando hago un test de velocidad me marca velocidad 9200. He provado si era problema del nuevo router de jazztel, si era problema de la reserva del 20 % de windows, he desconectado la wifi, he desconectado el firewall. Y no hay manera de aprovechar el 100 % de la linea. Mi router es el nuevo AR-5387un con turbo down activado.

Otra consulta también el otro día fui a casa de una amiga que se había puesto jazztel, mi sorpresa fue que con muxa mas atenuación sincronizaba a 15 Mb. Me parece que era una atenuación cercana a 38.y sin embargo yo con menos atenuación no llego ni a 11MB

PD: Creo que jazztel comienza a tener lineas saturadas, ya que hace dos años con ellos alcanzaba 13Mb cpn turbo down, y ahora rara vez paso de 10800 Mb. EL cableado es nuevo de hace 3 años, y la acometida de la calle tiene meses, por un problema que tuve cuando tuve vodafone


Estimado poseidon1818!

Gracias por comentar su caso en el foro.
En relación a la consulta, antes que nada es necesario que resetee físicamente el equipo router para descartar un posible fallo en la configuración.

Por otro lado, realice la optimización que se indica en el punto 15 de las Consultas mas Comunes [1] y coméntenos los resultados que se obtienen.

Saludos.

[1] http://www.adslzone.net/postt147668.html


[EDITADO 24/11/11]


Lamentablemente el usuario no ha comentado su hilo en 5 días por lo que se procede al cierre del mismo, de acuerdo a las reglas del foro [1]

Saludos!

[1] http://www.adslzone.net/postt126841.html



Para más información u otras consultas, debe abrir otro hilo en el foro AQUI :arrow:.
Si desea dejar su comentario de la calidad del servicio prestado en el foro, hágalo aqui :arrow:
 
Estado
Cerrado para nuevas respuestas.
Arriba