[Cerrado] Problema router

Estado
Cerrado para nuevas respuestas.
Hola, tengo un problema con el router. Instalé el router Comtrend AR-5387un, y a la hora de realizar las comprobación sale todo bien, pero aparece que el router puede que no sea compatible con la fragmentación de IP... y yo creo que es por eso que no me conecta a los servidores de los juegos en la ps3... alguna ayuda?
 
Re: Problema router

ansar dijo:
Hola, tengo un problema con el router. Instalé el router Comtrend AR-5387un, y a la hora de realizar las comprobación sale todo bien, pero aparece que el router puede que no sea compatible con la fragmentación de IP... y yo creo que es por eso que no me conecta a los servidores de los juegos en la ps3... alguna ayuda?


ansar!

En relación a su consulta, primero que nada verifique que los puertos del router se encuentren correctamente abiertos hacia la IP de la consola.

Coméntenos las novedades.
Un saludo.
 
En un principio el nat y y todo lo demás funciona... supongo que eso será que están abiertos no?
 
ansar dijo:
En un principio el nat y y todo lo demás funciona... supongo que eso será que están abiertos no?


ansar!

Verifique si sucede lo mismo configurando la IP de la consola en el DMZ del router.

Saludos.
 
ansar dijo:
Como puedo hacer eso


ansar!

Primero que nada deberá configurar la IP de la consola como fija dentro del rango asignado por el router (ej: 192.168.1). Una vez configurado deberá configurar esa IP en el router accediendo a "Advanced Setup > NAT > DMZ".

Coméntenos las novedades.
Un saludo.
 
La consola me pide también DNS y más cosas, como máscara de red, no puedo poner simplemente una IP, y menos 192.168.1 ... falta un numero,qué hago?
 
Vale ya lo he hecho y comprobado todo, conecta pero sigue con el mismo problema que antes.

He puesto los DNS que te salen con ejecutar.. cmd.exe ...etc y luego en el ultimo numero de la ip puse 46, he copiado la misma IP en los parámetros del router como indicabas, y me sigue dando el mismo error, la consola conecta pero la velocidad no existe, avisándome igualmente del problema de fragmentación de IP
 
Lee el punto 1: http://www.adslzone.net/postt281930.html
previamente configurar la consola con IP fija: ej: 192.168.1.44 e introducir dicha IP en NAT-DMZ Host, ello abre todos los puertos hacia la consola, es mas sencillo que abrir puertos en NAT-Virtual Servers,
observa los datos: puerta de enlace, mascara de subret y DNSs en punto 1 del enlace,
en la consola: configurar MTU 1492 es el valor correspondiente al protocolo PPPoE de la conexion a Internet
 
ansar dijo:
Vale ya lo he hecho y comprobado todo, conecta pero sigue con el mismo problema que antes.

He puesto los DNS que te salen con ejecutar.. cmd.exe ...etc y luego en el ultimo numero de la ip puse 46, he copiado la misma IP en los parámetros del router como indicabas, y me sigue dando el mismo error, la consola conecta pero la velocidad no existe, avisándome igualmente del problema de fragmentación de IP


ansar!

En relación al caso, realice lo que indica aduya y coméntenos las novedades.

Saludos.
 
ansar dijo:
No voy a poder probarlo hasta el sábado, no cierren el thread por favor


ansar!

En ese caso nos mantendremos a la espera de su respuesta para poder continuar.

Saludos.
 
ansar dijo:
Sigue apareciendo el mismo mensaje


ansar!

Lamentablemente no disponemos de mas información acerca de la configuración requerida por la consola para su funcionamiento por lo que recomendamos realizar la consulta en un foro mas específico.

Saludos.
 
y donde se encuentra ese foro? Eso es un problema de jazztel, llamando por telefono me enviaron a este foro
 
Prueba a resetear el router y la consola, con la configuracion por defecto: el router asigna IP automatica a la consola, ello es suficiente para funcionar la consola,
posteriormente: en consola configurar MTU 1492, IP fija: 192.168.1.44 e introducir dicha IP fija en DMZ Host,
introducir las DNSs de Jazztel: 87.216.1.65 y 87.216.1.66 en el router y en la consola,
con ello debe resolver, si es posible: prueba con otra consola, prueba2 con otro router, a ver,

- los puertos abiertos en NAT-Virtual Servers tienen prioridad sobre NAT-DMZ Host: no duplicar los puertos abiertos en ambas configuraciones,
- el router solo puede redireccionar un puerto a un equipo, no puede redireccionar un puerto a dos equipos,
si pegas las configuraciones: NAT-Virtual Servers y NAT-DMZ Host te podran decir si es correcta o incorrecta
 
ansar dijo:
y donde se encuentra ese foro? Eso es un problema de jazztel, llamando por telefono me enviaron a este foro


ansar!

Tenga en cuenta que si se tratase de un fallo en la conexión ADSL que provee Jazztel directamente no podría navegar o trendría cortes, lentitud, etc.
Asimismo, realice la consulta en este foro [1] y coméntenos las novedades.

Saludos.

[1] http://www.adslzone.net/forum58.html
 
ansar dijo:
La culpa sigue siendo de vuestro router...


ansar!

Tenga en cuenta que el router actual esta preparado para ofrecer un servicio ADSL aunque no podemos garantizarle que sea compatible con otros dispositivos.

Lamentamos las molestias ocasionadas.
Saludos.


[EDITADO 24/11/11]


Lamentablemente el usuario no ha comentado su hilo en 5 días por lo que se procede al cierre del mismo, de acuerdo a las reglas del foro [1]

Saludos!

[1] http://www.adslzone.net/postt126841.html



Para más información u otras consultas, debe abrir otro hilo en el foro AQUI :arrow:.
Si desea dejar su comentario de la calidad del servicio prestado en el foro, hágalo aqui :arrow:
 
Estado
Cerrado para nuevas respuestas.
Arriba