[Cerrado] Por favor necestio ayuda urgente

Estado
Cerrado para nuevas respuestas.
Buenas.

Expongo mi caso brevemente.
Tenía contratada linea telefonica con Telefonica y ADSL + llamadas con YACOM.
El 12/01 pedí baja de YACOM y desde dicha fecha me cortaron el servicio no teniendo conexion a Internet ni pudiendo realizar llamadas (aunque sí recibirlas, entiendo que porque la linea es de Telefonica).

El 13/01 me di de alta en Jazttel (12 megas + llamadas) pidiendo Jazztel la portabilidad de linea a Telefonica.
El viernes 20/01 recibo el kit (router) y hoy 25/01 me activan los servicios.

Desde hoy que supuestamente se ha producido la activacion de los servicios no tengo linea de voz (telefono), no pudiendo realizar llamadas ni recibir llamadas (al descolgar los teléfonos no da linea, se oye ruido como si se hubiera mantenido conversacion telefonica y la otra parte no hubiera colgado bien el telefono). He de decir que descarto que se trate de algo interno de mi domicilio (microfiltros, etc.) puesto que mi mujer sí ha podido realizar una llamada desde el telefono fijo a casa de sus padres sobre las 13:20 horas pero cuando he llegado yo ya nada (lo que he descrito que ocurre, ni realizar ni recibir llamadas y ese ruido que se oye al descolgar el auricular)

Con respecto al ADSL, el router (COMTREND) indica las instrucciones que la luz DSL debe permanecer fija pèro en mi caso funciona a intervalos de 2 minutos más o menos. Sincroniza, hay Internet, pero al de muy pocos minutos se pone a parpadear dicha luz (deja de haber conexión esos segundos) y ella sola vuelve a quedarse fija (vuelve a haber Internet). Ni que decir tiene que así, ya no descargar archivos, es que ni abrir páginas webs ni actualizar el antivirus (porque esos cortes que se producen son cada muy pocos minutos).

Está claro que en la activación algo no se ha hecho bien, ni tengo voz (teléfono) ni tengo datos.

¿A alguien mas le ha ocurrido esto?

Por favor, RUEGO a algún técnico del Servicio Técnico que he visto que colaboran en este foro me responda a este post para que le pase por un privado, por teléfono o como quiera mis datos para que procedan a reparar esto.

Llevo 12 días incomunicado (sin telefono ni Internet) y hoy que se suponía me activaban todo me encuentro con esto. No puedo permanecer incomunicado más tiempo y tengo miedo de que me pille también este fin de semana en medio.

Me di de alta en Jazztel con mucha ilusión y de momento está saliendo todo mal.


Por favor, si algun tecnico me responde le quedare muy agradecido.


Espero con ansiedad su respuesta.

(Título editado por exceso de mayúsculas)
 
Si hubieras sido mas descriptivo en el titulo, quizas ya habrian contestado.

Necesito ayuda es como si dijeras necesito dinero, y quien no necesita ayuda
 
unairaga dijo:
Pero ¿de verdad no hay nadie que me eche una mano?
¿Donde están los técnicos, por Dios?


unairaga!

Tenga en cuenta que su caso se esta gestionando en: http://www.adslzone.net/postt299863.html

Saludos.



Para más información u otras consultas, debe abrir otro hilo en el foro AQUI :arrow:.
Si desea dejar su comentario de la calidad del servicio prestado en el foro, hágalo aqui :arrow:
 
Estado
Cerrado para nuevas respuestas.
Arriba