[Cerrado] Duda configuración nueva conexión Jazztel

Estado
Cerrado para nuevas respuestas.
Buenos días. Solicité migración a Jazztel la semana pasada. El martes recibí el router y las copias del contrato. El router contiene una pegatina que indica que la conexión se iniciará el día 3 (hoy).

Llego a jazztel desde un ADSL de ya.com con línea contratada con Telefónica. Por el momento no ha habido ningún corte: entiendo que a lo largo del día de hoy se cortará el servicio, ¿es así?

Querría usar mi router actual (propio, WAG120N) y en la documentación no he encontrado los parámetros de configuración de la conexión. En este mismo foro se indica lo siguiente:

►27- Datos de configuración para router NO Jazztel
Los datos que se requieren como información de configuración para router NO Jazztel (equipos propios del cliente) son mínimamente los siguientes:
VPI: 8
VCI: 35
Protocolo: PPPoE
Encapsulado: LLC
DNS Primaria: 87.216.1.65
DNS Secundaria: 87.216.1.66
Autenticación: CHAP
Nat: Enabled


¿Son estos datos correctos para los 20Mbps de jazztel? Entiendo que la modulación a elegir será ADSL2+ con anexo M (el WAG120N lo ofrece).

Muchas gracias y un saludo.
 
Re: Duda configuración nueva conexión Jazztel

joebig dijo:
Buenos días. Solicité migración a Jazztel la semana pasada. El martes recibí el router y las copias del contrato. El router contiene una pegatina que indica que la conexión se iniciará el día 3 (hoy).

Llego a jazztel desde un ADSL de ya.com con línea contratada con Telefónica. Por el momento no ha habido ningún corte: entiendo que a lo largo del día de hoy se cortará el servicio, ¿es así?

Querría usar mi router actual (propio, WAG120N) y en la documentación no he encontrado los parámetros de configuración de la conexión. En este mismo foro se indica lo siguiente:

►27- Datos de configuración para router NO Jazztel
Los datos que se requieren como información de configuración para router NO Jazztel (equipos propios del cliente) son mínimamente los siguientes:
VPI: 8
VCI: 35
Protocolo: PPPoE
Encapsulado: LLC
DNS Primaria: 87.216.1.65
DNS Secundaria: 87.216.1.66
Autenticación: CHAP
Nat: Enabled


¿Son estos datos correctos para los 20Mbps de jazztel? Entiendo que la modulación a elegir será ADSL2+ con anexo M (el WAG120N lo ofrece).

Muchas gracias y un saludo.


http://www.adslzone.net/datosconexion.html

Aquí tienes los datos... seria jazztel adsl+2 desagregado... Saludos
 
Buenos días. Ayer ya conecté con Jazztel. Con mi router no es posible, el usuario-contraseña no son los indicados en esa tabla.

Con el router de jazztel conecta perfectamente. Ahí he podido consultar el usuario (el modelo del router "hg532c"), pero la contraseña está oculta y no sé cuál es. Al no estar indicado en la documentación no puedo usar mi router.

¿Qué contraseña viene configurada en el Huawei para el acceso 20Mbps?

Muchas gracias y un saludo.
 
joebig dijo:
Buenos días. Ayer ya conecté con Jazztel. Con mi router no es posible, el usuario-contraseña no son los indicados en esa tabla.

Con el router de jazztel conecta perfectamente. Ahí he podido consultar el usuario (el modelo del router "hg532c"), pero la contraseña está oculta y no sé cuál es. Al no estar indicado en la documentación no puedo usar mi router.

¿Qué contraseña viene configurada en el Huawei para el acceso 20Mbps?

Muchas gracias y un saludo.

La contraseña te la puedes inventar... tendría que funcionar con esos datos... si son las 20 mb de jazztel.. Saludos
 
Tal y como viene configurado el Huawei, los datos de la tabla del link no coinciden:

Jazztel ADSL2+ / Desagregado
Dinámica
PPPoE
8/35
LLC-BRIDGING
usuario@adsl
"contraseña"
62.151.2.65


En cambio, en el router entregado (y que funciona perfectamente) el ususario es hg532c@jazztel (algo similar no lo tengo delante) y la contraseña (oculta) son 8 caracteres. Las DNS son diferentes también (pero vaya, eso no impide el funcionamiento de la conexión, es lo de menos).

Me parece importante que los datos de configuración de la conexión se entreguen junto con el contrato de alta o que se remitan ante cambios de protocolos o modulaciones.

Es el único fallo que he encontrado hasta ahora en jazztel... :) Por lo demás genial (sincronizo a mayores velocidades tanto de subida como de bajada).

Si alguien puede averiguar la contraseña para la conexión con la que viene configurado el Huawei de jazztel para los 20Mbps que lo comente por favor.
 
joebig dijo:
Tal y como viene configurado el Huawei, los datos de la tabla del link no coinciden:

Jazztel ADSL2+ / Desagregado
Dinámica
PPPoE
8/35
LLC-BRIDGING
usuario@adsl
"contraseña"
62.151.2.65


En cambio, en el router entregado (y que funciona perfectamente) el ususario es hg532c@jazztel (algo similar no lo tengo delante) y la contraseña (oculta) son 8 caracteres. Las DNS son diferentes también (pero vaya, eso no impide el funcionamiento de la conexión, es lo de menos).

Me parece importante que los datos de configuración de la conexión se entreguen junto con el contrato de alta o que se remitan ante cambios de protocolos o modulaciones.

Es el único fallo que he encontrado hasta ahora en jazztel... :) Por lo demás genial (sincronizo a mayores velocidades tanto de subida como de bajada).

Si alguien puede averiguar la contraseña para la conexión con la que viene configurado el Huawei de jazztel para los 20Mbps que lo comente por favor.

usuario@adsl
1234

funciona con cualquier contraseña... te dejas algo ... en la configuración ..tengo varios routers y en todos me invento la contraseña... Saludos
 
Con adsl directo, la conexion no requiere claves de acceso a Internet, es el router lo que requiere introducir datos en la configuracion, puedes poner en contraseña: abcd1234

comprueba: VPI: 8 , VCI: 35 , Autenticación: CHAP o AUTO,
comprueba: Default Gateway: Enable Automatic Assigned Default Gateway habilitado,
en el Comtrend: Advanced Setup > Routing > Default Gateway,

Default Gateway es la IP del DSLAM, al hacer tracert www.google.com : el primer salto es la IP del router (puerta de enlace local), el segundo salto es la IP del DSLAM (puerta de enlace remota),

para comprobar si el router tiene conexion a Internet: ver si ha obtenido IP publica, en: Advanced Setup > WAN: IP Address,
para comprobar si el ordenador tiene conexion al router: ver si ha obtenido IP local, en: Device Info > ARP
 
Lo miro luego. El router propio (WAG120N) sincroniza perfectamente pero no consigue conexión a internet por lo que estoy casi seguro que es tema de autenticación. No me suena que pueda elegir autenticación CHAP pero lo miro, puede que esté ahí el meollo.

Muchas gracias!!
 
joebig dijo:
Lo miro luego. El router propio (WAG120N) sincroniza perfectamente pero no consigue conexión a internet por lo que estoy casi seguro que es tema de autenticación. No me suena que pueda elegir autenticación CHAP pero lo miro, puede que esté ahí el meollo.

Muchas gracias!!


Buenas tardes

Necesitamos saber si su consulta fué respondida, en caso contrario comentenos las novedades.

Saludos!
 
jazztel4 dijo:
joebig dijo:
Lo miro luego. El router propio (WAG120N) sincroniza perfectamente pero no consigue conexión a internet por lo que estoy casi seguro que es tema de autenticación. No me suena que pueda elegir autenticación CHAP pero lo miro, puede que esté ahí el meollo.

Muchas gracias!!


Buenas tardes

Necesitamos saber si su consulta fué respondida, en caso contrario comentenos las novedades.

Saludos!

Lamentablemente el usuario joebig no ha comentado su hilo en 5 días por lo que se procede al cierre del mismo, de acuerdo a las reglas del foro [1]

Saludos!

[1] http://www.adslzone.net/postt126841.html



Para más información u otras consultas, debe abrir otro hilo en el foro AQUI :arrow:.
Si desea dejar su comentario de la calidad del servicio prestado en el foro, hágalo aqui :arrow:
 
Estado
Cerrado para nuevas respuestas.
Arriba