[Cerrado] Cuelgues del router, cuelgues de Jazztelia y o

Estado
Cerrado para nuevas respuestas.
Buenos días,

Soy cliente de Jazztel desde julio y estoy teniendo problemas con el servicio de distintos tipos, lo cual me está empezando a cansar y a poner de mal humor. Por eso me he decidido a darme de alta aquí y exponer los problemas en el foro con la esperanza de que el servicio de soporte técnico de Jazztel pueda ayudarme y me solucione los problemas.

Actualmente tengo seleccionado el perfil de conexión más bajo (6Mb con Jazztelia), porque con los demás me va todavía peor.

A continuación os expongo los problemas que estoy teniendo:

1. Cuelgues del router

Con bastante frecuencia, el router se queda colgado y aunque la luz de ADSL está encendida, no responde y no tiene conexión a Internet. Tengo que apagarlo y encenderlo y la mayoría de veces, tengo también que desenchufar y volver a enchufar el decodificador de TV porque por culpa del corte se ha vuelto loco.

Es cierto que uso eMule y que no he actualizado el último firmware, pero no estoy seguro que tenga que ver con esto. Lo digo porque los cuelgues son totalmente aleatorios, algunas veces pasa uno o dos días sin colgarse y otras veces tan sólo una hora después de haberlo reseteado. Además, un amigo que tiene Jazztel y que no tiene emule instalado, me dice que también le pasa con frecuencia. Por último, decir que el emule lo tengo muy bien configurado para no saturar la línea, de hecho con Telefónica no tuve ni un solo problema con este tema en varios años de continuo uso.

2. Cuelgues del decodificador de TV

Aunque el router no se haya colgado y esté funcionando correctamente la línea, cada un día o dos (y a veces dos veces en el mismo día) se me queda colgado el receptor de Jazztelia. Me doy cuenta porque la hora que aparece en el deco queda desfasada y se queda congelada. Cuando lo enciendo, me sale un error (a veces "The document contains no data" y otras no sé qué de la IP). Al salir de la portada, o no veo la TV (todo en negro, sin señal) o la pantalla Home sale sin los iconos y gráficos.

En estos casos, vuelta a desenchufar el equipo y encenderlo de nuevo para que se arregle (con lo que tarda en arrancar). Por culpa de esto me he perdido programas o no he podido dejar programado el grabador por la noche, porque resulta que se cortó la conexión y no se grabó nada.

3. Microcortes en la señal de TV

Aún teniendo activado el perfil más bajo en el portal autogestionable, de vez en cuando la imagen de TV se detiene durante 1 o 2 segundos, con la consiguiente molestia (cuanto más tiempo lleva encendido el deco más sucede).

4. Fallos en la EPG (guía de TV). A menudo, hay canales que pierden la programación y no puedo ver la guía de programas (sobre todo me pasa con NatGeo, Canal Hollywood y algún otro más). También es bastante molesto, la verdad.

-------------------------------------------------------------------------------

Como comprenderéis, todos estos fallos me tienen desesperado y disconforme con el servicio. Tras muchos años en Telefónica, donde tuve a lo más dos o tres cortes en todo el tiempo que estuve con ellos, veo con Jazztel tengo problemas todos los días.

Tampoco estoy conforme con usar el perfil de velocidad más bajo, cuando podría usar el Turbo Up o el perfil de 10Mb. Con estos perfiles puedo ver la TV, aunque a veces sufre algunos microcortes de la señal, aunque por lo demás funciona. Sería estupendo poder arreglarlo para que pudiera tener uno de estos dos perfiles, ya que realmente me funcionan bien, si no fuera porque la TV sufre algunos microcortes de vez en cuando (cada 5 o 10 minutos)

--------------------------------------------------------------------------------

Os adjunto algunos datos de mi router para que podáis ver cómo está configurado, con el fin de que podáis analizarlo por si os sirve de algo:

Mode: G.DMT
Type: Interleave
Line Coding: Trellis On
Status: No Defect
Link Power State: L0

Downstream Upstream
SNR Margin (dB): 21.1 16.0
Attenuation (dB): 22.0 12.5
Output Power (dBm): 19.8 12.5
Attainable Rate (Kbps): 10208 1120
Rate (Kbps): 6144 832
K (number of bytes in DMT frame): 193 27
R (number of check bytes in RS code word): 16 8
S (RS code word size in DMT frame): 1 8
D (interleaver depth): 64 2
Delay (msec): 16 4

Super Frames: 204374 204372
Super Frame Errors: 0 0
RS Words: 13897498 1737162
RS Correctable Errors: 0 4
RS Uncorrectable Errors: 0 N/A

HEC Errors: 0 0
OCD Errors: 0 0
LCD Errors: 0 0
Total Cells: 50346150 0
Data Cells: 6475552 0
Bit Errors: 0 0

Total ES: 0 0
Total SES: 0 0
Total UAS: 60 0

--------------------------------------------------------------------------------

Por favor, os agradecería mucho que me ayudarais a solucionar todos estos problemas. Cualquier otro dato que necesiteis, no dudeis en pedírmelo, así como los datos de contacto o cualquier otra cosa.

Quedo a la espera de vuestras noticias.

Muchas gracias por adelantado... un saludo,

Alex
 
Prueba: en la configuracion del emule deshabilita la red KAD, si con ello no se producen cortes entonces la causa es una incidencia que se inicio en agosto (anteriormente no se producia).
Esta incidencia se produce con el emule habilitado la red KAD, y se ha solucionado con el firmware R18, posteriormente R21, que se puede descargar en http://www.adslzone.net/postt207746.html
Otras pruebas:
- cerrar la aplicacion emule y ver si se producen cortes
- utilizar emule version a48 o anterior (esta incidencia se produce con la version a49)
- conectar otra marca de router (esta incidencia se produce en los routers Comtrend)
- actualizar el firmware del Comtrend con la version R21
 
Gracias tequis por tu pronta respuesta.

Acabo de actualizar el firmware del router a la versión C21 (la última disponible). Voy a tenerlo bajo vigilancia a ver si noto la mejora y si se acaban mis problemas...

Si sigo teniendo los mismos problemas, volveré a escribir por aquí para contaros cómo va todo.

Saludos!
 
alexdreamer dijo:
Gracias tequis por tu pronta respuesta.
Acabo de actualizar el firmware del router a la versión C21 (la última disponible). Voy a tenerlo bajo vigilancia a ver si noto la mejora y si se acaban mis problemas...
Si sigo teniendo los mismos problemas, volveré a escribir por aquí para contaros cómo va todo.
Saludos!

Estimado alexdreamer
De acuerdo a lo que nos comenta el usuario tequis, es correcto que se mantenga verificando el router ya que de acuerdo a su inconveniente es muy posible que haya buenos resultados con el firmware R21.

Esperamos su respuesta

Saludos
 
El usuario alexdreamer no ha comentado en el hilo que ha creado dentro de los 5 días desde su último post.
De acuerdo a las reglas de inactividad del foro [1] lamentablemente se procede al cierre del mismo.

Saludos!

[1] http://www.adslzone.net/postt126841.html


Para más información u otras consultas, debe abrir otro hilo en el foro AQUI :arrow:.
Si desea dejar su comentario de la calidad del servicio prestado en el foro, hágalo aqui :arrow:
 
Estado
Cerrado para nuevas respuestas.
Arriba