[Cerrado] Cortes en línea ADSL

Estado
Cerrado para nuevas respuestas.
Hola a todos,

Quería comentaros mi problema a ver si tenéis alguna idea de como puedo gestionar este problema.

Nos dimos de alta en Jazztel hace 2 semanas, veníamos de movistar. El caso es que desde el 1º día sufrimos cortes en el servicio de ADSL. De repente el router deja de sincronizar y se pierde la conexión durante 1min aprox hasta que resincroniza y la luz de internet se vuelve a encender.

Estos cortes no había detectado un patrón, eran creo completamente aleatorios en el tiempo y en cantidad, pero eran varios cada día (no menos de 10).

Después de multitud de llamadas al 1565 conseguí que me enviaran la semana pasada otro router (me han enviado uno del mismo modelo). Llevo 72h con este nuevo router y he sufrido 3 cortes en este tiempo, menos que con el anterior pero no debería haber ninguno como es de esperar.

La verdad es que no se que hacer. En las pruebas con el 1565 me mandaron poner el router de movistar y me lo configuraron para hacer pruebas y de paso para que lo tuviera funcionando mientras no me llegaba el router nuevo. Puedo deciros que en esos 3 días no tuve ni un solo corte apreciable como estos que me pasan con los routers de Jazztel.

De las pruebas con el 1565 también me mandaron poner el router directamente en eso que llaman PTR, pero he de decir que en casa no tenemos ese aparato y, por tanto, no pude hacer esa prueba (creo que la comunidad de vecinos tiene todos los ptr en los aticos pero no me hagais mucho caso, no estoy seguro de como es la instalación, solo se que en casa no tenemos de eso) y lo conecté a la roseta principal de casa desconectando todos los teléfonos (y también se cortaba).

Si llamo al 1565 se que me van a volver a abrir un proceso similar y antes de nada quería saber alguna opinión experta o algun caso similar que os hayais encontrado o que sepáis, o simplemente si tenéis idea de a que se puede deber, si realmente puede ser cosa del modelo del router o incluso de la instalación física del edificio (anteriormente sufrí microcortes inapreciables en la navegación diaría pero sí en algunos juegos online pero nunca tuve cortes similares a estos de estarme 1 o 2 min sin acceso a internet, aquellos microcortes eran milisegundos inapreciables).

Cualquier información que os pueda facilitar y os ayude en algo os la puedo dar.

Muchas gracias.
 
Re: Cortes en línea ADSL

Patton_2 dijo:
Hola a todos,

Quería comentaros mi problema a ver si tenéis alguna idea de como puedo gestionar este problema.

Nos dimos de alta en Jazztel hace 2 semanas, veníamos de movistar. El caso es que desde el 1º día sufrimos cortes en el servicio de ADSL. De repente el router deja de sincronizar y se pierde la conexión durante 1min aprox hasta que resincroniza y la luz de internet se vuelve a encender.

Estos cortes no había detectado un patrón, eran creo completamente aleatorios en el tiempo y en cantidad, pero eran varios cada día (no menos de 10).

Después de multitud de llamadas al 1565 conseguí que me enviaran la semana pasada otro router (me han enviado uno del mismo modelo). Llevo 72h con este nuevo router y he sufrido 3 cortes en este tiempo, menos que con el anterior pero no debería haber ninguno como es de esperar.

La verdad es que no se que hacer. En las pruebas con el 1565 me mandaron poner el router de movistar y me lo configuraron para hacer pruebas y de paso para que lo tuviera funcionando mientras no me llegaba el router nuevo. Puedo deciros que en esos 3 días no tuve ni un solo corte apreciable como estos que me pasan con los routers de Jazztel.

De las pruebas con el 1565 también me mandaron poner el router directamente en eso que llaman PTR, pero he de decir que en casa no tenemos ese aparato y, por tanto, no pude hacer esa prueba (creo que la comunidad de vecinos tiene todos los ptr en los aticos pero no me hagais mucho caso, no estoy seguro de como es la instalación, solo se que en casa no tenemos de eso) y lo conecté a la roseta principal de casa desconectando todos los teléfonos (y también se cortaba).

Si llamo al 1565 se que me van a volver a abrir un proceso similar y antes de nada quería saber alguna opinión experta o algun caso similar que os hayais encontrado o que sepáis, o simplemente si tenéis idea de a que se puede deber, si realmente puede ser cosa del modelo del router o incluso de la instalación física del edificio (anteriormente sufrí microcortes inapreciables en la navegación diaría pero sí en algunos juegos online pero nunca tuve cortes similares a estos de estarme 1 o 2 min sin acceso a internet, aquellos microcortes eran milisegundos inapreciables).

Cualquier información que os pueda facilitar y os ayude en algo os la puedo dar.

Muchas gracias.


Hola Patton_2,

Creo que lo que te pasa no es un caso aislado, a mi me lleva pasando desde principios de diciembre. Al principio tenia una conexion perfecta sin cortes y con una velocidad alta. Al mes y algo de tenerla empezaron las desconexiones del router con los fallos de sincronizacion. Comentarte que tengo el comtrend ar-5387 un.
No se si sera causa del router pero me da la impresion que es algo de jazztel.
No obstante, te pongo un hilo de este mismo foro para que veas que nos esta pasando a muchos. Y para desgracia de nosotros los usuarios jazztel no da esta dando buenas soluciones.

http://www.adslzone.net/postx296889-0-15.html

Suerte y a ver si nos dan alguna. Aunque tiene pinta de ser cosa de jazztel y sus lineas, Y lo peor, que va para largo.
 
Re: Cortes en línea ADSL

Patton_2 dijo:
Hola a todos,

Quería comentaros mi problema a ver si tenéis alguna idea de como puedo gestionar este problema.

Nos dimos de alta en Jazztel hace 2 semanas, veníamos de movistar. El caso es que desde el 1º día sufrimos cortes en el servicio de ADSL. De repente el router deja de sincronizar y se pierde la conexión durante 1min aprox hasta que resincroniza y la luz de internet se vuelve a encender.

Estos cortes no había detectado un patrón, eran creo completamente aleatorios en el tiempo y en cantidad, pero eran varios cada día (no menos de 10).

Después de multitud de llamadas al 1565 conseguí que me enviaran la semana pasada otro router (me han enviado uno del mismo modelo). Llevo 72h con este nuevo router y he sufrido 3 cortes en este tiempo, menos que con el anterior pero no debería haber ninguno como es de esperar.

La verdad es que no se que hacer. En las pruebas con el 1565 me mandaron poner el router de movistar y me lo configuraron para hacer pruebas y de paso para que lo tuviera funcionando mientras no me llegaba el router nuevo. Puedo deciros que en esos 3 días no tuve ni un solo corte apreciable como estos que me pasan con los routers de Jazztel.

De las pruebas con el 1565 también me mandaron poner el router directamente en eso que llaman PTR, pero he de decir que en casa no tenemos ese aparato y, por tanto, no pude hacer esa prueba (creo que la comunidad de vecinos tiene todos los ptr en los aticos pero no me hagais mucho caso, no estoy seguro de como es la instalación, solo se que en casa no tenemos de eso) y lo conecté a la roseta principal de casa desconectando todos los teléfonos (y también se cortaba).

Si llamo al 1565 se que me van a volver a abrir un proceso similar y antes de nada quería saber alguna opinión experta o algun caso similar que os hayais encontrado o que sepáis, o simplemente si tenéis idea de a que se puede deber, si realmente puede ser cosa del modelo del router o incluso de la instalación física del edificio (anteriormente sufrí microcortes inapreciables en la navegación diaría pero sí en algunos juegos online pero nunca tuve cortes similares a estos de estarme 1 o 2 min sin acceso a internet, aquellos microcortes eran milisegundos inapreciables).

Cualquier información que os pueda facilitar y os ayude en algo os la puedo dar.

Muchas gracias.


Patton_2!

Gracias por exponer su caso.
En relación a la consulta, es necesario que nos muestre las estadísticas del router desde la roseta principal para verificar los valores de sincronismo que presenta la línea.

Por otro lado, coméntenos cuales son las luces que se apagan en el router al momento de producirse el corte.

Finalmente, indíquenos el número de gestión que le dieron en el 1565 al momento de realizar la reclamación.

Saludos.
 
Como puedo obtener los datos del router una vez conectado a la roseta principal ?

Las luces que se apagan son la de internet (a la derecha de todo) y a veces la de ADSL se apaga o se queda parpadeando (entiendo porque no sincroniza en esos momentos).

El router es un AR-5387 ADSL 2+ de color negro.

No me dieron ningun numero de incidencia, por tanto no dispongo de esa información.

Agradecería que me explicaras que datos y como los puedo obtener. Supongo que entrando via navegador a los menus del router, pero desconozco que información y de donde debo sacarla.

Gracias.
 
Patton_2 dijo:
Como puedo obtener los datos del router una vez conectado a la roseta principal ?

Las luces que se apagan son la de internet (a la derecha de todo) y a veces la de ADSL se apaga o se queda parpadeando (entiendo porque no sincroniza en esos momentos).

El router es un AR-5387 ADSL 2+ de color negro.

No me dieron ningun numero de incidencia, por tanto no dispongo de esa información.

Agradecería que me explicaras que datos y como los puedo obtener. Supongo que entrando via navegador a los menus del router, pero desconozco que información y de donde debo sacarla.

Gracias.


Patton_2!

Los datos solicitados son los que se obtienen ingresando a la configuración del router a través de su IP: 192.168.1.1 (usuario: admin / Password: admin) y luego desde el menú de la izquierda a "Device Info > Statistics > DSL".

Esperamos su respuesta.
Saludos.
 
Una pregunta que sucede hoy con el adsl? Esta mañana se fué como 4 veces son cortes de menos de 20 segundos pero ahora veo que se fué otras 2 veces hay algún problema con jazztel por la zona del poniente?.
 
EUROVISION dijo:
Una pregunta que sucede hoy con el adsl? Esta mañana se fué como 4 veces son cortes de menos de 20 segundos pero ahora veo que se fué otras 2 veces hay algún problema con jazztel por la zona del poniente?.


EUROVISION!

En relación a su consulta, no hemos tenido reporte de ningún fallo general por lo que solicitamos, si las desconexiones persisten, abrir un nuevo hilo exponiendo el tema.

Saludos.
 
Patton_2!

Agradecemos su comentario para continuar con el caso.

Saludos.
 
Hola amigos, yo he tenido problemas con ese mismo router, no sincronizaba y con el de telefonica no tenia problemas.
Llame a Jazztel y me mandaron otro igual, espero que este dure mas, solo llevo 3 meses con Jazztel.
Parece que no a salido muy bueno el comtrend AR 5387 un.
 
Hola, adjunto los datos de la última hora que es cuando he llegado a casa y lo he encendido.

En este tiempo de momento no he sufrido ningún corte que yo haya detectado (desconozco si habré sufrido microcortes) pero eso no quiere decir que no los haya.

Espero os sirva para darme alguna solución pronto, gracias.


 
Patton_2 dijo:
Hola, adjunto los datos de la última hora que es cuando he llegado a casa y lo he encendido.

En este tiempo de momento no he sufrido ningún corte que yo haya detectado (desconozco si habré sufrido microcortes) pero eso no quiere decir que no los haya.

Espero os sirva para darme alguna solución pronto, gracias.

http://img855.imageshack.us/img855/4787 ... onadsl.jpg


Patton_2!

Gracias por su comentario.
Asimismo, para continuar le pedimos que nos envíe un correo a incidencias.adslzone@jazztel.com con los siguiente datos:

  • -Nick en el Foro Adslzone:
    -Link del Hilo en el Foro:
    -Nombre del Titular:
    -NIF del Titular:
    -Número Telefónico Fijo:
    -Nombre persona de contacto:
    -Número telefónico Móvil:
    -e-m@il:
    -Horario Disponible Contacto:
En cuanto realice el envío coméntelo en el foro.

Saludos.
 
Patton_2 dijo:
Correo enviado con los datos !


Patton_2!

Gracias por el correo enviado.
En relación al caso, mantendremos la línea en observación para verificar los cortes que se producen por lo que solicitamos no reiniciar el router hasta que se finalice el tratamiento del caso.

Asimismo, coméntenos las novedades del caso.

Saludos.
 
Hola,

No se a que hora habeis empezado a monitorizar pero comentarte que en estos ultimos 50min he sufrido dos cortes consecutivos, poco antes de las 19:30, mas o menos.

Espero haya quedado constancia, de todas maneras me quedo con el recado y dejaré el router encendido.

Gracias.
 
Patton_2 dijo:
Hola,

No se a que hora habeis empezado a monitorizar pero comentarte que en estos ultimos 50min he sufrido dos cortes consecutivos, poco antes de las 19:30, mas o menos.

Espero haya quedado constancia, de todas maneras me quedo con el recado y dejaré el router encendido.

Gracias.


Patton_2!

En relación al caso, hemos creado la incidencia No. 1566919 para que un técnico instale un PTR en su domicilio y compruebe el funcionamiento del servicio desde la central.

Coméntenos las novedades.
Saludos.
 
Patton_2 dijo:
Editado. Ya me han informado de como proceder.

Cuando tenga noticias ya comentare, gracias.


Estimado Patton_2!

Según podemos verificar, la incidencia ha sido cerrada luego de comprobar que la línea se mantuvo estable luego de la instalación del PTR.
Agradecemos su confirmación.

Saludos.
 
No no, eso no es asi.

El sabado vino el tecnico, nos puso un PTR y comprobo como el problema no es de la instalacion de casa. Dejo monitorizando el router desde la central esa mañana para ver si seguia teniendo cortes y me dijo que se pondrian en contacto conmigo si habian problemas.

Ese mismo sabado por la mañana durante la monitorizacion tuve un corte que debeis tener registrado, sobre las 11 y algo de la mañana, aparte de 7 microcortes que detecte gracias a los comandos ping por consola. Ademas ayer domingo sufri dos nuevos cortes, uno por la mañana y el ultimo ayer a las 22h.

Sigo esperando que se pongan en contacto conmigo y todavia no lo han hecho. Me dijeron que si lo podian justificar que pedirian a telefonica que cambiaran el par, ya que posiblemente la instalacion que la comunidad tiene en el terrado no este en muy buenas condiciones, lo que quedo descartado de momento es que el problema sea mio, de la instalacion en el piso, pero los cortes siguen produciendose.

Espero noticias pronto y que se siga tratando el tema.

Gracias.
 
Patton_2 dijo:
No no, eso no es asi.

El sabado vino el tecnico, nos puso un PTR y comprobo como el problema no es de la instalacion de casa. Dejo monitorizando el router desde la central esa mañana para ver si seguia teniendo cortes y me dijo que se pondrian en contacto conmigo si habian problemas.

Ese mismo sabado por la mañana durante la monitorizacion tuve un corte que debeis tener registrado, sobre las 11 y algo de la mañana, aparte de 7 microcortes que detecte gracias a los comandos ping por consola. Ademas ayer domingo sufri dos nuevos cortes, uno por la mañana y el ultimo ayer a las 22h.

Sigo esperando que se pongan en contacto conmigo y todavia no lo han hecho. Me dijeron que si lo podian justificar que pedirian a telefonica que cambiaran el par, ya que posiblemente la instalacion que la comunidad tiene en el terrado no este en muy buenas condiciones, lo que quedo descartado de momento es que el problema sea mio, de la instalacion en el piso, pero los cortes siguen produciendose.

Espero noticias pronto y que se siga tratando el tema.

Gracias.


Patton_2!

Para continuar con el caso es necesario que nos confirme si actualmente el equipo router se encuentra encendido ya que no vemos que se encuentre sincronizado.

Saludos.
 
Estado
Cerrado para nuevas respuestas.
Arriba