[Cerrado] Configurar COMTREND AR-5381u en monopuesto

Estado
Cerrado para nuevas respuestas.
Hola. Necesito configurar el router COMTREND AR-5381u que me ha proporcionado jazztel en modo monopuesto. Tras llamar al servicio técnico no saben qué es eso de monopuesto, he intentado explicarlo así: mi router está configurado para que puedan conectarse varios PC a la vez con varias ip locales. Yo quiero que sólo se pueda usar un PC. Es el problema que tengo para crear un servidor en openTTD.

Los técnicos del 1567 me dicen que ellos no pueden explicarme cómo se configura como yo quiero. Es más, no saben qué es eso de monopuesto, sólo me dicen que lo que más se acerca que ellos conocen es monopuerto. Aún así, y a pesar de que les digo que mi router no trae manual de instrucciones y que ellos deberían dar cobertura técnica a lo que el cliente necesita, me han mandado a este foro.

Espero que alguien me pueda explicar cómo configurar el router en monopuesto. Es decir, que no necesite IP local del tipo 192.168.1.33, sino que mi router marque que mi IP es la variable que me haya asignado jazztel.

Muchas gracias.
Un saludo.

P.D. Muy decepcionado con el servicio técnico de jazztel, ¿este es del que se vanaglorian en sus anuncios? :-(
 
Re: Configurar COMTREND AR-5381u en monopuesto

alejandrowski dijo:
Hola. Necesito configurar el router COMTREND AR-5381u que me ha proporcionado jazztel en modo monopuesto. Tras llamar al servicio técnico no saben qué es eso de monopuesto, he intentado explicarlo así: mi router está configurado para que puedan conectarse varios PC a la vez con varias ip locales. Yo quiero que sólo se pueda usar un PC. Es el problema que tengo para crear un servidor en openTTD.

Los técnicos del 1567 me dicen que ellos no pueden explicarme cómo se configura como yo quiero. Es más, no saben qué es eso de monopuesto, sólo me dicen que lo que más se acerca que ellos conocen es monopuerto. Aún así, y a pesar de que les digo que mi router no trae manual de instrucciones y que ellos deberían dar cobertura técnica a lo que el cliente necesita, me han mandado a este foro.

Espero que alguien me pueda explicar cómo configurar el router en monopuesto. Es decir, que no necesite IP local del tipo 192.168.1.33, sino que mi router marque que mi IP es la variable que me haya asignado jazztel.

Muchas gracias.
Un saludo.

P.D. Muy decepcionado con el servicio técnico de jazztel, ¿este es del que se vanaglorian en sus anuncios? :-(


alejandrowski!

Gracias por comentar su caso en el foro.

Con respecto al tema, tenga en cuenta que para configuara el router en modo monopuesto, deberá seguir los pasos que se indican en el siguiente tutorial [1]. Tenga en cuenta que el link hace referencia a otro modelo de router pero las opciones son totalmente aplicables al AR-5381.

Coméntenos las novedades.

Saludos.
 
Si no me da el enlace del tutorial [1]... difícil leerlo

Hola, le repito el título, si no me da el enlace al tutorial [1] que menciona difícilmente podré leerlo y ponerlo en práctica.

Muchas gracias.
 
Tutorial no válido

Hola [aduya], gracias por tu respuesta pero el tutorial que me indicas no es válido para mi router puesto que los menús WAN no son iguales, y no me permite poner la configuración que me explica el manual. Si puede ayudarme de otra forma se lo agradecería.

Muchas gracias.
Un saludo.
 
alejandrowski dijo:
aduya dijo:
El tutorial que me facilita no puedo seguirlo porque el menú WAN no es el mismo y no puedo configurarlo como explica el tutorial. ¿Puede explicármelo de otra manera? Muchas gracias.


alejandrowski!

Con respecto a su consulta, primero que nada deberá eliminar la conexión existente en "WAN Service" para luego volver a crearla con el parámetro "PPP IP extension" habilitado.

Tenga en cuenta que su tarjeta de red deberá esta configuradapara obtener una IP automáticamente.

Coméntenos los resultados.
Un saludo.
 
El siguiente enlace es para una configuracion diferente en Comtrend 5381, tiene una imagen de la configuracion WAN: PPP Username and Password y aparece: PPP IP Extension,
http://www.adslzone.net/postt255398.html
configuracion: Advanced Setup > WAN: interface WAN con protocolo PPPoE > Edit > Next > Next,
si aparece "PPP IP Extension", habilitarlo, Save y reiniciar,
si no aparece: remover la interface WAN y crear una nueva interface WAN (Add) con los datos de conexion, a ver si aparece "PPP IP Extension",
previamente guardar un backup de la configuracion: Management > Settings-Backup.
 
Problema no resuelto

En primer lugar quiero agradecer a [aduya] su paciencia y esfuerzo por facilitarme un manual con imágenes de cómo se debe hacer una configuración monopuesto en un COMTREND AR-5381u de Jazztel, aunque no me ha servido pues no se configura de esa manera mi router :-(, después lo desarrollo.

En segundo lugar dejar en evidencia un servicio técnico de Jazztel que no existe, al menos para este usuario que les escribe. Muy decepcionante su labor. Lo siento.


Vamos a la cuestión. Mi problema sigue sin resolverse.

Muy amablemente [aduya] me proporcionó un enlace con un tutorial de cómo configurar el COMTREND AR-5381u en monopuesto.

Sigo al pie de la letra todas las indicaciones... una vez todo hecho apago el router y vuelvo a encenderlo, y después enciendo mi PC.

PUFFFF, nada de nada. Mi tarjeta de red me sigue reconociendo una dirección DHCP 192.168.1.128 cuando en el router ya especifico que no use DHCP y con la configuración tal y como se detalla en el tutorial. No tengo problema con conectarme a internet, pero no consigo lo que necesito QUE LA IP DE MI TARJETA SEA LA IP PÚBLICA DE MI ROUTER :-((

¿¡¡¡Cómo es posible!!!? No funciona la configuración que le pongo al router. Estoy cada vez más angustiado y desde luego enfadado con un router que simplemente es vomitivo. Puesto que "en teoría" la configuración es buena, pero nada de nada.

No sé por dónde seguir, estoy totalmente frustrado.

Más información sobre mi equipo, trabajo en Windows 7 64bits con una antena Alfa Wifi para que la conexión vaya sobre ruedas. Tengo la tarjeta configurada para todo automático, aunque en el menú de [Opciones avanzadas] de las propiedades: Protocolo de Internet versión 4 (TCP/IPv4) me aparece en la pestaña [Configuración de IP] como DHCP habilitado y no tengo manera de eliminarlo. Siempre está así, con la configuración multipuesto que trae el router Jazztel, así como si hago el tutorial.

¿Alguna razón más? Se lo agradecería muchísimo.

Muchísimas gracias [aduya]. Si andas por Granada (España) estás convidado a una cerveza.
 
- ver la IP del ordenador: Inicio > Ejecutar > cmd > ipconfig

1.- en router: Advanced Setup > LAN > DHCP habilitado, Save y reiniciar,

2.- en ordenador: Panel de Control > Conexiones de Red > Conexion de Area Local > Propiedades > TCP/IP > Propiedades > "Obtener una IP automaticamente" habilitado,

- reiniciar el ordenador y ver la IP: Inicio > Ejecutar > cmd > ipconfig

3.- en router: Advanced Setup > WAN: interface WAN-protocolo PPPoE > Edit > Next > Next: PPP IP Extension habilitado, Save y reiniciar,

4.- reiniciar el ordenador y ver la IP: Inicio > Ejecutar > cmd > ipconfig
es importante hacerlo en ese orden, si es correcto: obtendra una IP publica (87.x u 95.x),
habilitar firewall del sistema operativo, ver instrucciones: http://www.adslzone.net/tutorial-44.21.html
 
Muchas gracias [ayuda] por su paciencia y conocimientos. Me han sido de muchísima utilidad, aunque no he conseguido lo que yo quería.

Parece ser que este router, el Comtrend AR-5381u, no puede configurarse en monopuesto si lo usas con Wifi. Pude configurarlo a monopuesto con cable después de muchos intentos y tocando la configuracion de la tarjeta de red, porque si no no tenía internet. En fin, un desastre.

No voy a perder la oportunidad para dar un mamporro al servicio técnico de Jazztel que en realidad no existe, pues son personas con una pantalla delante que no sabrían conectar al reouter ni a la toma de corriente, pero bueno. Arrepentido de haberme cambiado a Jazztel desde Movistar. No obstante he seguido el mejor consejo que me dieron los técnicos: "busque en google una solución". Pues ya está en marcha Jazztel, en breves días ya la conoceréis. Gracias por nada.

Un saludo.

http://www.estudioalejandromartin.com
http://www.alexmartinweb.com
http://www.alejandromartinfotografia.com
 
alejandrowski dijo:
Muchas gracias [ayuda] por su paciencia y conocimientos. Me han sido de muchísima utilidad, aunque no he conseguido lo que yo quería.

Parece ser que este router, el Comtrend AR-5381u, no puede configurarse en monopuesto si lo usas con Wifi. Pude configurarlo a monopuesto con cable después de muchos intentos y tocando la configuracion de la tarjeta de red, porque si no no tenía internet. En fin, un desastre.

No voy a perder la oportunidad para dar un mamporro al servicio técnico de Jazztel que en realidad no existe, pues son personas con una pantalla delante que no sabrían conectar al reouter ni a la toma de corriente, pero bueno. Arrepentido de haberme cambiado a Jazztel desde Movistar. No obstante he seguido el mejor consejo que me dieron los técnicos: "busque en google una solución". Pues ya está en marcha Jazztel, en breves días ya la conoceréis. Gracias por nada.

Un saludo.

http://www.estudioalejandromartin.com
http://www.alexmartinweb.com
http://www.alejandromartinfotografia.com


Gracias por su comentario.

Saludos.



Para más información u otras consultas, debe abrir otro hilo en el foro AQUI :arrow:.
Si desea dejar su comentario de la calidad del servicio prestado en el foro, hágalo aqui :arrow:
 
Estado
Cerrado para nuevas respuestas.
Arriba