[Cerrado] Caida en picado velocidad Jazztell cliente de

Estado
Cerrado para nuevas respuestas.
Hola buenas tardes.

Quisiera exponer mi problema en este foro, ya que no logro que me den una solución permanente en el teléfono de atención al cliente de jazztell, a pesar de que he llamado repetidas veces a lo largo de los dos meses que vengo con el problema.

El problema viene de algo lejos, soy (somos) en mi casa clientes de telefonía móvil, fija y adsl con jazztell desde hace años, y nunca habíamos experimentado un problema como el que tenemos hace aproximadamente dos meses, que hace imposible disfrutar de Internet hasta como lo habíamos hecho hasta ahora.

Como clientes tenemos contratada una adsl de 20mb, de la que nos llega debido seguramente a la distancia de la central y el ruido de esta, unos 8mb aproximadamente, reales, es decir, validos, que al menos permiten usar la conexión para ver videos en youtube, trailers, etc.. un uso normal vamos sin mayor complicación.

El problema empezó con un aviso en el icono de área local de la bandeja de windows 7, el signo de exclamación, decía que no tenia conecxión a internet, en principio lanzaba la utilidad de troubleshot problem del mismo icono de acceso a internet, y no solucionaba nada, así que entraba al router (un comtred hg536+) y iba a la parte de diagnostico, y me fijaba que decía algo así de que las dns del proveedor de acceso a internet no estaban respondiendo. Aunque en aquel momento lo achaque a un problema temporal, eran pequeñas desconecxiones de pocos minutos que sucedían una vez cada pocos días. O bien se solucionaban la mayoría de las veces apagando el router.

el caso, es que esas desconecxiones se han repetido cada vez mas y mas, hasta ser un problema que se a agravado con el tiempo. Hemos llamado a jazztell en repetidas ocasiones, pero lejos de mandarnos apagar el router y resetearlo a los "valores de fabrica" el problema con los dns y el acceso al servidor sigue fallando.

Hoy en dia, la velocidad de sincronización cae en picado desde los 8mb hasta 2 u 1, decir que cuando sincroniza a esa velocidad, la pagina de acceso a google tarda de media 3min, en entrar con firefox. Y el resto de paginas imposible navegar vamos. A esto le sumanos, que el router se queda sin señal de adsl, luz roja, no loguea con el isp...

Como podran comprobar empezamos a estar cansados de esta situación, y nos negamos a insistir en que el problema es de nuestra vivienda a partir de Ptr hacia adentro, como vienen insistiendo los operadores, pues nosotros jamas tocamos nada, y la instalación a funcionado tal y como esta durante años. Y creemos que el log de router, y el diagnostico que este hace, de que pierde la señal con el isp, es mas que evidente de que existe, quizá, un problema con la central de adsl.

Espero que este mensaje cumpla con las normas, quedo a la espera de la ayuda que puedan brindarme en este foro, les agradezco su atención y paciencia leyendo este tocho, aportare cuanta información necesiten por supuesto, vivo en la zona de la centralita de la calle San José, en Alcorcón.

muchas gracias.
 
Re: Caida en picado velocidad Jazztell cliente de Alcorcón.

Bert222 dijo:
Hola buenas tardes.

Quisiera exponer mi problema en este foro, ya que no logro que me den una solución permanente en el teléfono de atención al cliente de jazztell, a pesar de que he llamado repetidas veces a lo largo de los dos meses que vengo con el problema.

El problema viene de algo lejos, soy (somos) en mi casa clientes de telefonía móvil, fija y adsl con jazztell desde hace años, y nunca habíamos experimentado un problema como el que tenemos hace aproximadamente dos meses, que hace imposible disfrutar de Internet hasta como lo habíamos hecho hasta ahora.

Como clientes tenemos contratada una adsl de 20mb, de la que nos llega debido seguramente a la distancia de la central y el ruido de esta, unos 8mb aproximadamente, reales, es decir, validos, que al menos permiten usar la conexión para ver videos en youtube, trailers, etc.. un uso normal vamos sin mayor complicación.

El problema empezó con un aviso en el icono de área local de la bandeja de windows 7, el signo de exclamación, decía que no tenia conecxión a internet, en principio lanzaba la utilidad de troubleshot problem del mismo icono de acceso a internet, y no solucionaba nada, así que entraba al router (un comtred hg536+) y iba a la parte de diagnostico, y me fijaba que decía algo así de que las dns del proveedor de acceso a internet no estaban respondiendo. Aunque en aquel momento lo achaque a un problema temporal, eran pequeñas desconecxiones de pocos minutos que sucedían una vez cada pocos días. O bien se solucionaban la mayoría de las veces apagando el router.

el caso, es que esas desconecxiones se han repetido cada vez mas y mas, hasta ser un problema que se a agravado con el tiempo. Hemos llamado a jazztell en repetidas ocasiones, pero lejos de mandarnos apagar el router y resetearlo a los "valores de fabrica" el problema con los dns y el acceso al servidor sigue fallando.

Hoy en dia, la velocidad de sincronización cae en picado desde los 8mb hasta 2 u 1, decir que cuando sincroniza a esa velocidad, la pagina de acceso a google tarda de media 3min, en entrar con firefox. Y el resto de paginas imposible navegar vamos. A esto le sumanos, que el router se queda sin señal de adsl, luz roja, no loguea con el isp...

Como podran comprobar empezamos a estar cansados de esta situación, y nos negamos a insistir en que el problema es de nuestra vivienda a partir de Ptr hacia adentro, como vienen insistiendo los operadores, pues nosotros jamas tocamos nada, y la instalación a funcionado tal y como esta durante años. Y creemos que el log de router, y el diagnostico que este hace, de que pierde la señal con el isp, es mas que evidente de que existe, quizá, un problema con la central de adsl.

Espero que este mensaje cumpla con las normas, quedo a la espera de la ayuda que puedan brindarme en este foro, les agradezco su atención y paciencia leyendo este tocho, aportare cuanta información necesiten por supuesto, vivo en la zona de la centralita de la calle San José, en Alcorcón.

muchas gracias.


Bert222!

Gracias por comentar su caso en el foro.

Con respecto a la consulta, primero que nada es necesario que nos muestre una captura con las estadísticas ADSL del router en lo posible conectado directamente al PTR de la casa.

Por otro lado, indíquenos si al momento de reclamar el caso en el 1565 le dieron algún número de gestión o incidencia para poder verificar los detalles.

Esperamos su respuesta para continuar.
Saludos.


[EDITADO 18/01/12]


Lamentablemente el usuario no ha comentado su hilo en 5 días por lo que se procede al cierre del mismo, de acuerdo a las reglas del foro [1].

Saludos!

[1] http://www.adslzone.net/postt126841.html



Para más información u otras consultas, debe abrir otro hilo en el foro AQUI :arrow:.
Si desea dejar su comentario de la calidad del servicio prestado en el foro, hágalo aqui :arrow:
 
Estado
Cerrado para nuevas respuestas.
Arriba