[Cerrado] Bajada de velocidad por las tardes

Estado
Cerrado para nuevas respuestas.
Buenas tardes.

Ya desde hace meses, estoy detectando como la velocidad de mi linea ADSL fluctua, principalmente por las tardes, siendo los domingos por la tarde especialmente notable.

Hoy, por segunda vez, intento buscar una solución en el 1565, pero sin éxito.

Doy detalles:

Línea ADSL de 3Mb porque no me llegan más.
Router Comtrend HG536+
Ordenadores cableados, direcciones IP estáticas, red a 100Mbps funcionando correctamente
Splitter en la entrada de la casa. Es una vivienda individual. No hay más vecinos. Subida desde el splitter hasta el router con cable trenzado UTP categoria 5+ para evitar interferencias.

La velocidad habitual es entorno a los 2.400Kbps.

El router negocia la línea ADSL a 3 Megas.

La subida se negocia correctamente a 512Kbps.

Pero, por las tardes, la velocidad es errática.

Síntomas, los evidentes. La navegación por web se para y va a trompicones.

Confirmación: Se paran todos los ordenadores menos uno. Test de velocidad de www.testdevelocidad.es (que en el servicio del 1565 me dicen que es absolutamente NO fiable). Ping correcto (hoy, otros días no), velocidad tan pronto un test a 900kbps, como 1.100, 1.600, pero lejos de mantener los 2.400 kbps de la línea 3 Megas.

Cambio el router como ellos me dicen. Igual. No se soluciona nada.

Me dice la señorita que no puede hacer nada, que a mi me llegan los 3 megas porque lo dice el router. Sin comentarios.

¿Alguna solución?

¿Volverme a telefónica?

He insistido, en repetidas ocasiones, a los dos operadores que me han atendido que el problema está, con seguridad en la centralita, posiblemente por saturación.

http://speedtest.ookla.com/result/1446883989.png

http://speedtest.ookla.com/result/1446885250.png

http://speedtest.ookla.com/result/1446885250.png

http://speedtest.ookla.com/result/1446887289.png

http://speedtest.ookla.com/result/1446888967.png


Datos de la conexión:

Statistics -- ADSL

Mode: G.DMT
Type: Interleave
Line Coding: Trellis On
Status: No Defect
Link Power State: L0

Downstream Upstream
SNR Margin (dB): 14.6 21.0
Attenuation (dB): 54.0 31.5
Output Power (dBm): 19.8 12.5
Attainable Rate (Kbps): 4928 992
Rate (Kbps): 3072 512
K (number of bytes in DMT frame): 97 17
R (number of check bytes in RS code word): 14 8
S (RS code word size in DMT frame): 2 8
D (interleaver depth): 64 2
Delay (msec): 32 4

Super Frames: 19467 19465
Super Frame Errors: 21 0
RS Words: 661910 165452
RS Correctable Errors: 4254 0
RS Uncorrectable Errors: 159 N/A

HEC Errors: 19 0
OCD Errors: 0 0
LCD Errors: 0 0
Total Cells: 2398070 0
Data Cells: 323686 0
Bit Errors: 0 0

Total ES: 7 1
Total SES: 0 0
Total UAS: 33 66

Saludos.
 
El par de cobre es lo que tiene... hace unos años no habían tantos usuarios con internet, ahora es una gran mayoría y es algo que por h....s se tiene que notar sobre una infraestructura que inicialmente fue pensada para transportar sólo voz. Da igual la compañía en la que estés, te pasará igual.
 
jantoni dijo:
Si, asumo que siempre habrá una merma por sobrecarga, pero esto es demasiado.

Ahora, a las 16:30 horas todo va bien:

http://speedtest.ookla.com/result/1447863797.png

http://speedtest.ookla.com/result/1447865280.png

Ya veremos luego


jantoni!

Gracias por comentar su caso en el foro.
En relación a su consulta, es necesario que nos muestre los valores que se obtienen al conectar solo 1 de los ordenadores al router mediante cable de red.

Por otro lado, realice la optimización que se indica en el punto 13 de las Consultas mas Comunes [1] y coméntenos los resultados.

Un saludo.
 
Gracias por responder.

En cuanto al primer apartado. Todos los datos que aporto son con un sólo ordenador, via ethernet, conectado a la red interna.

En cuanto al segundo apartado os agradezco la sugerencia y ya me he bajado la utilidad Tcpoptimizer, pero hago dos aclaraciones:

- Los resultados son similares bien en Windows 7, bien en Linux Ubuntu 10.04, bien en Linux Debian 3.0
- La modificación de los parámetros afectaría a todos los días y todo momento, no sólo en momentos puntuales como fue el terrorífico día del 22 de noviembre.
- Hoy en particular no noto incidencia alguna. Los datos de esta tarde son normales, entorno a 2500-2600Kbps, 350Kbps de subida y unos 50ms de ping. Después de aplicar el Tcpoptimizer en Windows 7 los datos son exactamente iguales.

Gracias por la atención. Mañana veremos como va la línea.

Yo solo tengo dos conclusiones:

- Saturación de la centralita de Rivas-Vaciamadrid de la que cuelgo.
- La lluvia del día 21 y 22 de noviembre

Gracias de nuevo. Seguimos observando.

Saludos.
 
jantoni dijo:
Gracias por responder.

En cuanto al primer apartado. Todos los datos que aporto son con un sólo ordenador, via ethernet, conectado a la red interna.

En cuanto al segundo apartado os agradezco la sugerencia y ya me he bajado la utilidad Tcpoptimizer, pero hago dos aclaraciones:

- Los resultados son similares bien en Windows 7, bien en Linux Ubuntu 10.04, bien en Linux Debian 3.0
- La modificación de los parámetros afectaría a todos los días y todo momento, no sólo en momentos puntuales como fue el terrorífico día del 22 de noviembre.
- Hoy en particular no noto incidencia alguna. Los datos de esta tarde son normales, entorno a 2500-2600Kbps, 350Kbps de subida y unos 50ms de ping. Después de aplicar el Tcpoptimizer en Windows 7 los datos son exactamente iguales.

Gracias por la atención. Mañana veremos como va la línea.

Yo solo tengo dos conclusiones:

- Saturación de la centralita de Rivas-Vaciamadrid de la que cuelgo.
- La lluvia del día 21 y 22 de noviembre

Gracias de nuevo. Seguimos observando.

Saludos.


jantoni!

Gracias por su comentario y nos mantendremos a la espera de su respuesta para verificar las novedades.

Un saludo.
 
Nada, seguimos igual.

Solo se explica por la saturación de la central. No hay cambios físicos, no ha llovido en el último día.

Nada, de nada de nada.....

Pero, hoy domingo por la tarde....

http://speedtest.ookla.com/result/1461532698.png

Es curioso, cuando ocurre:

- el ping es más alto
- La tasa de descarga es más baja
- La tasa de subida es más alta.....esto me llama poderosamente la atención.

Esto es desesperante.
 
jantoni dijo:
Nada, seguimos igual.

Solo se explica por la saturación de la central. No hay cambios físicos, no ha llovido en el último día.

Nada, de nada de nada.....

Pero, hoy domingo por la tarde....

http://speedtest.ookla.com/result/1461532698.png

Es curioso, cuando ocurre:

- el ping es más alto
- La tasa de descarga es más baja
- La tasa de subida es más alta.....esto me llama poderosamente la atención.

Esto es desesperante.


jantoni!

Gracias por comentarnos las novedades del caso.
Asimismo, para continuar es necesario que nos envíe un correo a incidencias.adslzone@jazztel.com con los siguiente datos:

  • -Nick en el Foro Adslzone:
    -Link del Hilo en el Foro:
    -Nombre del Titular:
    -NIF del Titular:
    -Número Telefónico Fijo:
    -Nombre persona de contacto:
    -Número telefónico Móvil:
    -e-m@il:
    -Horario Disponible Contacto:
En cuanto realice el envío coméntelo en el foro.

Saludos.


[EDITADO 16/12/11]


Lamentablemente el usuario no ha comentado su hilo en 5 días por lo que se procede al cierre del mismo, de acuerdo a las reglas del foro [1].

Saludos!

[1] http://www.adslzone.net/postt126841.html



Para más información u otras consultas, debe abrir otro hilo en el foro AQUI :arrow:.
Si desea dejar su comentario de la calidad del servicio prestado en el foro, hágalo aqui :arrow:
 
Estado
Cerrado para nuevas respuestas.
Arriba