[Cerrado] ¿20Mbps a 10Mbps?

Estado
Cerrado para nuevas respuestas.
Hola todos! Este es mi primer post en este estupendo foro. Quiero plantear mi problema a ver si encuentro la luz.

Tengo contratado ADSL hasta 20Mb + llamadas, pero mi Comtrend HG-536+ no sincroniza a mas de 10 Mbps. Estoy a 650 m de mi central y creo que por distancia mi linea debería dar un poco mas. En el "hueco" que tengo el pasillo tengo el PTR junto con un amplificador de TV/SAT ALCAD AI-210. Extrañamente el PTR es una cajita blanca sin logos ni letras ni nada, medio cerrada y con un circuito en su interior que parece que permite la entrada/salida de dos lineas, con sus clavijitas y unos interruptores que pone prueba/normal. La linea 1 es la que esta en modo normal y de donde salen todos los cables que van a las rosetas y la linea 2 esta en modo prueba y completamente vacia.

Os pego aqui los datos que da mi router conectado a la roseta donde lo tengo normalmente conectado:

---------------------------------------------------------------------
Device Info

Board ID: 96348GW-11
Software Version: A101-302JAZ-C03_R14.A2pB021g.d15h
Bootloader (CFE) Version: 1.0.37-0.7
Wireless Driver Version: 3.91.41.0

Statistics -- ADSL

Mode: ADSL2+
Line Coding: Trellis On
Status: No Defect
Link Power State: L0

Downstream/Upstream
SNR Margin (dB): 11.8/13.5
Attenuation (dB): 30.0/13.4
Output Power (dBm): 0.0/12.6
Attainable Rate (Kbps): 9596/840
Rate (Kbps): 10406/728
---------------------------------------------------------------------

Cuando conecto el Router directamente a la clavija de la linea 1 del PTR (y pongo la pestaña en modo prueba, si no, no sincroniza). Estos son los datos:

---------------------------------------------------------------------
Mode: ADSL2+
Line Coding: Trellis On
Status: No Defect
Link Power State: L0

Downstream/Upstream
SNR Margin (dB): 11.8/13.5
Attenuation (dB): 30.0/13.2
Output Power (dBm): 1.3/12.6
Attainable Rate (Kbps): 10312/852
Rate (Kbps): 11168/738
---------------------------------------------------------------------

La primera conclusión a la vista de estos datos es que parece que mi instalación interna esta correcta ya que no modifica los valores de SNR y atenuación. La unica anomalia que he observado es que cuando el router esta conectado a la roseta que suelo usar, el valor del Output Power para el Downstream a veces marca valores de 950 dBm ¿A que puede ser debido?

Como datos adicionales puedo contaros un par de cosas mas:

1. Al poco de contratar la linea hace ya año y pico tuvimos un corte de conexión total (telefono y ADSL). El problema fue que otro vecino debió contratar una linea con Telefonica y el tecnico nos desenchufó de nuestro par para conectar a este vecino, ¡¡ y nos dejó desenchufados sin conectarnos a otro par diferente !! ¿Al reconectarnos despues de varios dias sin conexion nos pudieron enchufar a un par peor? ¿Se puede pedir que me reconecten a un par en condiciones?

2. A principios de este mes de agosto solicité la contratación de Jazztelia TV. Despues de multiples incidentes y antes de que ningun tecnico me llamará y acudiera a mi casa, decidí CANCELAR el alta de este servicio (esto sucedió hace 4 dias). Descubrí en el Area de Clientes de Jazztel que mi perfil había sido modificado al Optimo para Jazztelia TV (6 Mbps). Lo cambié al perfil de Navegación ya que no disfruto del servicio de Jazztelia TV. ¿Es posible que ese perfil de Navegacion sea de 10Mbps? Y si es así ... ¿Porque si no estoy dado de alta en Jazztelia no vuelvo a recuperar mi perfil de 20 Mbps?

Estoy confuso :sneaky:. Ya no se si el problema esta en la linea hasta la central, la conexion del par en los sotanos de mi casa o si despues de la baja prematura en Jazztelia TV todavia no he recuperado mi perfil de 20Mbps.

Un saludo
 
Re: ¿20Mbps a 10Mbps?

osukaru78 dijo:
Hola todos! Este es mi primer post en este estupendo foro. Quiero plantear mi problema a ver si encuentro la luz.

Tengo contratado ADSL hasta 20Mb + llamadas, pero mi Comtrend HG-536+ no sincroniza a mas de 10 Mbps. Estoy a 650 m de mi central y creo que por distancia mi linea debería dar un poco mas. En el "hueco" que tengo el pasillo tengo el PTR junto con un amplificador de TV/SAT ALCAD AI-210. Extrañamente el PTR es una cajita blanca sin logos ni letras ni nada, medio cerrada y con un circuito en su interior que parece que permite la entrada/salida de dos lineas, con sus clavijitas y unos interruptores que pone prueba/normal. La linea 1 es la que esta en modo normal y de donde salen todos los cables que van a las rosetas y la linea 2 esta en modo prueba y completamente vacia.

(..)

Estoy confuso :sneaky:. Ya no se si el problema esta en la linea hasta la central, la conexion del par en los sotanos de mi casa o si despues de la baja prematura en Jazztelia TV todavia no he recuperado mi perfil de 20Mbps.

Un saludo

Hola osukaru78!

Bienvenido al foro y gracias por plantearnos su consulta.

Para comenzar, es necesario que nos aclare si en algún momento, la línea llegó a sincronizar a mas velocidad que la actual ya que eso determinaría si es o no posible mejorar.

Por otra parte, observando los datos que nos muestra de la línea, vemos que la atenuación es de 30 dB lo que da a entender que la distancia no es la que nos manifiesta o existe algún subrepartidor en medio de la línea que dispara la atenuación a esos valores. Verifique la distancia en el siguiente link: http://www.adslnet.es/distancia-adsl.html

Coméntenos si ha podido comprobar el sincronismo conectando el router directamente a los cables que vienen de la calle.

Estaremos pendientes de su comentario para continuar.

Un saludo.
 
Re: ¿20Mbps a 10Mbps?

jazztel2 dijo:
Para comenzar, es necesario que nos aclare si en algún momento, la línea llegó a sincronizar a mas velocidad que la actual ya que eso determinaría si es o no posible mejorar.

Si, llegaba a sincronizar a valores entre 15 y 19Mbps.

jazztel2 dijo:
Por otra parte, observando los datos que nos muestra de la línea, vemos que la atenuación es de 30 dB lo que da a entender que la distancia no es la que nos manifiesta o existe algún subrepartidor en medio de la línea que dispara la atenuación a esos valores. Verifique la distancia en el siguiente link: http://www.adslnet.es/distancia-adsl.html

Precisamente la distancia que puse aqui venia de dicha pagina. 650m


jazztel2 dijo:
Coméntenos si ha podido comprobar el sincronismo conectando el router directamente a los cables que vienen de la calle.

¿Directamente al cable de la calle? no. Solo directamente en el PTR. ¿Como hago para enchufarlo directamente a los cables?
 
Re: ¿20Mbps a 10Mbps?

osukaru78 dijo:
jazztel2 dijo:
Para comenzar, es necesario que nos aclare si en algún momento, la línea llegó a sincronizar a mas velocidad que la actual ya que eso determinaría si es o no posible mejorar.

Si, llegaba a sincronizar a valores entre 15 y 19Mbps.

jazztel2 dijo:
Por otra parte, observando los datos que nos muestra de la línea, vemos que la atenuación es de 30 dB lo que da a entender que la distancia no es la que nos manifiesta o existe algún subrepartidor en medio de la línea que dispara la atenuación a esos valores. Verifique la distancia en el siguiente link: http://www.adslnet.es/distancia-adsl.html

Precisamente la distancia que puse aqui venia de dicha pagina. 650m


jazztel2 dijo:
Coméntenos si ha podido comprobar el sincronismo conectando el router directamente a los cables que vienen de la calle.

¿Directamente al cable de la calle? no. Solo directamente en el PTR. ¿Como hago para enchufarlo directamente a los cables?

osukaru78!

Gracias por la respuesta.
Para conectar el router directamente a los cables de la calle deberá quitar los cables del cajetín blanco que nos menciona en el comentario anterior. Tenga en cuenta que si su línea ingresa por el zótano deberá buscar este cajetín en ese lugar.

Indíquenos las estadísticas del router conectado a ese punto para estudiar los resultados.

Saludos.
 
Re: ¿20Mbps a 10Mbps?

jazztel2 dijo:
Para conectar el router directamente a los cables de la calle deberá quitar los cables del cajetín blanco que nos menciona en el comentario anterior. Tenga en cuenta que si su línea ingresa por el zótano deberá buscar este cajetín en ese lugar.

Pero esa habitación en el sotano donde estan los pares esta cerrada con llave y solo pueden entrar los tecnicos de telefonica ...
 
Estimado osukaru78 :

Según los datos que nos comenta, los problemas que puede estar teniendo esa línea son muy variados por lo cual necesitamos que nos envíe un email a incidencias.adslzone@jazztel.com con los siguientes datos:

  • -Nick en el Foro:
    -Nombre del Titular:
    -NIF del Titular:
    -Número Telefónico Fijo:
    -Nombre persona de contacto:
    -Número telefónico Móvil:
    -Link del Hilo en el Foro:
    -e-m@il:
    -Horario Disponible Contacto:

En cuanto nos llegue el email, haremos las comprobaciones de la línea para saber donde está el problema exactamente y poder solucionarlo.


El problema fue que otro vecino debió contratar una linea con Telefonica y el tecnico nos desenchufó de nuestro par para conectar a este vecino, ¡¡ y nos dejó desenchufados sin conectarnos a otro par diferente !! ¿Al reconectarnos despues de varios dias sin conexion nos pudieron enchufar a un par peor?
Sucede a menudo



Saludos!
 
Estado
Cerrado para nuevas respuestas.
Arriba