ADSL de Jazztel con router comtrend 3025u, fallos.

Estado
Cerrado para nuevas respuestas.
Hola a todos desde hace 1 semana tengo jazztell 30m router comtrend 3025u.

Solo logro funcione sin colgarse en canal 11.

Me explico enciende de fabrica y a los pocos segundos desaparece la luz wlan(por supuesto esta activada en setup), y a los minutos tampoco da ip ni paso a internet por cable.

Es el segundo que llevo y hace exactamente lo mismo.

Jueves pasado por la noche instalan y parece funcionar, viernes mañana desaparece luz wlan, apago y enciendo y aguanta 1 minuto o menos. Llamo a servicio jazztell y pido que me pasen con un tecnico, en fin a la segunda llamada ya parecia que una persona entendia un poco y me dijo que me mandaban otro router, hoy recibo router y retiran antiguo, conecto y a los 40 segundos luz wlan apagada y sin wifi otravez. El problema es que tam bien se queda sin conexion por cable.

Solucción o parche para que aguante de momento, apagar y al encender lo mas rápido posible cambiar el canal de wifi a 11 en vez de automatico como viene de fabrica, en los canales bajos desaparece wifi/led e incluso lel led (wlan) llega a atenuarse antes de apagarse, como si tuviera un corto.

En canal 11 aguanta, exactamente como el otro.

¿es una serie de routers defectuosos?
¿existe en mi casa una super onda electromagnetica en los canales bajos de 2,5gh. que cuelgan literalmente y desacrivan incluso el led wlan y termina no funcionando ni por cable?

Ruego vuestra opinion.
gracias
 
Vaya, yo solo he tenido 1, el actual, además hace 1 año o por ahí, y me va bastante bien en todos los canales, pero especialmente en los superiores a 10, suelo usar 12 y 13 y pillo unas tasas bastante altas incluso en G (>30mbps)

salu2
 
Re: Hola a Todos, router comtrend 3025u, fallos.

mig13 dijo:
Hola a todos desde hace 1 semana tengo jazztell 30m router comtrend 3025u.

Solo logro funcione sin colgarse en canal 11.

Me explico enciende de fabrica y a los pocos segundos desaparece la luz wlan(por supuesto esta activada en setup), y a los minutos tampoco da ip ni paso a internet por cable.

Es el segundo que llevo y hace exactamente lo mismo.

Jueves pasado por la noche instalan y parece funcionar, viernes mañana desaparece luz wlan, apago y enciendo y aguanta 1 minuto o menos. Llamo a servicio jazztell y pido que me pasen con un tecnico, en fin a la segunda llamada ya parecia que una persona entendia un poco y me dijo que me mandaban otro router, hoy recibo router y retiran antiguo, conecto y a los 40 segundos luz wlan apagada y sin wifi otravez. El problema es que tam bien se queda sin conexion por cable.

Solucción o parche para que aguante de momento, apagar y al encender lo mas rápido posible cambiar el canal de wifi a 11 en vez de automatico como viene de fabrica, en los canales bajos desaparece wifi/led e incluso lel led (wlan) llega a atenuarse antes de apagarse, como si tuviera un corto.

En canal 11 aguanta, exactamente como el otro.

¿es una serie de routers defectuosos?
¿existe en mi casa una super onda electromagnetica en los canales bajos de 2,5gh. que cuelgan literalmente y desacrivan incluso el led wlan y termina no funcionando ni por cable?

Ruego vuestra opinion.
gracias


mig13!

En relación a su consulta, es necesario que nos comente la versión de firmware que tiene instalado su equipo y si sucede lo mismo luego de resetearlo físicamente.

Saludos.
 
respuesta a jazztel2

Esta es la ver. del firmware.


Board ID: 96368M-1541N
Build Timestamp: 110614_1207
Software Version: Q611-410JAZ-C02_R03.A2pv6C035b.d23i
Bootloader (CFE) Version: 1.0.37-110.11-1
DSL PHY and Driver Version: A2pv6C035b.d23i
Wireless Driver Version: 5.100.123.0.cpe4.10L02.2


pero aviso que si reseteo en 1 minuto o menos se desactiva led wlan(en el setup del router sigue estando enable) y desaparece la emision wifi, y a los segundos el router se queda colgado, no da acceso si a su setup, ni sirve ip (dhcp) ni da paso a internet(el led de internet se queda activo).

el jueves pasado me lo instalaron por la noche y funciono unos minutos, el viernes por la mañana ya tento internet (por el motivo que le comento),
logro que me verifiquen desde la central un tecnico y se convence de que el router esta mal (wifi).

el lunes me cambian mensajero el router por otro y es el actual que tengo que hace exactamente lo mismo que indique en mi primer mensaje, si lo reseteo garantizo que desaparece led wlan, emision wifi y no funciona ni por cable.

Tienen una partida mala de routers??

Ruego me ayude con su experiencia, pues no puede disfrutar del servicio de internet desde el jueves que lo tengo contratado con Jazztel.
 
respuesta a jazztel2

efectivamente si lo reseteo, ya lo hice en el anterior cuando por tlf un tecnico de jazztel me lo pidio, hace todo lo descrito(desaparece wled, no emite wifi, por cable(red) tampoco funciona ni el setup del router).

unicamente siendo muy rapido y dejando el router apagado un tiempo logro acceder al setup cambio el canal wifi al 11 y aguanta unas horas.

le envio de nuevo la version del firmware.

Board ID: 96368M-1541N
Build Timestamp: 110614_1207
Software Version: Q611-410JAZ-C02_R03.A2pv6C035b.d23i
Bootloader (CFE) Version: 1.0.37-110.11-1
DSL PHY and Driver Version: A2pv6C035b.d23i
Wireless Driver Version: 5.100.123.0.cpe4.10L02.2

es el segundo router y hace exactamente lo mismo que el primero.
si llamo por tlf. me lo cambiaran = que hicieron con el primero pues el tecnico remotamente se convencio de que desaparecia wl wifi solito.
El proximo vendrá igual???
Es el firmware???
tengo tan mala suerte que solo me tocan a mí estos router con fallo???
gracias, espero su respuesta.
 
Hola tengo exactamente el mismo problema. Jazztel me envió otro router pensando que le pasaba otro al anterior y con este nuevo (recibido ayer) pasa lo mismo.

Los datos de mi router son:

Board ID: 96368M-1541N
Build Timestamp: 110614_1207
Software Version: Q611-410JAZ-C02_R03.A2pv6C035b.d23i
Bootloader (CFE) Version: 1.0.37-110.11-1
DSL PHY and Driver Version: A2pv6C035b.d23i
Wireless Driver Version: 5.100.123.0.cpe4.10L02.2

Un saludo.
 
Re: respuesta a jazztel2

mig13 dijo:
efectivamente si lo reseteo, ya lo hice en el anterior cuando por tlf un tecnico de jazztel me lo pidio, hace todo lo descrito(desaparece wled, no emite wifi, por cable(red) tampoco funciona ni el setup del router).

unicamente siendo muy rapido y dejando el router apagado un tiempo logro acceder al setup cambio el canal wifi al 11 y aguanta unas horas.

le envio de nuevo la version del firmware.

Board ID: 96368M-1541N
Build Timestamp: 110614_1207
Software Version: Q611-410JAZ-C02_R03.A2pv6C035b.d23i
Bootloader (CFE) Version: 1.0.37-110.11-1
DSL PHY and Driver Version: A2pv6C035b.d23i
Wireless Driver Version: 5.100.123.0.cpe4.10L02.2

es el segundo router y hace exactamente lo mismo que el primero.
si llamo por tlf. me lo cambiaran = que hicieron con el primero pues el tecnico remotamente se convencio de que desaparecia wl wifi solito.
El proximo vendrá igual???
Es el firmware???
tengo tan mala suerte que solo me tocan a mí estos router con fallo???
gracias, espero su respuesta.


mig13!

Para continuar es necesario que nos envíe un correo a incidencias.adslzone@jazztel.com con los siguiente datos:

  • -Nick en el Foro Adslzone:
    -Link del Hilo en el Foro:
    -Nombre del Titular:
    -NIF del Titular:
    -Número Telefónico Fijo:
    -Nombre persona de contacto:
    -Número telefónico Móvil:
    -e-m@il:
    -Horario Disponible Contacto:
En cuanto sea necesario nos pondremos en contacto para informar las novedades.

Saludos.
 
novedades

Bueno pues despues de hablar con el servicio tecnico(otravez) la unica soluccion que me pueden dar es cambiar el router otra vez, yo le pregunte si el estaba comprobando remotamente si era el aparato y tras presionarle ligeramente contesto -SI!- y me reconocio que era mala suerte que me tocaran 2 routers malos(o averiados o borrachos).

Esperando al nuevo router y rezando, por cierto la señorita de suministros de jazztel me dijo que pondria una velita para que no viniera mal este router que espero.

Con clusión 1h. de llamadas telefonicas y menos mal que un tecnico competente me reconocio que el router esta malo, parece que yo quiero mentirles o que estoy aburrido, cuando la verdad es que estoy pagando con el proveedor de servicios de internet anterior y tambien a jazztel sin poder usarlo.


El problema será si este proximo router viene haciendo exactamente lo mismo, es decir ... se enciende desaparece luz wlan y no hay wifi, tras lo cual a los minutos tampoco hay ni red por cable.

!jode! tengo que exorcizar la vivienda o hacer una queimada???

Un saludo de un usuario de jazztel que tiene que conectarse con ONO para poder enviar este mensaje.
 
añadido

ah! porcierto.

!Sí! si he reseteado el router y el problema persiste, GRACIAS!

y

Sí! esta conectado a su alimentador, no a otro que me pareciera bien a mi.

y

Sí! el alimentador pone 1A (un amperio).

ya esta bien!!.....
 
Re: añadido

mig13 dijo:
ah! porcierto.

!Sí! si he reseteado el router y el problema persiste, GRACIAS!

y

Sí! esta conectado a su alimentador, no a otro que me pareciera bien a mi.

y

Sí! el alimentador pone 1A (un amperio).

ya esta bien!!.....


mig13!

En ese caso nos mantendremos a la espera de su comentario una vez recibido el nuevo equipo.

Saludos.
 
esperando al nuevo router

pues gracias por su atención y esperemos este router venga bien.

Gracias a los consejos del servicio tecnico es probable que esta vez eliminemos posibles fallos mios, me explico:

1º Saludar con la mano izquierda a la espalda al mensajero que cambia el router simultaneamente a un ligero inclinamiento de la cabeza(no vale cruzar los dedos que es trampa y gafa pa siempre el router)

2º enchufarlo a la red electrica directamente, no en una regleta de color blanco o rojo (por lo visto es terrible para estos routers tan sofisticados)

3º con un nivel mantener una desviacion inferior a +-0,03 grados de inclinación del aparato una vez conectado(se entiende de lado a lado), para evitar posible caida de bps o de bytes o de ghz o de watios de emision (esto ultimo no me quedo muy claro la verdad).

Prometo a demas por mi propia iniciativa hacer 2 cosas:

1º no darme de baja de momento de ono, para poder seguir escribiendo en foros como este.

2º besar una estampita de la virgen que tengo desde el jardin de infancia.

Saludos y recuerde que todo lo anterior es sin animo de acritud y con buen talante.
 
Re: esperando al nuevo router

mig13 dijo:
pues gracias por su atención y esperemos este router venga bien.

Gracias a los consejos del servicio tecnico es probable que esta vez eliminemos posibles fallos mios, me explico:

1º Saludar con la mano izquierda a la espalda al mensajero que cambia el router simultaneamente a un ligero inclinamiento de la cabeza(no vale cruzar los dedos que es trampa y gafa pa siempre el router)

2º enchufarlo a la red electrica directamente, no en una regleta de color blanco o rojo (por lo visto es terrible para estos routers tan sofisticados)

3º con un nivel mantener una desviacion inferior a +-0,03 grados de inclinación del aparato una vez conectado(se entiende de lado a lado), para evitar posible caida de bps o de bytes o de ghz o de watios de emision (esto ultimo no me quedo muy claro la verdad).

Prometo a demas por mi propia iniciativa hacer 2 cosas:

1º no darme de baja de momento de ono, para poder seguir escribiendo en foros como este.

2º besar una estampita de la virgen que tengo desde el jardin de infancia.

Saludos y recuerde que todo lo anterior es sin animo de acritud y con buen talante.


mig13!

Agradecemos su comentario una vez recibido el nuevo equipo para verificar su funcionamiento.

Saludos.
 
No eres el único, si te consuela mi vr-3025u hace lo mismo

Hola a todos

Andaba un poco a ciegas buscando algún post en el foro que me pudiera aclarar qué hacer con el dichoso router vr-3025u.
Soy cliente nuevo de Jazztel desde el pasado 20 de octubre y ya han pasado por mis manos dos ejemplares distintos del modelo de marras.
La version del firmwre es la misma (parece que la última) y el comportamiento de los míos ha seguido la misma secuencia que describes: wlan apagado, pérdida de conectividad wi-fi y por último pérdida de conectividad por cable.
El servicio técnico da palos de ciego pero no es capaz de hacer que el router funcione correctamente.
Hoy he pedido que me pasaran con el departamento de bajas y aqui se han comprometido a que logística me envíe otro modelo diferente y espero que compatible con VDSL.
En cuanto tenga noticias te hago saber como va el nuevo router.
Saludos
 
Re: esperando al nuevo router

mig13!

Continuamos a la espera de su respuesta para conocer las novedades.

Saludos.
 
iberianeagle

iberianeagle dime que modelo te han mandado y como va.
cuando venga mi tercer 3025u te comento a ver si a la tercera va la vencida o sigue sin funcionar como los otros dos.
 
Mismo problema. A la semana de funcionamiento, se empieza a perder el wifi y al poco rato también por ethernet. Si habia algo funcionado por cable, aguanta un poco mas, mientras el resto de puertos LAN ya no funcionan.
Esto lo estuvo haciendo varios días hasta que hice un reset de los de 10-20 segundos y desde entonces estuvo funcionando bien..... Hasta hoy que se ha muerto porque ya desde que se enciende, no funciona ni wlan ni ethernet. Ni por supuesto se puede conectar al router.
Firmaware: 1.0.37-110.11-1
He hablado con el servicio técnico y me enviarán un nuevo router para el lunes o martes.
Viendo vuestros casos, me temo lo peor. Este modelo es una mierda y deberían sustituirlo por otro, porque no es casualidad que casquen tantos.
 
Re: iberianeagle

mig13 dijo:
iberianeagle dime que modelo te han mandado y como va.
cuando venga mi tercer 3025u te comento a ver si a la tercera va la vencida o sigue sin funcionar como los otros dos.


mig13!

Coméntenos las novedades para conocer si el fallo se ha solucionado con el nuevo equipo.

Saludos.
 
respuesta jazztel2

pues a llegado y exactamente=
estoy al tlf. con servicio tecnico y reconocen que esta averiado, es el tercero, y sigo pagando a ono y a jazztel.
y claro este mensaje lo envio desde ono.

me dicen que me mandan otro, y yo digo que me pase con un supervisor.
El supervisor dice va a hablar directamente con logistica para cambiarme el router y así evitarme tener que explicar nuevamente a logistica todo otra vez, en ocasiones anteriores señoritas de logistica me preguntaban cosas como si lo tenia conectado correctamente o cosas así, dudando ellas de mi palabra y pretendiendo saber más que el servicio tecnico.

Bueno por lo menos agradezco al señor supervisor el evitarme tener que explicar al servicio de "logistica" todo nuevamente, espero cambien el router en unos dias y funcione correctamente, porque garantizo que es el ultimo cambio que hago, tres cambios y el primer router, en total cuatro.

Tomare medidas legales necesarias en caso del cuarto venga =,puesto que una empresa como jazztel no puede permitirse tener a un cliente pagandoles a ellos sin poder usar sus servicios y con 4 router defectuosos, con todos los incovenientes que eso conlleva y ademas pagando a otro operador (ono)para poder usar internet.
 
Re: respuesta jazztel2

mig13 dijo:
pues a llegado y exactamente=
estoy al tlf. con servicio tecnico y reconocen que esta averiado, es el tercero, y sigo pagando a ono y a jazztel.
y claro este mensaje lo envio desde ono.

me dicen que me mandan otro, y yo digo que me pase con un supervisor.
El supervisor dice va a hablar directamente con logistica para cambiarme el router y así evitarme tener que explicar nuevamente a logistica todo otra vez, en ocasiones anteriores señoritas de logistica me preguntaban cosas como si lo tenia conectado correctamente o cosas así, dudando ellas de mi palabra y pretendiendo saber más que el servicio tecnico.

Bueno por lo menos agradezco al señor supervisor el evitarme tener que explicar al servicio de "logistica" todo nuevamente, espero cambien el router en unos dias y funcione correctamente, porque garantizo que es el ultimo cambio que hago, tres cambios y el primer router, en total cuatro.

Tomare medidas legales necesarias en caso del cuarto venga =,puesto que una empresa como jazztel no puede permitirse tener a un cliente pagandoles a ellos sin poder usar sus servicios y con 4 router defectuosos, con todos los incovenientes que eso conlleva y ademas pagando a otro operador (ono)para poder usar internet.


mig13!

Envíenos un correo a incidencias.adslzone@jazztel.com con los siguiente datos:

  • -Nick en el Foro Adslzone:
    -Link del Hilo en el Foro:
    -Nombre del Titular:
    -NIF del Titular:
    -Número Telefónico Fijo:
    -Nombre persona de contacto:
    -Número telefónico Móvil:
    -e-m@il:
    -Horario Disponible Contacto:
En cuanto realice el envío coméntelo en el foro.

Saludos.
 
Ya voy por el tercero y no hay manera

Hola de nuevo:
He recibido esta tarde el tercer router vr-3025u que Jazztel no para de enviarme y que, al igual que los anteriores, sigue perdiendo la conectividad wi-fi cuando le parece.
Dado que somos varios usuarios los que tenemos este problema debemos exigir que no nos vuelvan a engañar más con este router, que funcionará en otros casos, pero que en el nuestro no sirve.
He estado buscando alternativas en la web y he comprobado que Jazztel está enviando con las altas nuevas un modelo diferente de router, en concreto es el Huawei Echolife HG622u (ver el siguiente enlace: http://bandaancha.eu/tema/1688055/huawe ... sl-jazztel ) que corresponde a un post del Foro ADSL/VDSL » Jazztel de BANDAANCHA.EU.
No se si este modelo acabará con nuestros problemas, pero desde luego que mañana mismo lo pienso reclamar y, por supuesto, será la última oportunidad que tendrá nuestro "generoso" proveedor (¿no se cuántos routers llevamos de repuesto entre todos?).
Saludos y a seguir con la batalla
 
Estado
Cerrado para nuevas respuestas.
Arriba