Tutoriales del Huawei HG520

#41
chuzo2 dijo:
Mírate esto, es para otro router pero es prácticamente lo mismo:

http://www.adslzone.net/tutorial-44.15.html

Eso sí, en el apartado de puerta de enlace tendrías que poner la ip del router (generalmente 192.168.1.1)
Esta bien pero es diferente yo tengo Vista(en el portatil) y XP en uno de sobremesa los 2 x wifi no se si afectara, me sale esto:

-Protocolo de internet version 6 (TCP/IPv6)
-Protocolo de internet version 4 (TCP/IPv4)

Tengo 2 no uno como sale en tuto k me pasaste y las DNS son las k salen en el router no? y si tendre k hacerlo en los 2 protocolos?
 
#42
como reinicio el ruter desde dos

hola compañeros mi pregunta es la siguiente con cual comando puedo reiniciar mi router desde DOS X telnet es un hg520
 
#43
password y usuario para redireccinonar puertos.

hola a todos, os agradezco desde el principio vuestra ayuda, pero es que a pesar de haberme pateado tooooodos los foros, no consigo saber cuales son mi password y usuario cuando pongo el "Home Gateway"
He probado "admin" y "1234" en todas las combinaciones de password/usuario
Sólo necesito saber eso, si hay alguna contraseña que me quede por probar, o algún sitio donde se pueda saber..
Mi router es de los de imagenio, un Echolife HG250V de Huawei, y pretendo redireccionar los puertos para el eule que me sale con la venda negra de lowid
Saludos y muchísimas gracias por adelantado
 
#44
redireccion del router

Hola a todos. Hace poco contrate internet con un router wifi, pero tengo en mi casa dos ordenadores y quiero redireccionar el router a mi portatil que me han dicho que asi me iria mejor internet en el portatil que es el que mas uso. Mi modem es el Home Gateway 520.
Podriais ayudarme o decirme donde puedo conseguir una tutorial o algo? Muchas gracias.
 
#45
Anonimo dijo:
chuzo2 dijo:
Mirate esto, es para otro router pero es prácticamente lo mismo:

http://www.adslzone.net/tutorial-44.15.html

Eso sí, en el apartado de puerta de enlace tendrías que poner la ip del router (generalmente 192.168.1.1)
Esta bien pero es diferente yo tengo Vista(en el portátil) y XP en uno de sobremesa los 2 x wifi no se si afectara, me sale esto:

-Protocolo de internet versión 6 (TCP/IPv6)
-Protocolo de internet versión 4 (TCP/IPv4)

Tengo 2 no uno como sale en tuto k me pasaste y las DNS son las k salen en el router no? y si tendre k hacerlo en los 2 protocolos?

Hola loco, mira donde tenes que cambiar los datos por una ip estática es en -Protocolo de internet versión 4 (TCP/IPv4)
llendo a propiedades de ese protocolo allí tenes que:

Poner la ip estatica que llevara esa maquina (cada maqina tiene un numero unico aca que es distinto a los de las otras maquinas (por ejemplo si a una le pones la direccin ip 192.168.1.2 a la siguiente ponele 192.168.1.3 y asi)).

En la mascara de subred tenes que poner la mascara de subred definida en tu router (comunmente es 255.255.255.0).

Y de puerta de enlace tendrías que poner la ip del router (generalmente 192.168.1.1) como te dijo el otro chavon. esto es en las maquinas que vallas a configurar dentro de ese grupo de trabajo de internet.

Espero aberte aydado y buena suerte.
 
#46
Re: password y usuario para redireccinonar puertos.

Anonimo dijo:
hola a todos, os agradezco desde el principio vuestra ayuda, pero es que a pesar de haberme pateado tooooodos los foros, no consigo saber cuales son mi password y usuario cuando pongo el "Home Gateway"
He probado "admin" y "1234" en todas las combinaciones de password/usuario
Sólo necesito saber eso, si hay alguna contraseña que me quede por probar, o algún sitio donde se pueda saber..
Mi router es de los de imagenio, un Echolife HG250V de Huawei, y pretendo redireccionar los puertos para el eule que me sale con la venda negra de lowid
Saludos y muchísimas gracias por adelantado

Hola loco, probaste Usuario: admin Pass: tomenague?

Yo desde que lo compre tengo este pass en la config base del router, dado que luego de configurarlo para conectarme le cambie ese pass y hasta lo resetee y reconfigure varias veces y al resetearlo te lo pone de nuevo con ese pass.

Mi modem es Arnet argentina. chau y suerte.
 
#47
Hola gente una pequeña duda.
antes que nada les cuento que tengo arnet 2.5 mb en argentina y siempre anduvo bien... hace 2 dias me compre un iphone... vengo a casa y quiero conctarme a mi red wifi donde ya tenia una notebook.

entro a las opciones generales de telefono y me encuentra la red, procedo a ponerle la contraseña y el telefono no conseguia navegar por mi red wifi...

entonces me meto a las opciones generales del modem... me voy a la pestaña wlan y me fijo que el nombre de la red era el mismo que el que decia mi telefono y la contraseña era la misma...

inconforme, me dispongo a cambiarle el nombre por defecto por "CASA" y la contraseña, deje la misma que tenia antes...

luego de esto reinicio mi telefono y se conecta perfectamente y puede usarlo... y el nombre de la red era CASA..

en fin... ahora empieza el problema. desde ese dia cada un periodo corto, de un par de minutos (nunca mayor a 20 mins) agarra y se corta internet, entonces todo lo que este bajando se para y no vuelve (en este caso la actualizacion de 200 mb de MAC OS X 2.2, via Itunes)

lo raro es que mi pc esta conectada por cable, pero igual, tanto la pc, como la notebook como el telefono se corta internet y vuelve al ratito...

las luces del modem cuando se apagan o sea, lo hacen normalmente..., y cuando vuelve tambien, parece ser todo normal... o sea, power, lan, wlan, adsl e internet...

es realmente molesto y no tengo idea de que puede ser...

pd: despues de los primeros cortes agarre entre a mis redes, fui a propiedades de tcp(ip y puse que todo sea automatico, despues, como tanto ips, mascaras y puerta como dns se blanquearon, puse que todo sea automatico. despues puse un dns que encontre por internet que creo era el quetenia antes, porque me sonaba mucho y como ip y eso mande lo que decia el ipconfig

no se, no se me ocurre nada mas... la verdad que si alguien me ayuda se lo agradeceria mucho, en las fiestas como que nadie labura jajajja
 
#48
imagen de age of empires para huawei hg520s abrir puertos

alguuien que me haga el favor y me adjunte una imagen de como hacer para modificar los puertos para poder jugar age of empires II the conquerors expansion..

necesito que me expliquen pero con una imagen por favor!!!! :cry: :cry: :cry:
 
#49
NO SE ABRIR LOS PUERTOS

TENGO EL RUTER HUAWWEI HG 520 Y NO SE COMO ABRIR LOS PUERTOS DEL EMULE
SOI DE JAZZTEL Y NO ENTIENDO COMO TENGO QUE ABRIRLOS

ABER SI ALGUIEN ME PUEDE AYUDAR PORFAVOR!!!!


MUXAS GRACIAS!
ESPERO VUESTRA AYUDA
 
#50
Hola tengo el siguente problema:

Router: Huawie EchoLife HG520
ISP: Arnet - Telecom Argentina
Conectado via Ethernet.
Windows XP SP2

La cosa es asi... me bloquea el puerto de escucha del BitComet 1.0.9... siempre sale amarillo.
Entro al router, voy a Advance/NAT/Virtual Server voy a New y agrego el puerto que elijo en el BitComet (en este caso 6881) en el Inside y Outside port. Protocolo elijo both (TCP/UDP).
La cosa es que no se que IP poner dado que tengo IP dinamica y la cambia cada vez que conecta. Si grabo en las opciones de NAT la IP que tengo ahora, al guardar los cambios y reiniciarse el modem se reconecta con otra y no sirve.

Me estoy olvidando de algo?? Estoy haciendo algo mal??? Quiero poder hacer andar el BitComet.

Muchas gracias
 
Arriba