Problema grave y raro con mi ordenador EXPERTOS A MI

#1
No se ni como empezar... tengo este ordenador del 2015 comprado a piezas en pccomponentes.. la verdad un pepino bastante grande en su día...











La cosa es que prácticamente no he jugado nada con él y no le he dado ningún uso potente ni nada por el estilo... el problema esta en que desde hace unos 4-5 días se inicia cuando le da la gana , es decir enciendo el ordenador y a arranca 2 segundos y se vuelve a apagar y así constantemente entrando en bucle se inicia, se apaga , se inicia se apaga... desconecto la pila de la placa base durante 2 horas y la vuelvo a poner y con suerte así arranca y no se vuelve a apagar ( puede tirarse 2 días encendido que no se apaga ni nada...


Cuando el ordenador entra en bucle y se enciende y se apaga constantemente la placa base asus x99-a/ 3.1 muestra en su led de números el código "00" , a veces se enciende y no se apaga pero no da ningún pitido ni nada y da error "00" también sin apagarse.. con el error "00" de la placa base funciona todo menos el cooler del procesador que no gira , quiere arrancar durante 2 segundos pero no gira y se para y todo lo demás parece funcionar...




La verdad no se en donde esta el problema,ya he probado a quitar y poner ram, a cambiar la pila por otra nueva, a actualizar la bios etc... ¿Será problema del cooler del procesador? pero me parece raro ya que cuando logro encender el pc y funciona ( que puedo tirarme días con el encendido sin problema) el cooler y el procesador funciona perfectamente..




Gracias shurs... espero que me podáis ayudar.
 
#4
Hola Tidoz, gracias por registrarte en ADSLZone. Ciertas placas de ASUS tienen ese mismo problema. Ese error se puede presentar por varias razones, la más sencilla un problema con la velocidad de la RAM, los perfiles de autoconfiguración no funcionan siempre. Prueba a modificar el parámetro de capacidad a 110% y y pon la mínima velocidad posible hasta que se estabilice.

Por otro lado ese error puede ser un fallo de soldadura fría o problema de soldadura, en general, de uno de los circuitos de la placa base. Hay un chaval en Youtube que demuestra que si pone un dedo en cierto chip el error 00 desaparece.

Salu2
 
Arriba