pc se reinicia

hace un tiempo compre los componentes de una pc para poder armar la mía propia, cuando conseguí todas las partes y lo arme todo, prendía y se apagaba, en un ciclo de reinicio todo el tiempo que no paraba hasta que la desconectaba de la corriente, me dijeron que era problema del procesador, por lo que me compre otro, apenas llego lo puse en la placa y encendió normalmente, empecé a instalar el windows 10 y derrepente volvió a empezar el ciclo de reinicio, de la nada, el procesador era nuevo así que lo descarte aunque entre un reinicio y otro duraba mas tiempo antes de apagarse y volver a prender, revise la fuente, las memorias ram, y el disco duro en otra placa madre y funcionaban sin problema, no se me ocurre cual podría ser el problema, probé cambiando la pila y limpiándola con una goma, también limpie las memorias, puse otro cable sata por si fuera eso, también verifique si todas las piezas son compatibles, probé tratando de encender sin ram, disco duro ni procesador y sucede lo mismo, el speaker por lo que noto suena dos veces al cuando enciende y una al apagarse, eh probado otros componentes que estoy seguro que funcionan y nada, lo que noto y eh leído que podría ser el problema es que en el socket donde va el procesador tiene un pin oscuro, no estoy seguro si estará quemado, y también hay otro que esta roto, osea que esta mas corto que los demás, no se si podría ser ese el problema, el pc aveces da video pero no dura mucho y vuelve a lo mismo, en la placa no noto nada que no este como deberia aparte de lo del socket, hay algo mas que pueda probar o ya es seguro que tiene que ser el pin del socket ?
placa madre: ga-h61m-ds2 rev 3.0 gigabyte
procesador: intel i5 3570
fuente: spektra de 850w
ram: tanbassh 4gb ddr3 1600mhz
 
Por todo lo que comentas, tiene pinta de que está mal la placa base (seguramente esos 2 pines que comentas que no están bien).

Para próximas ocasiones, pon algún punto y aparte y separa el texto un poco, que así todo seguido cuesta mucho leerte: NORMAS DEL FORO HARDWARE ¡LECTURA OBLIGATORIA!

"-2. Escribe claro
Escribid siempre de manera clara, que todos lo podamos entender. No se admitirán post escritos estilo telegrama ni SMS. No digo que os convirtáis en Fernando Lázaro Carreter de la noche a la mañana, pero sí que pongáis los puntos donde corresponden. A veces resulta extremadamente complicado entender algunos mensajes y creo que es algo que a todos nos beneficia."

Saludos.
 
Tal como lo describes está claro que el fallo está en el zócalo o socket y por tanto el problema es de la placa base. Además que los procesadores es raro que fallen, salvo por mala manipulación (lo fuerzas al insertarlo, lo intentas colocar en la posición en la que no es...), fallan bastante más las placas base.

¿Por cierto esos dos pitidos, como son? ¿Dos cortos (fallo de la CMOS/Pila)?, ¿Uno largo y uno corto (Fallo de la memoria RAM, a veces porque está mal insertada)?...

Saludos.
 
Última edición:
Si te merece la pena en aliexpress y Ebay las placas con socket 1155 suelen estar entre 20€ y 50€
Reparar la placa creo que será difícil, y si no sabes que medir voltajes en la placa, te lo tiene que hacer un técnico, y por el precio que tienen de segunda mano, no creo que merezca la pena.

Gigabyte P5G41T-M/GA-H61M-DS2

Ese procesador aunque antiguo sigue siendo bastante aceptable en cuanto a rendimiento, eso si necesitaría al menos 8G de Ram, y si le pones una Gráfica te puede sorprender de lo que es capaz, porque los gráficos integrados son algo bajos, tienes que tener en cuenta que tiene 9 años.
Yo tengo un Pc con ese procesador y va bastante bien con un SSD
.
Saludos
 
Última edición:
Esa maquina es una maravilla, pero puede costar mas de 100.000€, a Winkel y a p2pforever seguro que les gusta esa maquina.
Saludos
 
Por todo lo que comentas, tiene pinta de que está mal la placa base (seguramente esos 2 pines que comentas que no están bien).

Para próximas ocasiones, pon algún punto y aparte y separa el texto un poco, que así todo seguido cuesta mucho leerte: NORMAS DEL FORO HARDWARE ¡LECTURA OBLIGATORIA!

"-2. Escribe claro
Escribid siempre de manera clara, que todos lo podamos entender. No se admitirán post escritos estilo telegrama ni SMS. No digo que os convirtáis en Fernando Lázaro Carreter de la noche a la mañana, pero sí que pongáis los puntos donde corresponden. A veces resulta extremadamente complicado entender algunos mensajes y creo que es algo que a todos nos beneficia."

Saludos.
okey gracias, tendré en cuenta lo de los puntos la próxima vez que comente xd
 
Tal como lo describes está claro que el fallo está en el zócalo o socket y por tanto el problema es de la placa base. Además que los procesadores es raro que fallen, salvo por mala manipulación (lo fuerzas al insertarlo, lo intentas colocar en la posición en la que no es...), fallan bastante más las placas base.

¿Por cierto esos dos pitidos, como son? ¿Dos cortos (fallo de la CMOS/Pila)?, ¿Uno largo y uno corto (Fallo de la memoria RAM, a veces porque está mal insertada)?...

Saludos.
gracias, por lo menos me quito de encima que sea problema del procesador; los pitidos son dos cortos y el que se escucha al apagarse también es corto, pero ya probe cambiando la pila asi que no se si pdria ser eso
 
Si te merece la pena en aliexpress y Ebay las placas con socket 1155 suelen estar entre 20€ y 50€
Reparar la placa creo que será difícil, y si no sabes que medir voltajes en la placa, te lo tiene que hacer un técnico, y por el precio que tienen de segunda mano, no creo que merezca la pena.

Gigabyte P5G41T-M/GA-H61M-DS2

Ese procesador aunque antiguo sigue siendo bastante aceptable en cuanto a rendimiento, eso si necesitaría al menos 8G de Ram, y si le pones una Gráfica te puede sorprender de lo que es capaz, porque los gráficos integrados son algo bajos, tienes que tener en cuenta que tiene 9 años.
Yo tengo un Pc con ese procesador y va bastante bien con un SSD
.
Saludos
también iba a preguntar si valía la pena mandarla a reparar o comprar otra, y gracias, tendré en cuenta la placa que dejaste ahí, hay algun cambio que se note entre la que tengo yo y esa que dices ?; no se preocupe, tengo una grafica solo que no la puse por que no pense que fuera necesario, ya que incluso sin la grafica tampoco enciende
 
Arriba