Me recomendais placa y cpu ??

#62
Déjala así, por ahora y vemos si se te sigue reiniciando.

Sabes si ese modelo de RAM está soportado por tu placa base??
 
#65
Pero estoy mirando el modelo en concreto y es posible que sea compatible si pones una solo y si pones 2 no???
HX432C16PB3K2/16
 
#66
No, lo que te dice es que, dado que lo tuyo es un kit de 2 módulos, sí puedes poner un kit pero no ponerle dos kits (lo que daría un total de 4 módulos de RAM).
Recuérdame, por favor, el modelo de placa base que es
 
#68
Pues según el QVL de GIGABYTE, la placa base sí las soporta para los procesadores Ryzen 3000. Y los soporta para 2 y para 4 GB
 
#70
No, a ver, es compatible para configuraciones con 2 módulos de RAM y 4 módulos de RAM, siempre y cuando sean los mismos modelos de RAM. Es decir, para 16 y 32 GB, que me he liado en mi anterior mensaje, sorry (me llamaban a comer XD)
 
#71
No, a ver, es compatible para configuraciones con 2 módulos de RAM y 4 módulos de RAM, siempre y cuando sean los mismos modelos de RAM. Es decir, para 16 y 32 GB, que me he liado en mi anterior mensaje, sorry (me llamaban a comer XD)
Ah vale que aproveche..:ROFLMAO::ROFLMAO:
Entonces si que son compatibles....y lo de no poder poner la frecuencia en manual???
 
#72
Pues puede ser que la RAM sea defectuosa. O que la placa base no lea bien el perfil XMP de esta RAM. Por eso te pedí que desactivaras el XMP en la BIOS. Ahora, lo que debieras de hacer es comprobar si, con una frecuencia menor, sigues teniendo problemas de reinicios.
Algo que también se puede hacer es forzar un Vdimm (Voltaje que se suministra a los módulos de RAM) un poco superior al que usa el perfil XMP. Es decir, si el XMP pone el Vdimm a 1,35 V, tu forzarlo a 1,36 V. Esto es por si la placa base tiene problemas en su BIOS con cómo manda voltaje a la RAM.
 
#73
Pues puede ser que la RAM sea defectuosa. O que la placa base no lea bien el perfil XMP de esta RAM. Por eso te pedí que desactivaras el XMP en la BIOS. Ahora, lo que debieras de hacer es comprobar si, con una frecuencia menor, sigues teniendo problemas de reinicios.
Algo que también se puede hacer es forzar un Vdimm (Voltaje que se suministra a los módulos de RAM) un poco superior al que usa el perfil XMP. Es decir, si el XMP pone el Vdimm a 1,35 V, tu forzarlo a 1,36 V. Esto es por si la placa base tiene problemas en su BIOS con cómo manda voltaje a la RAM.
Hola, entonces vale la pena que devuelva la Ram??
Desde ayer no me ha vuelto a hacer los reinicios, desde que descargué los drivers que me dijiste y desactivé el XMP.
Probaré lo del voltaje a ver también

Un saludo
 
#74
Ahora lo que habría que saber es si la RAM es la culpable. Vuelve a activar el perfil XMP y comprueba si vuelves a tener reinicios o no. Encaso afirmativo, prueba haciendo lo que te he comentado de subir un poco el Vdimm de la placa base, por si acaso fuera eso.
 
#75
Ahora lo que habría que saber es si la RAM es la culpable. Vuelve a activar el perfil XMP y comprueba si vuelves a tener reinicios o no. Encaso afirmativo, prueba haciendo lo que te he comentado de subir un poco el Vdimm de la placa base, por si acaso fuera eso.
Ok....lo pruebo, lo de subir Vdimm con el perfil XMP activado??
Un saludo
 
#77
Ok.....De momento desde ayer noche que volví a poner activo el perfil como me comentaste y de momento ningún reinicio.... sería por los drivers de lo del pci???
Un saludo
 
#78
Es posible pero no te lo puedo asegurar. En cualquier caso, lo importante es que el sistema es estable otra vez.
Para asegurarte, podrías pasarle unas horas de Prime95 al sistema, para tener mayor certeza que esos cambios son efectivos.
 
#80
Hola, lo he tenido 1 hora y media y al pararlo me pone 0 errors, 0 warnings... tengo que mirar algún dato en concreto??
Un saludo
 
Arriba