¿Tienes dudas para instalar Poligon ADSLzone en tu router?

Buenas, para ordenar toda la avalancha de mensajes que vendrá cuando se libere el firmware, me gustaría agrupar en este hilo las dudas o problemas relacionados con la instalación del firmware.

De momento ha sido probado en todo el staff de ADSLzone.net y en usuarios registrados voluntarios. Por el momento todo funciona a las mil maravillas.

Un saludo y a disfrutar

Teneis toda la información necesaria para actualizar el firmware aquí
http://www.adslzone.net/instalacion-fir ... nd536.html
 
Hola, lo primero gracias, y antes de empezar ya me surje la primera duda :cautious: , en la configuracion de la tarjeta de red, dice el manual que hay que cambiar los parametros de TCP/IP 4, pero en mis propiedades de conexion de area local solo tengo Protoloco internet TCP/IP ( no pone version alguna), ¿me hace falta instalar algo mas de la tarjeta de red?.
Saludos.
 
No debes instalar nada, el que tienes por defecto es el TCP/IP 4, pero hay tarjetas y SO que ya llevan implentado el TCP/IP 6.

Salu2 ;)
 
Gracias por el firm.Resulta que me he puesto y cuando apreto el reset y vuelvo a enchufar el router con el reset, la luz de power, efectivamente se apaga pero a la hora de acceder a la pagian del router 192.168.1.1, no consigo entrar
He configurado previamente la tarjeta de red, como dices (lo único que la mía es protocol internet tcp/ip y o tcp/ip4) ; quito la puerta de enlace y las dns, le doy a aceptar....y despues nada de nada.
He tenido que volver con el firm de jazztel, encima no valen mis password y contraseña; le he tenido que poner amper y amper...
Necesito una ayudita,gracias.
pd: el router es comtrend hg536.
 
Victek dijo:
El tener que poner estas contraseñas demuestran que no se ha borrado el firmware...

Saludos
Pues yo he probado tres o cuatro veces y no hay manera.
Seguire probando.

Por cierto cuando yo me descargo el firmware y lo descomprimo, el archivo resultante no tiene extension de ningun tipo. ¿esto es normal?
 
Ahora tengo un gran problema. Actualicé el firmware, pero ahora ya no m puedo conerctar (mientras intento solucionarlo estoy conectado con un modem monopuerto q me ha prestado el vercino).

Seguí los pasos para actualizar el firmware, pero cuando todo parece q todo ha salido bien, intento conectarme pero no puedo. Luego mirando por los datos d información q m da al entrar al router resulta q en PUERTA DE ENLACE sale en blanco. Pienso q será por eso, pero no tengo ni idea d como poder solucionarlo. Gracias
 
router

me gustaría saber si el firmware es compatible con el router comtrend hg536+ de jazztel ya que leí que solo era compatible con el hg536
 
patrulleroo dijo:
Ahora tengo un gran problema. Actualicé el firmware, pero ahora ya no m puedo conerctar (mientras intento solucionarlo estoy conectado con un modem monopuerto q me ha prestado el vercino).

Seguí los pasos para actualizar el firmware, pero cuando todo parece q todo ha salido bien, intento conectarme pero no puedo. Luego mirando por los datos d información q m da al entrar al router resulta q en PUERTA DE ENLACE sale en blanco. Pienso q será por eso, pero no tengo ni idea d como poder solucionarlo. Gracias

No hay grandes problemas, vamos a ver como sales de esta ;)

Si recuerdas en el manual decía poner una IP , una máscara y nada más..pero a lo mejor no te has acordado de volver a dejarlo con IP automática (eso lo dice el manual también) prueba a ver.

Un saludo
 
sustituyo?

Hola, hace poco empecé a tener problemas con el router comtrend 536+ y llegué a la conclusión de que lo mejor era actualizar el firmware del mismo.

Afortunadamente para mi, descubri que habeis lanzado el firmware poligon y tras leer sus caracteristicas y demas... creo que he entendido bien, pero por si acaso, pregunto antes:

Entonces... en vez de actualizar el firmware actual del comtrend por el último que haya salido... mejor lo sustituyo por el Firmware Poligon, no??
 
Pues.. primero usa la última versión del firmware de Comtrend, la pruebas y si todo te va bien y quieres probar Poligon lo haces.
La razón? pues todavía estamos puliendo pequeños problemas y no querría que se sumaran a los que tienes en el caso de que tu router o línea funcionara mal.

Saludos
 
Hola a todos, tengo 2 router (normalmente uso el Zyxel HW660-D1) pero tengo un Comtrend CT536+ a modo de "router de seguridad". A este Comtrend en su momento para poder navegar con Ya.com le instalé un firmware de ASUS, concretamente el firmware del ASUS WL-600g (v.1.0.2.8.A). Quisiera saber si puedo instalar el firmware poligon sin problemas y si la mecánica de instalación es la que describís en el manual.

Un saludo,
 
Si, sigue el manual de instalación y después el manual de configuración para ya.com, las DNS se deben entrar manualmente. Parte del firmware está basada en la distribución 1.0.3.3 de Asus WL600G

Un saludo
 
Muy buenas

Soy nuevo en el foro a raíz del lanzamiento de vuestro proyecto, que sin duda me ha traído hasta aquí. No soy mucho de preguntar a la primera, sino más bien de buscar antes la respuesta a mi pregunta, pero como de momento no la he encontrado, aquí os la dejo:

Mi tarjeta de red es una tarjeta Intel(R) PRO/Wireless 3945ABG Network Connection, es decir, una tarjeta de red inalámbrica, para ser exactos, la que viene integrada en mi portátil, pero supongo que deberé realizar todo el proceso con ésta "Realtek RTL8168/8111 PCI-E Gigabit Ethernet NIC". No sé como accedéis a la ventana de "Seleccionamos TCP/IP 4 , pulsamos en propiedades y escribimos" pero suponiendo que accedáis a las propiedades de la conexión, veo que yo en las propiedades de la conexión no tengo un TCP/IP 4, sino un Protocolo de Internet (TCP/IP), sin más.

Eso por una parte, por otra parte, en éste paso "- El Cable ethernet entre el router, Puerto 1 ethernet y tarjeta de red del PC. (También se puede hacer a través de un switch si no tienes detección de MIDI en la tarjeta de red del PC)" también me pierdo. Yo ahora estoy conectado inalámbricamente a Internet, entonces ¿qué es lo que debo hacer? ¿deshabilitar la conexión inalambrica, habilitar la de la tarjeta de red Realtek y conectar el router al PC vía ethernet?

No sé, supongo que seré muy torpe y necesitaré un manual para tontos, pero os agradecería que me ayudaseis.

Un saludo y gracias por todo el trabajo que habéis hecho.
 
1º IP v4 es para Windows Vista, como tu estás con XP pues TCP/IP a secas.
2º Nunca cargar el firmware vía wireless, coloca el cable ethernet y hazlo así si no quieres enfadarte con nosotros porque el router ha muerto. todas las actualizaciones se deben hacer por cable. No tienes que deshabilitar nada, solo conectar el cable ethernet de tu PC al switch del router.

Saludos
 
Victek dijo:
1º IP v4 es para Windows Vista, como tu estás con XP pues TCP/IP a secas.
2º Nunca cargar el firmware vía wireless, coloca el cable ethernet y hazlo así si no quieres enfadarte con nosotros porque el router ha muerto. todas las actualizaciones se deben hacer por cable. No tienes que deshabilitar nada, solo conectar el cable ethernet de tu PC al switch del router.

Saludos

Muchas gracias, ahora me pongo con ello, enseguida os cuento.

Un saludo!
 
Vale, digamos que más o menos me he situado, ya tengo la información necesaria (nombres de usuarios, contraseñas ...), pero es que el tutorial está destinado a usuarios de Jazztel con un router determinado, yo que tengo el Comtrend 536+ de Telefónica, tengo una puerta de enlace diferente, es decir, la de Comtrend y personalmente, no tengo ni idea de qué camino seguir, porque es totalmente diferente.

¿Alguien que haya instalado el firm en un Comtrend 536+ de Telefónica puede ayudarme?

Graciass

Un saludo!
 
Arriba