Sugerencias / opiniones / rendimiento del Firmware ADSLzone

Gracias. En mi caso la captura es como sigue. Como ves, tengo:

Sincronizacion enlace - Subida (Kbps): 882
Sincronizacion enlace - Bajada (Kbps): 14632

A ver si me sale bien la captura de pantalla:

 
Segun eso, tienes una muy buena linea, que envidia me da, si lo fuerzas a g.dmt vas a perder mucha descarga, no creo que te merezca la pena, pero ve probando y a ver si consigues algo que te convenza mas.

Tambien puedes administrar el ancho de banda.

http://www.adslzone.net/configurar-anch ... lzone.html

http://www.adslzone.net/postt160517.html

Intentar jugar con el snr.

http://www.adslzone.net/postt163373.html

Y al final, valorar si te convence o no y si no volver al firmware que mas te guste.

Salu2. ;)
 
Gracias.

He seleccionado Internet en "Admin. Ancho Banda - Ajustes Ancho de Banda -- Ancho de banda personalizado" y parece que la navegación de Internet va más rápida.

Luego en "Ajuste avanzado - DSL" lo he dejado como lo tenía antes con el USRobotics (asumiendo que no debo tocar lo del par de cobre, que no aparecía en el USRobotics):

Ajustes ADSL

Seleccione la modulacion.
G.Dmt Activada - SELECCIONADO
G.lite Activada
T1.413 Activada
ADSL2 Activada - SELECCIONADO
AnnexL Activado
ADSL2+ Enabled - SELECCIONADO
AnnexM DESACTIVADO - SELECCIONADO

Seleccione el par del conector RJ11.
Par central - SELECCIONADO
Par externo

Capacidades
Bitswap Activado
SRA Activado - SELECCIONADO

pero no he notado diferencia en la velocidad de sicronización de subida ni bajada.

Lo dejaré así un tiempo a ver, porque antes con la otra configuración he tenido que apagar y encender el router tras conectarme vía VPN (CheckPoint SecureClient) desde casa con la Universidad, ya que me he quedado sin Internet (aparentemente todo estaba bien, sin luces rojas ni nada por el estilo, pero no podía conectarme vía navegador con Internet), cosa que no me había sucedido tras varios años usando el firmware de USRobotics.

Espero que este firmware Poligon sea tan estable como el de USRobotics (años sin tener que apagar ni reiniciar el router, salvo que yo quisiera para cambiar la IP). De hecho, he cambiado fundamentalmente para tener WiFi con el iPhone usando la WiFi del router (cosa que el firmware USRobotics no permite porque no tiene WiFi).
 
Este firmware, segun la opinion de la mayoria de los usuarios, les ha sido mas estable, y mas fluido navegando que otras versiones, pero eso es como todo cada linea es un mundo.

Suerte y salu2. ;)
 
En mi caso (Jazztel 20 megas) puedo confirmar que este firmware Poligon 1.10.08.011b (Firmware ADSLzone) cuelga al router (Comtrend CT-536 ADSL+) cada vez que desconecto el VPN para acceder desde casa a la Universidad usando Safari 3.2.1 en Mac OS X 10.5.6 (últimas versiones).

Es decir, activo VPN (CheckPoint VPN-1 SecureClient R56HFA-01 B634002001_1 Hot Fix For Parallels Desktop & VMware Fusion (Build001-25March 200:cool: y cuando termino desconecto VPN. En ese momento todo está normal aparentemente (no hay luces rojas, la red aparece bien en preferencias del sistema, etc), pero simplemente me quedo sin Internet: no puedo conectarme a nada. Ni siguiera puedo acceder desde el navegador al router en http://192.168.1.1

La única solución es apagar y encender el router desde su interruptor trasero. No tuve tal problema con los firmware usados antes:

Comtrend CT-536+ (Firmware Jazztel) A101-302JAZ-C02_R07.A2pB017l.d15h

USRobotics (Firmware) 1.4

Por si lo podéis solucionar.
Gracias.
 
Tengo un problema, acabo de instalar el firmware y sólo me puedo conectar vía CABLE en este PC.

En mi otro PC no puedo porque no me funciona el WIFI, alguna solución?

PD: Tengo la LED del WLAN encendida, por lo tanto de ahí no es.
PD2: Y también tengo la configuración de TCP/IP en automático, por lo tanto tampoco es.

Por favor es urgente, gracias de antemano! :cry:
 
Felicidades por el firmware, lo instalé hace poco y es una maravilla. :D

Tengo 2 sugerencias para la próxima versión:
- Integrar un servidor web para transmitir las páginas que se suban por FTP.
- No sé si sería posible añadir algún método de carga de binarios própios sin tener que modificar todo el firmware.
 
hola, hace 3 dias que llevo usando este firm, y no he tenido ningun problema, excepto que ahora cuando subo a megaupload y similares, solo me sube a 35 kbs de maximo. tengo 7 mb/640kbs. Antes subia a mas de 60, alguien sabe alguna solucion? o vuelvo al firm original
 
Por si te sirve, si activo la prioridad alta en internet (menu admin. ancho de banda) me deja la subida a la mitad, ± lo que te pasa a ti.
 
yo tengo ese apartado con los valores por defecto, sin activar ninguna prioridad. me he dado cuenta que si pongo a subir 2 archivos a la vez si llega al maximo de la linea (64 kbs), cosa que antes llegaba con un solo archivo.
 
pikomule dijo:
hola, hace 3 dias que llevo usando este firm, y no he tenido ningun problema, excepto que ahora cuando subo a megaupload y similares, solo me sube a 35 kbs de máximo. tengo 7 mb/640kbs. Antes subia a mas de 60, alguien sabe alguna solución? o vuelvo al firm original

A mí me pasa exactamente lo mismo, con mis 320 kb/s de subida siempre, con mi anterior router 3Com de ya.com me iba a unos 35 de subida, cosa que ahora no pasa de 15, eso sí, noto mucho más fluida la navegación a la hora de estar subiendo o bajando archivos, pero yo que subo bastantes cosillas me he quedado bastante decepcionado en este sentido. El firmware es buenísimo, pero este aspecto me esta jodiendo sobremanera.

¿¿¿Hay alguna forma de solucionar esto???

Ayer probé mi anterior router y la velocidad de subida volvió a ser la de siempre, pero es cierto que gestiona peor las prioridades y navego de forma menos fluida si estas ocupando ancho de banda.

¡UNA SOLUCIÓN POR FAVOR!
 
estaria bien que para la proxima version de este firm solucionasen esto. Compañero, no nos queda otra que subir de 2 o mas archivos a la vez para aprovechar el maximo de nuestras lineas

Un saludo
 
pikomule dijo:
estaria bien que para la proxima version de este firm solucionasen esto. Compañero, no nos queda otra que subir de 2 o mas archivos a la vez para aprovechar el maximo de nuestras lineas

Un saludo

Pues estamos buenos, a ver si alguien nos puede decir como solucionar este problema, porque la subida para mi es muy importante y así no puedo.

Para mí es el único punto negro de este firmware, a parte de traducir toda la interfaz, que hay cosas que aún están en inglés.
 
Esto es normal??
 
ESTO NO VA BIENEEEEE

A ver, el primer dia que cargue el firm y lo configure me quede flipado, con eso de que se puede priorizar el uso, mejoro bastante la navegacion las paginas las cargaba de golpe y rapidamente.
COn 4 dias de uso da problemas, cortes de conexion, directamente deja de navegar aun manteniendo la red,etc,
Tengo un adsl jazztel 7/1mb y mi otro router es un DLINK G624-T y cuando conecto ese navega mas lento pero no se cae ni se corta ni na de na

Que puede ser?
GRACIAS
 
Sugerencia, que no sé si se ha hecho:

- sshd (dropbear o cualquier otro)
- wol (ether-wake p.ej)

Sin esto me parece que el router está un poco cojo. He intentado habilitar el ssh en el archivo de configuración pero no parece funcionar. Por otro lado, desde la shell no parece haber herramientas para WOL.
 
Hola, haber si podeis ayudarme para sacarle mas partido (si es posible) a mi linea. Tengo Jazztel 7/640 indirecto y el router es el HG536+.

Mis estadisticas ADSL


Los ajustes ADSL actuales


Gracias!!!
 
Ronchaor dijo:
Hola, haber si podeis ayudarme para sacarle mas partido (si es posible) a mi linea. Tengo Jazztel 7/640 indirecto y el router es el HG536+.

Mis estadisticas ADSL


Los ajustes ADSL actuales


Gracias!!!

Tu Linea, no tiene apenas margen de mejora, porque esta a tope de lo contratado.

Podrías mejor contratando la modalidad de 20 megas.

Saludos.
 
wOOx gracias por la respuesta, pero vivo en un pueblo y esto es lo maximo que puedo contratar.

Salu2!!!
 
¿Para cuando podremos acceder al router via telnet?

Esto para mí es muy importante ya que es la única manera de poder sacar el máximo de rendimiento de mi línea y veo que esta opción no está habilitada.

Edito para saber si se puede forzar el snr sin entrar por telnet ¿es esto posible?

Gracias.
 
Arriba