¿Habra una futura nueva versión?

donde esta exatamente? bandaancha es un caos de organizacion, no me gusta nada, no hay claridad
 
Con "H" de HABER...

Perdón, sé que llego tarde (aunque me asombra que nadie lo haya indicado antes, he leído todas las respuestas y colaboraciones) y que no aporta nada al tema pero..
Es que me ha golpeado en la cara y dañado los ojos lo de "Abra una..." y no he podido resistirlo.
Al que inició la cuestión sólo decirle que está muy bien lo de "T de trabajo" pero que no pierda de vista "H de haber", o "L de leer un poco" o "C de coger un libro de vez en cuando".

Espero que nadie me sugiera "V de vete a tomar por..." por hacer esta crítica.

Un saludo a todos.
Ciao!
 
habra una version 2.0 del firmware poligon¿

eum.. este.. no se si me mandaran al muro de fusilamiento si pregunto esto pero.. habra nuevas actualizaciones¿

llevo mucho con el poligon, y me pregunto si estais trabajando en una release nueva del firmware, o si por el contrario este gran proyecto esta estancado..

un saludo cracks!
 
Buenas, acabo de conocer este proyecto ahora, pero al ver que la última versión es de 2008, he mirado un poco más a ver si se sabe algo de nuevas versiones, pero por lo que se ve, está ya muerto y enterradísimo :sneaky:

Estamos a Febrero de 2013, más de 4 años después de la última versión (que es de Octubre de 200:cool:. Me temo que ya no vale decir algo del estilo de "espero que en breve salga una versión".

Bueno, es una lástima que se abandone. No obstante, mi pregunta es, ¿sigue mereciendo la pena instalar una versión tan antigua en un Comtrend 536+ de Jazztel? (el clásico azul grande).

Yo ni siquiera era cliente de Jazztel en 2008, cuando salió esta versión. Me hice cliente a mediados de 2010, y por lo que veo el router que dan ya tiene bastante "solera" :LOL: así que supongo que el firmware que incluye será aún bastante más antiguo, ¿no?

Bueno, ¿lo recomendáis entonces?
 
Aunque lo routers de lo operadores sean modelos antiguos, suelen entregarlos actualizados a las ultimas versiones del firmware.

Si quieres utilizar esta versión es tu decisión, pero no creo que ahora mismo sea lo más recomendable.

Un Saludo.
 
OMA dijo:
Buenas, acabo de conocer este proyecto ahora, pero al ver que la última versión es de 2008, he mirado un poco más a ver si se sabe algo de nuevas versiones, pero por lo que se ve, está ya muerto y enterradísimo :sneaky:

Estamos a Febrero de 2013, más de 4 años después de la última versión (que es de Octubre de 200:cool:. Me temo que ya no vale decir algo del estilo de "espero que en breve salga una versión".

Bueno, es una lástima que se abandone. No obstante, mi pregunta es, ¿sigue mereciendo la pena instalar una versión tan antigua en un Comtrend 536+ de Jazztel? (el clásico azul grande).

Yo ni siquiera era cliente de Jazztel en 2008, cuando salió esta versión. Me hice cliente a mediados de 2010, y por lo que veo el router que dan ya tiene bastante "solera" :LOL: así que supongo que el firmware que incluye será aún bastante más antiguo, ¿no?

Bueno, ¿lo recomendáis entonces?

Ahora mismo, lo mejor que hay para el 536, 536+ y 5361 es el Bitswitcher, aunque la última versión (0.3.9) es de hace un par de años. Pero hay un mod sobre este, que se llama BSMod hecho por un forero (dopicom), lo va manteniendo actualizado. Busca más información en el foro de Comtrend, hay un hilo dedicado a esto.
 
Arriba