Ayuda firmware poligon comtrend 5361 telefonica ip fija

Tengo una línea ADSL 10 Megas de telefínca, mi modelo de router es un comtrebd CT-5361 bajo una dirección de ip estática. Tengo problemas a la hora de instalar el firmware Poligon y esperaría que alguien me hechara una mano.
Originalmente tengo el firmware A101-220TIF-C44-R01 de telefónica, hago lo de resetear el router tal y como viene en el tutorial de la web y tal, meto la dirección de la pueta de enlace en el navegador y le doy a examinar para instalar el firmware. Hasta aquí bien.
Carga y demás, y empieza a detectar automáticamente. Tras un rato buscando pone que no puede detectar el tipo de conexión.
Ahora le doy a AJUSTE AVANZADO y luego a añadir y voy introduciendo estos datos:
VPI=8
VCI=32
Categoria servicio:UBR without PCR
A continuación señalo IP over ATM (IPoA), encapsulation mode: LLC/Snop routing.
Luego introduzco mi IP, la máscara de subred, señalo la puerta de enlace y pongo primero la dirección de la puerta de enlace y luego activo la casilla interface wan: ipoa_0_35/ipa_0_35. Señalo las DNS de telefonica.
Activo la NAT
Activo el cortafuegos
Activo el nombre del servicio WAN con nombre ipoa_0_35 y guardo la configuración luego le doy a guardar reiniciar.
Me fijo que el router se reinicia automaticamente, se encienden la luz de power, la de lanx1, la de waln y luego se enciende durante unos instantes la luz de alarma, se apaga y se enciende la de adsl. En este isntante no puedo acceder a paginas web pero si puedo seguir navegando por la del router.
¿Me queda algo por hacer?
¿Qué hago mal?
He probado ya varias cosas y nada, no doy con a tecla. Estoy interesado en este firm porque por lo que leo da buenos resultados y me gustaría probarlo.
Si alguien puede ayudarme lo agradezco.
Gracias.
Un saludo.
 
Mismo problema

Estoy en tu mismo caso pero no he encontrado solución.
Por favor me podrias ahorrar 14.992 intentos (ya llevo :cool: y contarme como lo solucionaste.
Gracias.
 
Hola al grupo.

La mania que teneis algunos. :devilish:

despues de 15.000 intentos ya está solucionao; noto mejorias sobre todo en el wifi

Si habeis acertado con la solucion, co*o decirlo paso por paso, si no para que posteais.

Saludos y gracias de todas formas

Bolche
 
Arriba