Triple Vlan Movistar FTTH en ASUS con FW Merlin

buenas

Yo tengo el aus RT-AC88U con la la versión de melin 61 y tambien tengo problemas con el wifi 5 ghz, A veces desaparece, otra veces el movil se desconecta

Con el wifi 2.4 ghz no me pasa, todo va bien.

Sabéis de alguien que con el firware original de asus tenga el mismo problema? o solo ocurre con merlin?

saludos
 
madamuz dijo:
buenas

Yo tengo el aus RT-AC88U con la la versión de melin 61 y tambien tengo problemas con el wifi 5 ghz, A veces desaparece, otra veces el movil se desconecta

Con el wifi 2.4 ghz no me pasa, todo va bien.

Sabéis de alguien que con el firware original de asus tenga el mismo problema? o solo ocurre con merlin?

saludos
Yo tengo el AC88 con la última versión del firm original y va de maravilla.

Sin problemas en ninguna de las Bandas WiFi. Internet y Movistar TV funcionando sin problemas también.

La versión del firm es : 3.0.0.4.380.3941
 
EFO_IS_UP dijo:
madamuz dijo:
buenas

Yo tengo el aus RT-AC88U con la la versión de melin 61 y tambien tengo problemas con el wifi 5 ghz, A veces desaparece, otra veces el movil se desconecta

Con el wifi 2.4 ghz no me pasa, todo va bien.

Sabéis de alguien que con el firware original de asus tenga el mismo problema? o solo ocurre con merlin?

saludos
Yo tengo el AC88 con la última versión del firm original y va de maravilla.

Sin problemas en ninguna de las Bandas WiFi. Internet y Movistar TV funcionando sin problemas también.

La versión del firm es : 3.0.0.4.380.3941

La pregunta ahora es sencilla, ¿Es posible volver al fireware original de asus? ¿como?
 
Yo tengo ambos, el 88U en casa y el 87U en la oficina y los dos van muy bien, pero claro con el 380.58 de merlin que hace mucho que no actualizo


Enviado desde mi iPhone utilizando Tapatalk
 
BaRDaHL dijo:
Yo tengo ambos, el 88U en casa y el 87U en la oficina y los dos van muy bien, pero claro con el 380.58 de merlin que hace mucho que no actualizo


Enviado desde mi iPhone utilizando Tapatalk
Ya lo tengo funcionando desde esta noche, la verdad que se nota el cambio. Al menos en rendimiento, la CPU a 1.4Ghz de velocidad marca la diferencia para tareas exigentes y ya no sufre tanto con la IPTV.

También he de destacar su alcance wifi, en la banda de 5G obtengo red en sitios en los que el AC87U sincronizaba a 4 veces menos velocidad o incluso llegaba a desconectarse. Por fin puedo tener toda la casa cubierta a 5G con este router, cosa que antes nunca había conseguido.

Por el momento muy satisfecho!!!
 
trujulu dijo:
BaRDaHL dijo:
Yo tengo ambos, el 88U en casa y el 87U en la oficina y los dos van muy bien, pero claro con el 380.58 de merlin que hace mucho que no actualizo


Enviado desde mi iPhone utilizando Tapatalk
Ya lo tengo funcionando desde esta noche, la verdad que se nota el cambio. Al menos en rendimiento, la CPU a 1.4Ghz de velocidad marca la diferencia para tareas exigentes y ya no sufre tanto con la IPTV.

También he de destacar su alcance wifi, en la banda de 5G obtengo red en sitios en los que el AC87U sincronizaba a 4 veces menos velocidad o incluso llegaba a desconectarse. Por fin puedo tener toda la casa cubierta a 5G con este router, cosa que antes nunca había conseguido.

Por el momento muy satisfecho!!!
Con que fw lo estas usando? Y si puedes dejar alguna impresión al respecto te lo agradezco.

Saludos


Enviado desde mi iPhone utilizando Tapatalk
 
buenos dias, pues como poseedor de un ac68u me uno al club de merlin con380.62-1 todo funcionando al pelo con el perfil triple de movistar las bandas 2.4 y 5g funcionan de lujo y la tele no se pixela que es lo unico que me fallaba en el ubiquiti, gracias a todos por vuestros comentarios que me ayudaron a dar el paso.
 
Buenos dias, lei el post hace un tiempo y me anime, pille el ac66U y lo acabo de configurar todo genial el tutorial, pero me ha surgido una duda y un problema.

Duda: Puedo reproducir desde alguna television smart-tv? o deberia de usar kody o semejante, en vlc va perfecto la verdad

Problema: Como decia va todo perfecto y con muy buenas latencias y anchos de banda en toda la casa, pero todo va perfecto siempre y cuando no tenga encendido el decodificador que va conectado a la tv, según eh visto, la sidd de este es WLAN5GH_CB55 lo que me hace pensar que se solapan en 5Ghz, pero es que la de 2,4 tambien deja de funcionar.

Muchas gracias de antemano
 
Hola chicos,llevaba tiempo deseando pasarme al merlin y estaba esperando a que hora hicieran falta de scripts, la vez que lo intenté con los scripts me daba algún problema.
Este finde tenia tiempo libre y estaba solo en casa,asi nadie se quejaba.
Bajé el firmware se merlin, recovery mode clear nvram reboot recovery mode y seleccionar firmware.
Todo ok, se flashea el firmware, pero algo va raro!!me fijo un pocoy me doy cuenta de que soy tonto!había flasheado el firmware del ac87u! Y yo tengo el ac68u!
Ahora la situación es que en recovery mode la 192.168.1.1 no funciona. El router me da ip pero es en otro rango.
He fijado en el pc la ip con y sin puerta de enlace y no hay manera de acceder al recovery mode.
Hay una cosa quen si va, si hago reset default con el botón de wsp sinque tengo acceso a 192.1681.1 y sale el wizard de configuración del router, pero poco más.
Llego a configurar e intento ponerle el firmware correcto pero debe hacer algun chequeo y como el firmware vía tiene y el que le intento poner son diferentes no me deja seguir.

H
¿hay alguna forma de recuperar el recovery o similar? Otro método alternativo de flashear el firmware.? Llevo todo el dia intentando milmcosas diferentes sin éxito

A ver si me podeis echar una mano. Graciaaass


Edito: el ping a 192.168.1.1 en recovery no resuelve, sin embargo si a 192.168.1.33 perp nada mas puedo hacer a la 33
Enviado desde mi SM-P550 mediante Tapatalk
 
Arriba