Router ZTE F680: Dudas, preguntas, etc..

Gracias Goldeneye.

Las empresas operadoras tienen tan mala prensa que he preguntado antes en el foro... Pero luego he llamado a Masmovil y dicen que van a actualizar el firmware (en un par de días) para poder usar el control parental.

Yo creo que tengo la última versión, y no entiendo por qué dejan inactiva esa parte de la configuración, pero voy a esperar a ver si en un par de días ya funciona.
 
Hola.
Estoy pensando contratar la fibra de masmovil. Pero por lo que tengo instalado en mi red y lo que he leído me echa para atrás. Sigue el problema de visibilidad entre interfaces de wifi y lan?
 
Una pregunta puedo cambiar el LIVEBOX de Jazztel por el ZTE F 680 que tenía antes.Es que debido a una retroportablidad que hice me cambiaron al LIVEBOX y el wifi va como el culo.
 
He conseguido las claves del Router ZTE y quiero poner mi propia ONT, he probado una Ufiquite Loco pero no consigo conectar de ninguna manera.
¿Puede que no sea compatible? Uso Pepephone,¿podéis recomendarme una ONT compatible?
 
Es muy posible que no sea compatible. Ya que cada ISP utiliza sus OLT's y ONT's.

Tendría que ser una ONT con interoperabilidad. Una INT F601 seguramente sí funcionaría. Las puedes encontrar en Wallapop por 5€.
 
Es muy posible que no sea compatible. Ya que cada ISP utiliza sus OLT's y ONT's.

Tendría que ser una ONT con interoperabilidad. Una INT F601 seguramente sí funcionaría. Las puedes encontrar en Wallapop por 5€.
Gracias por responder Goldeneye, he probado también con una Nokia que era la que tenía de mi anterior proveedor (Lowi) también sin éxito, se queda la luz de gpon fija aunque la contraseña no sea correcta. Compraré la que me dices a ver si hay suerte.
 
Hola, tengo un usb 4G dongle de estos del aliexpress, pero aunque lo configuro en modo modem, no hay manera de que este router lo reconozca, hay alguna manera de hacerlo funcionar? muchas gracias por anticipado
 
Hola, desde que tengo este router tengo el siguiente problema: todos los días se me cae internet a la misma hora (entre las 00.35 y 00.40). Estuve viendo el thread y no vi nada similar. Alguna idea de como arreglarlo? Puede ser una confguracion? Gracias
 
Hola, desde que tengo este router tengo el siguiente problema: todos los días se me cae internet a la misma hora (entre las 00.35 y 00.40).
Hola, a mi me ha estado pasando lo mismo (pepephone) durante toda la semana, pero en otra franja horaria (entre 22 y 23). Todos los días tenía que reiniciar el router porque no iba el wifi (si iba por cable).

Al cuarto día me quejé a pepephone y me dijeron que no había incidencia con la linea, pero curiosamente empezó a funcionar bien.
 
Hola a todos:
Sabeis poner el zte f680 en modo bridge pero sin usar ningun cable? (osea, de router a router)
tengo un zte f60 v4 como principal y otro zte f680 v2 de jazztel que lo quiero aprobechar como extensor de red. LLevo varios días intentando y nada
¿hay alguien que lo haya conseguido?
 
Bueno, después de realizar varias pruebas, he de decir que no encuentro ninguna restricción.

Yo tengo la V2.0.10P2T2I de MásMóvil

He dejado que se actualizase el firmware, pero veo que ni MásMóvil ni el fabricante han hecho nada desde la ultima actualización, hace creo que unos 4 meses.

He revisado el parámetro "Isolation" y viene por defecto desactivado, con lo cual me lleva a pensar que el problema de la incomunicación entre equipos conectados, se debe sin duda a la versión del firmware 4.0.10P1T3. Pero claro, veo que sólo lo ha actualizado Jazztel. En MásMóvil sólo está hasta la V2.0.10P2T2I.

Lo mejor que podéis hacer es no perder la esperanza que en una futura versión del firmware se solucione el problema. Y si no, pues descargar un firmware antiguo y desactivar el TR-069.

Otra es también cambiar el router, pero ya es más complicado.
cómo desactivar el TR-069
 
Muy buenas,
Recurro a vosotros porque me estoy volviendo loco y no sé por dónde tirar.

Tengo un ZTE F680 (de pepephone). Este es el que recibe la fibra y, de una toma de ethernet, he tirado cable por toda la casa hasta otra habitación, para conectarle un switch.

En la otra habitación, tengo el switch (un TP LINK TL-SG105 de 5 puertos) y conectado al switch, 3 ordenadores y un repetidor TP LINK RE450 configurado en modo AP, para que dé señal wifi.

El esquema es ZTE -> SWITCH -> PCs + AP. El AP tiene el DHCP desactivado.

El caso es, que los dispositivos conectados en el switch (3 PC) o AP (2 impresora wifi, 2 tablet, 2 móviles y algunos más), no funcionan todos a la vez.
Sí que se conectan, y los veo en el ZTE, pero no tienen acceso a Internet, no se les asigna una IP válida (este es el error que da el diagnóstico de windows)

Es como si el ZTE solo admitiese X conexiones a internet por un puerto ethernet. ¿Existe esta limitación?

Si por ejemplo tengo los 3 PC + las 2 impresoras + 1 lámpara wifi + 1 enchufe wifi e intento conectar la tablet, y esta no va, desconecto un PC y la tablet ya va, por ejemplo.

En un primer momento, pensé que sería cosa del conjunto switch+AP, pero he sustituido el switch+AP por un router (mejor dicho HGU) que tenía en casa y me pasa exactamente lo mismo, no consigo que todos los dispositivos estén conectado a Internet a la vez. Esto me lleva a pensar que sea cosa del ZTE que no acepta tantas conexiones por un único puerto ethernet?

Espero que arrojéis un poco de ayuda con vuestra sabiduría.
Muchísimas gracias!
 
Arriba