Router ZTE F680: Dudas, preguntas, etc..

Buenas,

Tengo fibra 300M con Yoigo sobre Movistar, y me han puesto un nokia ONT + Router NuCom NC-WR764TGV.
¿Podría cambiar el Router por el ZTE F680? No hay puerto WAN, ¿podría utilizar los otros puerto?

Gracias
 
Si quieres ponerte el F680 tienes que quitarte la ONT Nokia y el NuComm.

El F680 no tiene puerto WAN.

O puedes usarlo como punto de acceso, pero no tendría mucho sentido.
@Goldeneye gracias por la respuesta!!

Estaría encantado de usar solo un cacharro. Pero creo haber entendido que con la fibra indirecta de Movistar no puedo usar solo el F680 y su ONT integrada. ¿Es así?
 
Tienes que sacar la clave pon de la ont y ponerla en el 680 y rezar para que se autoconfigure el sip. Hazle un reset por defecto al 680 antes de nada por si acaso

Enviado desde mi A0001 mediante Tapatalk
Buenas noches,

Quisiera preguntar como se pone en el ZTE F680 el pon que tengo en el Livebox Fibra.
Edito: Solucionado. La clave pon del Livebox Fibra se pone en la contraseña del pon del Livebox. Se actualizó el router y funciona todo perefcto, incluso la línea telefónica.

Gracias.
 
Última edición:
Saludos a todos pues es mi primer mensaje en este foro.
Espero que me disculpéis pues mi nivel de conocimiento es bajo en este tema (de ahí mi necesidad)
Tengo este router con fibra de YOIGO. Compré una cámara ip de xiaomi y la vinculé sin problema. Sin embargo, a las pocas horas se desconectaba de la wifi y no se volvía a conectar hasta que no se reiniciaba la cámara.
Le puse un SSID distinto al del resto, le asigné una ip fija, le abrí un puerto para la cámara, pero no llego a más y sigue desconectándose aleatoriamente.
La he instalado en otro domicilio con otro router y, sin más, se conectó y no hubo desconexión en días (descartado que sea la cámara).
La he instalado otra vez en mi casa y la he asignado por mac a DMZ, que no me hace ni pizca de gracia, pero tampoco sirve de nada.
Me podéis dar una idea de qué carajo hacer??? he buscado, leído, pero no encuentro solución....
 
Saludos a todos pues es mi primer mensaje en este foro.
Espero que me disculpéis pues mi nivel de conocimiento es bajo en este tema (de ahí mi necesidad)
Tengo este router con fibra de YOIGO. Compré una cámara ip de xiaomi y la vinculé sin problema. Sin embargo, a las pocas horas se desconectaba de la wifi y no se volvía a conectar hasta que no se reiniciaba la cámara.
Le puse un SSID distinto al del resto, le asigné una ip fija, le abrí un puerto para la cámara, pero no llego a más y sigue desconectándose aleatoriamente.
La he instalado en otro domicilio con otro router y, sin más, se conectó y no hubo desconexión en días (descartado que sea la cámara).
La he instalado otra vez en mi casa y la he asignado por mac a DMZ, que no me hace ni pizca de gracia, pero tampoco sirve de nada.
Me podéis dar una idea de qué carajo hacer??? he buscado, leído, pero no encuentro solución....
Te sugiero que cambies el canal Wi-Fi o que cambies la banda (usar la de 2,4GHz en vez de la de 5GHz)
 
Buenas,

yo tengo problemas con este router para conectar devices de smart home, y Miracasts, cosa que antes con el de telefonica no me pasaba. Estoy seguro que es algo de conectividad pero no acierto a saber que
 
Yo tengo este router y solo una semana de "mal uso" ya que tengo problemas de configuración desde el primer dia (pepephone). La asignación manual de ip desde el router nunca me ha funcionado, la configuración de puertos da pena, el uso de no-ip no es automatico por lo que la conexión externa no es fiable, he abierto una incidencia y estoy pendiente de la solución (que no la hay). He llamado al servicio tecnico por temas de velocidades y solo garantizan la velocidad por cable, con el tecnico delante le dije que el wifi de 5g solo me da valor de 94 aprox en ambos sentidos estando a menos de 1 metro del router (20cm). Vamos creo que les voy a dar 3 dias más de plazo, pero me veo la baja. Una lastima, ya que estaba deseoso de poder tener fibra y ahora me veo con estos resultados. Hasta ahora usaba 4g 90gb al mes y bien, lo mejor la posibilidad de llevarme el internet de vacaciones. Si no voy a poder darle un uso a una conexión de internet más alla de un uso basico, me vuelvo al 4g que para ver 4 pelis en un android tv me va de sobra.
He visto soluciones a algunos de los problemas que presento, pero si me "dan" un router que funcionando bien lo deberia hacer, no tengo por que instalar software en mis equipos. SOLUCIONES YA.
 
Ya.. pues menuda decepcion. Estaba muy contento con mi ac87u y ahora tengo que conformarme con el ZTE este... :(
Hay una solución, ya que si tu quieres poner tu router como principal, desactivas el wifi en 2,4Ghz para que no te haga interferencia y configuras el segundo router. Yo lo tengo asi, pero lo he dejado con el wifi puesto para poder dar servicio a toda la casa y va genial. No pierde velocidad ni aumenta el ping.
 
Hay una solución, ya que si tu quieres poner tu router como principal, desactivas el wifi en 2,4Ghz para que no te haga interferencia y configuras el segundo router. Yo lo tengo asi, pero lo he dejado con el wifi puesto para poder dar servicio a toda la casa y va genial. No pierde velocidad ni aumenta el ping.
No tienes doble NAT? En el ZTE no se puede quitar.... ¿cual tienes?
 
Hola buenas tardes, hace una semana me compré el router Netgear rax120 porque tenía problemas de cobertura con mi F680 de jazztel.

La versión de hardware es la v2, y la de firmware es la última existente a día de hoy.

He probado a entrar vía TTL para obtener la contraseña PON y así poder usar el Ufiber Nano G que también me he comprado y aunque lo he conseguido el password me sale oculto (asteriscos).

Mi cagada es que desde la web del router, 192.168.1.1, en la sección de PON, he cambiado el password que traía por defecto a otra de mi elección , y claro, ahora no tengo internet... soy un burro...

Hay alguna forma de recuperar el password PON, que me puso jazztel para recuperar internet?

Más tarde, una vez solucionado el problema ya miraría de hacer el volcado de.memoria desde linux para leer el.password y poderme cambiar el GPON. Pero de momento creo que aunque pueda acceder a la memoria lo que leeré será la.contraseña incorrecta que introduci... o no?
Hay alguna forma de dejarlo todo por defecto?
El reset no hace nada.

Me temo que tendré que llamar al técnico , únicamente para que me vuelva a dejar el password ONT como estaba...
 
Buenas
Tengo 2 zte f680:
1. Uno de ellos lo tengo conectado a la fibra (Jazztel) con el latiguillo de la fibra a la caja optica, claro
2. El otro lo tengo conectando como switch por cabler ethernet, sin latiguillo fibra (en otra habitación) para tener WiFi tambien, pero no consigo configurarlo para que deje de parpadear la luz roja de LoS

Como se podria desactivar?
 
Hola, creo que este tema ya tiene bastante poca actividad pero bueno, solo decir que a mi me han puesto el ZTE F680 con LlamaYa (MasMovil) y no con Jazztel, y el router es una buena maquina, es un modelo distinto, sin antenas externas, con un solo puerto USB, y algunas diferencias más al que normalmente comentáis, paso a dejaros datos de versiones de todas formas por si acaso.

Hardware Version: V4.0
Software Version: ZTEGF6804P1T13
Boot Loader Version: V4.0.10

usuarios para el portal de configuracion del router (192.168.1.1 o la puerta de enlace que tengas) por defecto a día de hoy (en el mismo router y mismo ISP): "admin"/"admin" o "1234"/"1234" para permisos de configuracion de administrador y "user"/"user" para permisos de configuracion de usuario. El router recibe a veces actualizaciones de firmware automaticas y los credenciales de login cambian, esto es a tener en cuenta.

En fin, solo por colaborar con la comunidad, espero que a alguien le sirva algunos de los datos.

Un saludo, Kremoh.
 
Hola,

A ver si podéis orientarme un poco, por favor.

Tengo un Router F680 con fibra de Masmovil. Funciona bien y tiene bastante cobertura.

Pero los niños tienen demasiada adicción y el control parental de ese router no es bueno. Por ejemplo sólo una franja horaria, y además no he logrado que funcione. Así que estoy deciciendo si merece la pena cambiarlo.

La opción que mas me atrae sería colocar un router con ONT e instalarle OpenWRT (o similar) porque el mismo router podría tener pi-hole. (Menos aparatos y transformadores). Pero si no equivoco OpenWRT sólo es para routers sin modem.

Entonces, la siguiente opción que tengo en estos momentos es comprar un ONT, (porque el F680 no se puede usar en modo puente); y comprar un router neutro. ¿Me equivoco, o hay una alternativa mejor?

Gracias,
 
Arriba