Router ZTE F680: Dudas, preguntas, etc..

caniosan dijo:
elarbe19 dijo:
caniosan dijo:
Hola, mi perfil de fibra es de 50/5 con una ont F601 y router H218N. He adquirido un F680, quisiera ponerlo y quitar los dos aparatos anteriores. Mis preguntas son:

- Con sólo meter en el F680 (apartado PON) la password de sincronización, ¿arrancará?.
- Si Jazztel no me da esa password que tiene ahora mi F601, ¿cómo la puedo obtener?.

Saludos.

- Con sólo meter en el F680 (apartado PON) la password de sincronización, ¿arrancará?. >>>>> SI, Arrancará
- Si Jazztel no me da esa password que tiene ahora mi F601, ¿cómo la puedo obtener?. >>>>>> No se si jazztel te dará la clave del PON

Para sacarla de la ont, necesitas un usb ttl



mira aqui https://www.adslzone.net/postt359299.html
Hola elarbe19, he llamado a la ganta de Jazztel y para mi sorpresa me han dado la password de autenticación correcta, ya que la que me dieron el pasado miércoles no era. He quitado la F601 que tenía y he colocado una 010G de Alctel y sincroniza perfectamente. El problema es cuando meto esa password en el F680, parece que no la coge.

Caundo me meto en el apartado PON, ya me sale con unos 8 caracteres cifrados. Cuando le meto la password nueva, de 6 caracteres,  y presiono "submit", se resetea y me indica que necesita unos dos o tres minutos y cuando lo hace me meto otra vez en PON y no aparece los 6 de mi password, sino, los 8 de antes. No sé, me tiene desconcertado.

Saludos.
¿Lo estarás haciendo con el cable de fibra desconectado del F680?

Enviado desde mi MI 5 mediante Tapatalk
 
Bueno, pues funcionando ya. Pon e internet activos, ahora es el teléfono el que no me lo registra el F680 y por más que le doy a "refresh",
jajajaja, pero bueno, eso ya no me preocupa.

Gracias y saludos.
 
caniosan dijo:
Bueno, pues funcionando ya. Pon e internet activos, ahora es el teléfono el que no me lo registra el F680 y por más que le doy a "refresh",
jajajaja, pero bueno, eso ya no me preocupa.

Gracias y saludos.
Se supone que el router deberia autoconfigurarse por el tr69, sino mete los datos a mano de tu router antiguo aunque deberas bajarle el fw y hacer el exploit para sacar los datos sip

Enviado desde mi A0001 mediante Tapatalk
 
elarbe19 dijo:
caniosan dijo:
Bueno, pues funcionando ya. Pon e internet activos, ahora es el teléfono el que no me lo registra el F680 y por más que le doy a "refresh",
jajajaja, pero bueno, eso ya no me preocupa.

Gracias y saludos.
Se supone que el router deberia autoconfigurarse por el tr69, sino mete los datos a mano de tu router antiguo aunque deberas bajarle el fw y hacer el exploit para sacar los datos sip

Enviado desde mi A0001 mediante Tapatalk
Perdona mi ignorancia elarbe19, ¿qué es hacer el exploit y sacra los datos sip?. Aparte, ya me está tocando la moral este F680, a un metro de él, 4,78Mb de bajada, ufff.
 
Hola, una pregunta tonta...o no tanto.
Conecto a este router varios dispositivos por medios diferentes:
*SmartTV por cable
*Portatil por wifi 5GHz
*Telefonos y PC por wifi 2.4GHz

Por que narices no se ven entre si?
Vale que usanmetodos de conexion diferentes al router, pero sus rangos de ip son de la misma red, en teoria (puedo haberla cagado en algo) el router esta configurado... deberia hacerles comunicarse, digo yo?
Hago algo mal o el router hace lo que le da la gana?
Ademas, traté de poner un disco en el router, para poder ver multimedia desde el TV pero no tener que andas desconectando, pasando el contenido desde el portatil y reconectando, pero ni la TV ni el portatil podian acceder.
Para colmo, he tratado de configurar una cuenta de noip, y no consigo hacerla funcionar (no se si tengo que abrirle puertos...ni cuales)
Me podeis echar un cable?, porque les he pedido ayuda a masmovil y pasan de mi como de la mierda :(
 
Explícate un poco mejor. ¿A qué te refieres con que "no se comunican"?

Los móviles y los ordenadores de sobremesa tienen servicios diferentes.

Además, con conectar un disco duro al rouer no es suficiente. Tienes que habilitar el servidor SAMBA y el servidor DLNA del router. Si no, ninguna TV ni ningún PC podrá ver el contenido del disco. Que por defecto vienen deshabilitados.
 
A mi me pasa lo mismo, mismo problema, mismo router, mismo problema con Yoigo.... antes me iba bien y ahora la calidad wifi sobre todo en 2.4 a tres metros mi chromecast del  router es pésima. (No me ve la conexión a 5gz aún así es igual de mala). Pero no me dan respuestas en Yoigo ni demuestran interés, 7 días desde que lo hice saber y ni rastro,  incluso me cuelgan en atención al cliente.

elemilio_bcn dijo:
Hola!, Tengo un problema con el WIFI desde que cambié al F680. 
Antes tenía 50Mb con Ono/Vodafone con un CH6643E y tanto Youtube como Netflix iban como un tiro en las Teles. Ahora tengo 300Mb con Yoigo y el ZTE F680 sin antenas externas, Y tengo muchos problemas para ver correctamente los servicios que antes funcionaban correctamente... Se debe sólo a la calidad de la señan WIFI? o se me puede escapar algo? 

Muchas Gracias!!!
 
Ayuda con este modem... si es que tiene apaño

A mi me pasa lo mismo, mismo problema, mismo router, mismo problema con Yoigo.... antes me iba bien y ahora la calidad wifi sobre todo en 2.4 a tres metros mi chromecast del  router es pésima. (No me ve la conexión a 5gz aún así es igual de mala). Pero no me dan respuestas en Yoigo ni demuestran interés, 7 días desde que lo hice saber y ni rastro,  incluso me cuelgan en atención al cliente.

elemilio_bcn dijo:
Hola!, Tengo un problema con el WIFI desde que cambié al F680. 
Antes tenía 50Mb con Ono/Vodafone con un CH6643E y tanto Youtube como Netflix iban como un tiro en las Teles. Ahora tengo 300Mb con Yoigo y el ZTE F680 sin antenas externas, Y tengo muchos problemas para ver correctamente los servicios que antes funcionaban correctamente... Se debe sólo a la calidad de la señan WIFI? o se me puede escapar algo? 

Muchas Gracias!!!
 
Hola a todos!!

Hace menos de un mes que tengo este router con la fibra de Yoigo y de momento bastante contento.

Quería haceros una pregunta.He probado a conectar un pendrive al puerto usb del router, y puedo acceder sin problemas a su contenido.El problema viene cuando pruebo con un pendrive de 128gb que tengo formateado en exfat, el cual aunque parece reconocerlo, pero no me aparece nada de su contenido.¿Sabéis si solo reconoce a traves del usb formato fat32 y ntfs??

Muchas gracias y un saludo.


Enviado desde mi iPhone utilizando Tapatalk
 
Hola. Estoy en proceso de cambio de ADSL 20Mb a Fibra 300Mb (una prueba de 3 meses y si no va bien me quedo en 50Mb) y me han dicho que este es el router que instalan.

Actualmente tengo en los 2 portátiles tarjetas Wifi N integradas y me asalta la duda de hasta dónde puedo aprovechar el ancho de banda. Dos preguntas a ver si alguien me ilumina:

- ¿Aprovecharía los 50Mb con las actuales tarjetas Wifi N o no llegaría?
-¿Algún adaptador Wifi AC por USB recomendado para sacar todo el partido a la linea en el caso de que mis actuales Wifi N no den la talla?

Gracias de antemano y un saludo.
 
En WiFi, no todo es tener buenos adaptadores, por eso nadie puede garantizar la velocidad.
Todo depende de las condiciones de tu emplazamiento, como las distancias, paredes, redes externas, emisores de ruido interferente, etc.
Como ejemplo, en el mismo punto de mi espacio, tengo mejor señal para la red de 2,4 que para la de 5, pero puede verse compensada por los mejores anchos de banda. Y luego están tus necesidades, si es que necesitas realmente todo para juegos-descargas o sólamente navegación.
En fin, hasta que no se prueba, no se sabe a ciencia cierta.
 
Re:

QAN dijo:
En WiFi, no todo es tener buenos adaptadores, por eso nadie puede garantizar la velocidad.
Todo depende de las condiciones de tu emplazamiento, como las distancias, paredes, redes externas, emisores de ruido interferente, etc.
Como ejemplo, en el mismo punto de mi espacio, tengo mejor señal para la red de 2,4 que para la de 5, pero puede verse compensada por los mejores anchos de banda. Y luego están tus necesidades, si es que necesitas realmente todo para juegos-descargas o sólamente navegación.
En fin, hasta que no se prueba, no se sabe a ciencia cierta.
Hola, gracias por la respuesta.

Finalmente me han instalado un router LiveBox (el de Orange) lo cual no me ha hecho demasiada gracia porque parece bastante capado de opciones pero bueno. Hay que decir que la prueba del técnico ha sido de 300 tanto por cable como por wifi en la misma habitación.

Con mi portátil (wifiN) las pruebas bajan algo de 50 (subida y bajada) así que de momento bastante contento.  Además obtengo dicha velocidad en habitaciones contiguas a donde está el router.

Estoy por pillar una tarjeta Intel 7260 para reemplazar la interna de al menos un portátil. Es esta https://www.amazon.es/Intel-7260-HM...00N7474CS/ref=cm_cr_arp_d_product_top?ie=UTF8 No es demasiado cara..... total por probar XDDDD

Mis necesidades, pues sobre todo ver series y peliculas desde un servidor en el portátil en la TV y ver canales por torrent.  Con lo que tengo me valdría pero es por aprovechar los 300 megas simétricos que tengo en prueba durante 3 meses.

Lo cierto es que los 300 de fibra se me ponen de precio por lo que antes pagaba por ADLS 20 megas.

Un saludo.
 
Meliagan dijo:
QAN dijo:
En WiFi, no todo es tener buenos adaptadores, por eso nadie puede garantizar la velocidad.
Todo depende de las condiciones de tu emplazamiento, como las distancias, paredes, redes externas, emisores de ruido interferente, etc.
Como ejemplo, en el mismo punto de mi espacio, tengo mejor señal para la red de 2,4 que para la de 5, pero puede verse compensada por los mejores anchos de banda. Y luego están tus necesidades, si es que necesitas realmente todo para juegos-descargas o sólamente navegación.
En fin, hasta que no se prueba, no se sabe a ciencia cierta.
Hola, gracias por la respuesta.

Finalmente me han instalado un router LiveBox (el de Orange) lo cual no me ha hecho demasiada gracia porque parece bastante capado de opciones pero bueno. Hay que decir que la prueba del técnico ha sido de 300 tanto por cable como por wifi en la misma habitación.

Con mi portátil (wifiN) las pruebas bajan algo de 50 (subida y bajada) así que de momento bastante contento.  Además obtengo dicha velocidad en habitaciones contiguas a donde está el router.

Estoy por pillar una tarjeta Intel 7260 para reemplazar la interna de al menos un portátil. Es esta https://www.amazon.es/Intel-7260-HM...00N7474CS/ref=cm_cr_arp_d_product_top?ie=UTF8 No es demasiado cara..... total por probar XDDDD

Mis necesidades, pues sobre todo ver series y peliculas desde un servidor en el portátil en la TV y ver canales por torrent.  Con lo que tengo me valdría pero es por aprovechar los 300 megas simétricos que tengo en prueba durante 3 meses.

Lo cierto es que los 300 de fibra se me ponen de precio por lo que antes pagaba por ADLS 20 megas.

Un saludo.
Yo cambie la tarjeta del portatil, y la velocidad a tope. Los pinchos usb tienen una pega que no se suele tener en cuenta: la velocidad del propio usb. Si tienes un usb 2, dificilmente superaras 30mb, por mucho que el pincho sea AC.

Enviado desde mi S3 mediante Tapatalk
 
Goldeneye dijo:
Explícate un poco mejor. ¿A qué te refieres con que "no se comunican"?

Los móviles y los ordenadores de sobremesa tienen servicios diferentes.

Además, con conectar un disco duro al rouer no es suficiente. Tienes que habilitar el servidor SAMBA y el servidor DLNA del router. Si no, ninguna TV ni ningún PC podrá ver el contenido del disco. Que por defecto vienen deshabilitados.
Pues me explico:
Antes tenia conectados en vpn, podia transferir archivos desde es-explorer entre portatil y movil. Ahora no me detecta el portatil.
El disco duro, por supuesto, active samba...no me lo detecta ningun dispositivo.
Es como si cada tipo de conexion fuera por su cuenta (las wifi de 2.4 por un lado, las de 5 por otro y la cableada por otro...y los usb del router a lo suyo)
He tratado de solucionar estos lios con MasMovil, y son de vergüenza. Me responden a la tercera vez que les escribo, me dicen que no dan soporte a otros dispositivos y nada mas. Digo yo que el problema DEBE SER alguna cosa mal configurada en router...o que falle, pero desde luego, problema de router.
Para mi la situacion ideal seria poder comunicar todo entre si y ya la leche si pudiera tener el disco enchufado al tv y enviarle por wifi las peliculas sin desconectarlo.
Ni siquiera logro emitir por wifi la imagen del portatil al televisor (eso si podria ser carencia tecnica del equipo), tenfo que enchufar por hdmi...vaya, que estando asi, me parece todo poco util...

Enviado desde mi S3 mediante Tapatalk
 
snakesanti dijo:
Goldeneye dijo:
Explícate un poco mejor. ¿A qué te refieres con que "no se comunican"?

Los móviles y los ordenadores de sobremesa tienen servicios diferentes.

Además, con conectar un disco duro al rouer no es suficiente. Tienes que habilitar el servidor SAMBA y el servidor DLNA del router. Si no, ninguna TV ni ningún PC podrá ver el contenido del disco. Que por defecto vienen deshabilitados.
Pues me explico:
Antes tenia conectados en vpn, podia transferir archivos desde es-explorer entre portatil y movil. Ahora no me detecta el portatil.
El disco duro, por supuesto, active samba...no me lo detecta ningun dispositivo.
Es como si cada tipo de conexion fuera por su cuenta (las wifi de 2.4 por un lado, las de 5 por otro y la cableada por otro...y los usb del router a lo suyo)
He tratado de solucionar estos lios con MasMovil, y son de vergüenza. Me responden a la tercera vez que les escribo, me dicen que no dan soporte a otros dispositivos y nada mas. Digo yo que el problema DEBE SER alguna cosa mal configurada en router...o que falle, pero desde luego, problema de router.
Para mi la situacion ideal seria poder comunicar todo entre si y ya la leche si pudiera tener el disco enchufado al tv y enviarle por wifi las peliculas sin desconectarlo.
Ni siquiera logro emitir por wifi la imagen del portatil al televisor (eso si podria ser carencia tecnica del equipo), tenfo que enchufar por hdmi...vaya, que estando asi, me parece todo poco util...

Enviado desde mi S3 mediante Tapatalk
¿Has probado a hacer ping a entre desde el ordenador al móvil y a la televisión?

Saludos.
Víctor.

Enviado desde mi MI 5 mediante Tapatalk
 
Arriba