Router Sagecom F@ast 5655v2 - Yoigo

#21
Tengo el mismo aparato solo que con Pepephone . Yo si puedo ponerlo en modo bridge y acceder a ciertas configuraciones que parece ser que en otros operadores vienen restringidas de fabrica. Se me hace raro siendo del grupo "Mas Movil". Pero lo agradezco
 
#23
Hola, ¿cómo lo has hecho para ponerlo en modo bridge?
A mi me llegó este router desde Pepephone harà 15 dias, y al principio no fui capaz de ver esta opcion. Al cabo de unos dias y volviendo a trastear en los menus vi que habia aparecido. Creo recordar que estaba en el menu de Internet connectivity. Saludos
 
#27
Yo estoy hasta los h**vos del Sagemcom F@st5655v2AC que me puso Pepephone:
Conectado a mi punto de acceso wifi 5G (con cobertura del 100% con la PS4 o de un móvil 5G) y probando de cambiar TOODOOS* los ajustes no consigo que saque más de 30Mbps (unos 2,5 o 3 megas por segundo de descarga) .

*..cambiando los servidores DNS distintos a los que venian por defecto..
..cambiado el modo wifi 802.11 a sus distintos modos [(a+n+ac), (a+n), (n+ac)..] ..
..conectando la PS4 asignandole un 'nombre' al marcar DHCP, reservando su IP interna en el menú del router.. ..cambiando el ancho de banda (Auto, 20 40 y/o 80 Mhz)..
.. cambiando el canal wifi por otro menos saturado -comparando con señales de otros routers/puntos de acceso 5G visibles- o incluso un canal sin otro router que transmita en ese mismo...
.. añadiendo la IP interna de la PS4 a DMZ (zona desmilitarizada, por la que no actúa en firewall -a priori no entrañaría riego en una Play, pero sí en un pc o un móvil- ..

*Ps4 me indica que el tipo de NAT es NAT2 (restrictivo por ajustes del firewall, pero lo da como válido) y no me sale el error de fragmentacion IP por exceso o falta de MTU que a algunos les sale al hacer la prueba de conexión.

Y ésto no creo que sea un problema de puertos (aunque eso sea otro drama por la interfaz tan capada o el tema del CGNAT) , por cable no me da los 200Mbps contratados sino 300! (unos 30 megas por segundo bajando por Torrent) sin haber podido abrir aun los puertos (he probado tambien de activar/desactivar uPnP)

* Después probar de abrir puertos manualmente, en las webs que te hace un port scanner todas me dan timeout.
Supuestamente con el perfil de admin en el router se puede deshabilitar el puerto 80 y el 443 que creo que se lo reserva el ISP por si tienen que conectarse en remoto para asistencia o actualizar el firmware.

Por ahora no voy a sacar el cable de fibra para probar porque aún joderé más el asunto xD (he leído por ahí que aunque hagas un backup de la configuración los datos del GPON se pueden perder, por lo que podría tener amochar la visita del técnico) y dudo que hayan muchos más ajustes de emisión wifi en el perfil de admin (Para el tema de puertos igual sí)

Y no, no me puedo quejar para nada de la velocidad a la que va la fibra conectada por cable LAN respecto a lo contratado, pero que solo entregue por wifi un 10% de lo que llega me parece un mojón, sé que no soy un lumbreras pero estoy muuuy hartito intentando dejarlo configurado 'un poco bien'.

P.D: El Sagemcom F@st5655vAC permite dejar el Wps desactivado. It's something.. ¬_¬
 
#28
Se puede activar los puertos ssh y entrar mediante las herramientas para desarrolladores de google chrome.
Una vez activado el puerto ssh ya se entra normalmente y puedes acceder al router desde dentro.
 
Arriba