Router Asus rt-ac68u configuración ont orange

#1
Hola, he substituido el Livebox + de Orange por un Asus RT-AC68U. Lo he conectado al ONT ZTE de Orange, pero no me da conexión. A alguien le ha pasado, sabéis como solucionarlo?
 
#4
A veces parece que andáis despistados, porque el problema no es de la ONT sino del router. Tratándose de fibra NEBA de Orange (lo más probable si el router es un Livebox+ en vez del Fibra), la VLAN es la 20/0.
 
#5
A veces parece que andáis despistados, porque el problema no es de la ONT sino del router. Tratándose de fibra NEBA de Orange (lo más probable si el router es un Livebox+ en vez del Fibra), la VLAN es la 20/0.
Gracias por tu respuesta, había leido que era 832/0. Lo pruebo con lo que indicas y te digo.
 
#12
Seguro que está en alguna parte. :)

De todas formas, si cambias de router es normal que tarde un rato en coger IP.
 
Última edición:
#14
Entonces definitivamente es VLAN 832/0 y tipo de conexión DHCP (IP dinámica), no PPPoE. Lo que pasa es que puede que tarde un rato en darte IP al cambiar de router.
 
#19
Es posible que el wan primario lo deba asignar a un puerto ethernet? En la configuración del Livebox +, donde indica modo WAN pone ETH.
Debe ser por compatibilidad del firmware con el modelo que lleva la ONT integrada (Livebox Fibra), donde pone GPON en lugar de ETH.

De todas formas, en la configuración del ASUS los puertos LAN4 y LAN3 deberían estar a cero, pues todo el tráfico va por la misma VLAN. Es una funcionalidad para operadores como Movistar que segregan la voz e IPTV de los datos (triple VLAN).
 
#20
Debe ser por compatibilidad del firmware con el modelo que lleva la ONT integrada (Livebox Fibra), donde pone GPON en lugar de ETH.

De todas formas, en la configuración del ASUS los puertos LAN4 y LAN3 deberían estar a cero, pues todo el tráfico va por la misma VLAN. Es una funcionalidad para operadores como Movistar que segregan la voz e IPTV de los datos (triple VLAN).
Como soluciono entonces el tema?
 
Arriba