Red wifi sospechosa. cómo me están robando internet?

#1
Hola. desde hace un tiempo estoy viendo una red wifi sospechosa en el listado de redes wifi disponibles. ésta sólo tiene cobertura alta cuando tengo yo conectado mi router. cuando lo apago se le va la barra y queda sólo con una rayita.

Cómo es posible que me estén robando internet?

Por wifi no es porque dentro del router tengo el filtrado MAC que tengo en esa lista sólo mis dispositivos. o sea si alguien supiera mi clave y se mete a internet, al no estar en esa lista no tiene acceso. tampoco he visto otro dispositivo que no sean los míos. entonces, cómo es posible que esa red wifi esté a tope de cobertura sólo cuando tengo mi router encendido y cuando no que no tenga cobertura?

Que me han hecho un empalme del cable? estos cables dan a la calle. tienen fácil acceso a ellos, o sea los puede manipular cualquiera. Otra cosa también que quería comentar es, que el internet me va lento para 100 de fibra que tengo. me fallan algunas páginas y a veces tardan en cargar ya sean las páginas, vídeos o lo que sea. ya ni os cuento cuando se trata de descargar un archivo.

Esto tengo entendido que es porque otro dispositivo está consumiendo mi internet y por esto me va lento a mí y con fallos. Sea lo que sea, esa red wifi es muy sospechosa. cuando apago por muchas horas el router esa red wifi terminan quitándola. sólo la conectan al poco rato de tener yo el router encendido. lo he estado comprobando estos días.

La compañía en la que tengo contratado el internet me dicen que sí ven una bajada de conexion o algo así. bueno que me dijeron que ven que no me anda al 100% como me tendria que andar para tener 1 solo dispositivo en ese momento conectado, pero no ven nada más. sólo abren una incidencia a ver qué pasa pero nunca me dan respuesta y nunca viene un técnico a mirarme nada a pesar de poner quejas.

A ver si a alguno más os ha pasado esto, porque de verdad que es rarísimo.

Gracias de antemano!
 
#2
Que se sepa, una red WiFi no "roba" a otra, ya que no tiene sentido, como mucho, la interfiere; las redes solo ofrecen conexión y los que roban de verdad, no emiten nada.
La coincidencia, ¿no será que estás viendo las dos frecuencias de emisión de tu router (2,4 y 5 GHz)? ¿O alguna red de invitados que también emites?
Seguramente lo habrás mirado, pero tampoco lo comentas.
Que te vaya lento puede ser por motivos que no tienen nada que ver y, para asegurar esa pérdida de velocidad contratada, no queda otra que medirla conectado al router directamente por cable; por WiFi no tienes garantía por estar fuertemente condicionada la señal por el emplazamiento.
 
#3
Que se sepa, una red WiFi no "roba" a otra, ya que no tiene sentido, como mucho, la interfiere; las redes solo ofrecen conexión y los que roban de verdad, no emiten nada.
La coincidencia, ¿no será que estás viendo las dos frecuencias de emisión de tu router (2,4 y 5 GHz)? ¿O alguna red de invitados que también emites?
Seguramente lo habrás mirado, pero tampoco lo comentas.
Que te vaya lento puede ser por motivos que no tienen nada que ver y, para asegurar esa pérdida de velocidad contratada, no queda otra que medirla conectado al router directamente por cable; por WiFi no tienes garantía por estar fuertemente condicionada la señal por el emplazamiento.

Se me olvidó decirlo. la wifi de invitados la tengo apagada. sólo tengo las 2 mias. la de 5G y la normal. al apagar mi router sigue apareciendo y nunca se va la wifi sospechosa. lo único que se le va es toda la cobertura. Qué raro.....

Yo esto lo miro todo desde dentro de mi router, que es donde tengo puesto el filtrado por direcciones MAC y sólo esas que estén en esa lista podrán usar el internet. no entiendo cómo esa wifi tiene cobertura cuando tengo yo internet y cuando no se le va. Nunca he visto nada igual.

Saludos
 
#4
Se me olvidó decirlo. la wifi de invitados la tengo apagada. sólo tengo las 2 mias. la de 5G y la normal. al apagar mi router sigue apareciendo y nunca se va la wifi sospechosa. lo único que se le va es toda la cobertura. Qué raro.....

Yo esto lo miro todo desde dentro de mi router, que es donde tengo puesto el filtrado por direcciones MAC y sólo esas que estén en esa lista podrán usar el internet. no entiendo cómo esa wifi tiene cobertura cuando tengo yo internet y cuando no se le va. Nunca he visto nada igual.

Saludos
Mira en la página del router los dispositivos conectados por WLAN, o usa alguna app como Fing o Wireless Network Watcher. Te recomiendo desconectar tus dispositivos para ver sólo lo que puediera ser "sospechoso". Me mantengo al tanto.

Edito: acabo de leer que tienes filtrado de MAC. Pues viendo eso, no creo que se pueda hacer un empalme, porque necesitan claves GPON y demás para ello. Usa alguna app como Wifi Analyzer para ver, al menos que pueda aportar algo de información, sobre algo como la marca del dispositivo. Si ves algo como Technicolor, Arcadyan, ZTE, Huawei, Sagemcom... será un router normal y corriente.
 
#5
Pon alguna captura de pantalla o algo donde se vea ese wifi sospechoso. Solo con que es una red wifi sospechosa es complicado saber que puede ser.

Enviado desde mi Oneplus 5t
 
#6
Hola. desde hace un tiempo estoy viendo una red wifi sospechosa en el listado de redes wifi disponibles. ésta sólo tiene cobertura alta cuando tengo yo conectado mi router. cuando lo apago se le va la barra y queda sólo con una rayita.

Cómo es posible que me estén robando internet?

Por wifi no es porque dentro del router tengo el filtrado MAC que tengo en esa lista sólo mis dispositivos. o sea si alguien supiera mi clave y se mete a internet, al no estar en esa lista no tiene acceso. tampoco he visto otro dispositivo que no sean los míos. entonces, cómo es posible que esa red wifi esté a tope de cobertura sólo cuando tengo mi router encendido y cuando no que no tenga cobertura?

Que me han hecho un empalme del cable? estos cables dan a la calle. tienen fácil acceso a ellos, o sea los puede manipular cualquiera. Otra cosa también que quería comentar es, que el internet me va lento para 100 de fibra que tengo. me fallan algunas páginas y a veces tardan en cargar ya sean las páginas, vídeos o lo que sea. ya ni os cuento cuando se trata de descargar un archivo.

Esto tengo entendido que es porque otro dispositivo está consumiendo mi internet y por esto me va lento a mí y con fallos. Sea lo que sea, esa red wifi es muy sospechosa. cuando apago por muchas horas el router esa red wifi terminan quitándola. sólo la conectan al poco rato de tener yo el router encendido. lo he estado comprobando estos días.

La compañía en la que tengo contratado el internet me dicen que sí ven una bajada de conexion o algo así. bueno que me dijeron que ven que no me anda al 100% como me tendria que andar para tener 1 solo dispositivo en ese momento conectado, pero no ven nada más. sólo abren una incidencia a ver qué pasa pero nunca me dan respuesta y nunca viene un técnico a mirarme nada a pesar de poner quejas.

A ver si a alguno más os ha pasado esto, porque de verdad que es rarísimo.

Gracias de antemano!
A lo que ya te han contestado añado que si tienes ADSL y alguien ha pinchado tu línea y conectado un segundo router, lo más probable es que no funcione ninguno de los dos.
 
Arriba